<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;...</title><meta name="description" content="28-letni &quot;żartowniś&quot; stanie przed sądem."><meta property="og:type" content="article" /><meta property="og:title" content="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;" /><meta property="og:description" content="28-letni &quot;żartowniś&quot; stanie przed sądem." /><meta property="og:url" content="https://toteraz.pl/v,1918431.html" /><meta property="og:image" content="https://r-file-40.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg" /><meta name="twitter:image" content="https://r-file-40.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg"><meta name="twitter:title" content="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;"><meta name="twitter:description" content="28-letni &quot;żartowniś&quot; stanie przed sądem."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?5ef0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?5ef0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?5ef0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?5ef0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?5ef0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?5ef0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?5ef0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?5ef0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?5ef0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?5ef0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1918431';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fzazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film%2C1918431.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?5ef0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6433;
    </script>
        <div
        class="video-article"
        data-url="/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
        data-elementmaterialid="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
        data-title="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;"
        data-slug="zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film"
        data-publication-date="05_02_2020"
        data-id="1918431"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918431"
         data-video-material-id="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
         data-video-gstream-id="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;"
         data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-1080p.mp4&quot;}"
         data-poster="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film_1918431_html&quot;}]}}"
         data-blurred-background="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zażartował w samolocie, że ma koronawirusa. &amp;quot;Chciałem nagrać viralowy film&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html" title="">Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T16:06:00+01:00" class="video-date">5 lutego 2020, 16:06</time>
                <span class="video-author">Autor: mmis /  </span>
            </div>
                            <div class="video-description">
                    <p>28-letni &quot;żartowniś&quot; stanie przed sądem. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;" data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film%2C1918431.html" data-share-text="28-letni &quot;żartowniś&quot; stanie przed sądem.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/v,1918431.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918431.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html"
        data-elementmaterialid="1918472_05_02_2020_pytanie_w_milionerach_za_75_tysiecy_o_obecna_liczbe_gatunkow_rodzaju_homo"
        data-title="Milionerzy: ile dziś ma gatunków rodzaj Homo na wszystkich kontynentach? "
        data-slug="milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach"
        data-publication-date="05_02_2020"
        data-id="1918472"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918472"
         data-video-material-id="1918472_05_02_2020_pytanie_w_milionerach_za_75_tysiecy_o_obecna_liczbe_gatunkow_rodzaju_homo"
         data-video-gstream-id="1918472_05_02_2020_pytanie_w_milionerach_za_75_tysiecy_o_obecna_liczbe_gatunkow_rodzaju_homo"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: ile dziś ma gatunków rodzaj Homo na wszystkich kontynentach? "
         data-share-url="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/1c4d8a1a-a953-412b-a52a-6f7b41fb98d0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/1c4d8a1a-a953-412b-a52a-6f7b41fb98d0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/1c4d8a1a-a953-412b-a52a-6f7b41fb98d0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/1c4d8a1a-a953-412b-a52a-6f7b41fb98d0-1080p.mp4&quot;}"
         data-poster="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=102\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_ile_dzis_ma_gatunkow_rodzaj_homo_na_wszystkich_kontynentach_1918472_html&quot;}]}}"
         data-blurred-background="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/41e0e2fc-a476-4bd7-b031-1b54bff164d3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie w &amp;quot;Milionerach&amp;quot; za 75 tysięcy o obecną liczbę gatunków rodzaju Homo" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html" title="">Pytanie w &quot;Milionerach&quot; za 75 tysięcy o obecną liczbę gatunków rodzaju Homo</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T17:19:00+01:00" class="video-date">5 lutego 2020, 17:19</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Jeden, trzy, cztery czy zbyt wiele, żeby liczyć? Ile dziś ma gatunków rodzaj Homo na wszystkich kontynentach? Na to pytanie za 75 tysięcy złotych odpowiadał pan Wojciech Czapliński z Lublina.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo" data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach%2C1918472.html" data-share-text="Jeden, trzy, cztery czy zbyt wiele, żeby liczyć? Ile dziś ma gatunków rodzaj Homo na wszystkich kontynentach? Na to pytanie za 75 tysięcy złotych odpowiadał...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo"
                data-share-url="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo"
                data-share-url="https://toteraz.pl/v,1918472.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo"
                data-share-url="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo"
                data-share-url="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918472.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;75&#x20;tysi&#x0119;cy&#x20;o&#x20;obecn&#x0105;&#x20;liczb&#x0119;&#x20;gatunk&#x00F3;w&#x20;rodzaju&#x20;Homo"
                data-share-url="https://toteraz.pl/milionerzy-ile-dzis-ma-gatunkow-rodzaj-homo-na-wszystkich-kontynentach,1918472.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
        data-elementmaterialid="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
        data-title="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;"
        data-slug="zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film"
        data-publication-date="05_02_2020"
        data-id="1918431"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918431"
         data-video-material-id="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
         data-video-gstream-id="1918431_05_02_2020_zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;"
         data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/a1bce68c-4ee9-444e-ac65-49bb16f6c2cc-1080p.mp4&quot;}"
         data-poster="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zazartowal_w_samolocie_ze_ma_koronawirusa_chcialem_nagrac_viralowy_film_1918431_html&quot;}]}}"
         data-blurred-background="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/c7c352c4-f2d0-4ed3-a554-d79816a4779a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zażartował w samolocie, że ma koronawirusa. &amp;quot;Chciałem nagrać viralowy film&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html" title="">Zażartował w samolocie, że ma koronawirusa. &quot;Chciałem nagrać viralowy film&quot;</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T16:06:00+01:00" class="video-date">5 lutego 2020, 16:06</time>
                <span class="video-author">Autor: mmis /  </span>
            </div>
                            <div class="video-description">
                    <p>28-letni &quot;żartowniś&quot; stanie przed sądem. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;" data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film%2C1918431.html" data-share-text="28-letni &quot;żartowniś&quot; stanie przed sądem.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/v,1918431.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html"
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918431.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Za&#x017C;artowa&#x0142;&#x20;w&#x20;samolocie,&#x20;&#x017C;e&#x20;ma&#x20;koronawirusa.&#x20;&quot;Chcia&#x0142;em&#x20;nagra&#x0107;&#x20;viralowy&#x20;film&quot;"
                data-share-url="https://toteraz.pl/zazartowal-w-samolocie-ze-ma-koronawirusa-chcialem-nagrac-viralowy-film,1918431.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html"
        data-elementmaterialid="1918434_05_02_2020_wskoczyl_na_deske_do_prasowania_i_zrzucil_zelazko_szczeniak_spowodowal_pozar"
        data-title="Wskoczył na deskę do prasowania i zrzucił żelazko. Szczeniak spowodował pożar"
        data-slug="wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar"
        data-publication-date="05_02_2020"
        data-id="1918434"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918434"
         data-video-material-id="1918434_05_02_2020_wskoczyl_na_deske_do_prasowania_i_zrzucil_zelazko_szczeniak_spowodowal_pozar"
         data-video-gstream-id="1918434_05_02_2020_wskoczyl_na_deske_do_prasowania_i_zrzucil_zelazko_szczeniak_spowodowal_pozar"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Wskoczył na deskę do prasowania i zrzucił żelazko. Szczeniak spowodował pożar"
         data-share-url="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/0a15111b-6712-433d-ad72-1e0f0188a288-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/0a15111b-6712-433d-ad72-1e0f0188a288-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/0a15111b-6712-433d-ad72-1e0f0188a288-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/0a15111b-6712-433d-ad72-1e0f0188a288-1080p.mp4&quot;}"
         data-poster="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=48\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wskoczyl_na_deske_do_prasowania_i_zrzucil_zelazko_szczeniak_spowodowal_pozar_1918434_html&quot;}]}}"
         data-blurred-background="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/8661b7aa-abf2-4aa6-b596-f2c31aae1251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wskoczył na deskę do prasowania i zrzucił żelazko. Szczeniak spowodował pożar" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html" title="">Wskoczył na deskę do prasowania i zrzucił żelazko. Szczeniak spowodował pożar</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T14:21:00+01:00" class="video-date">5 lutego 2020, 14:21</time>
                <span class="video-author">Autor: mmis /  Źródło: Los Alamos County Fire Department</span>
            </div>
                            <div class="video-description">
                    <p>Strażacy szybko zdołali ugasić ogień, dzięki czemu nikomu nic się nie stało. Nagranie publikujemy ku przestrodze. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar" data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar%2C1918434.html" data-share-text="Strażacy szybko zdołali ugasić ogień, dzięki czemu nikomu nic się nie stało. Nagranie publikujemy ku przestrodze.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar"
                data-share-url="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar"
                data-share-url="https://toteraz.pl/v,1918434.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar"
                data-share-url="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html"
                data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar"
                data-share-url="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918434.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Wskoczy&#x0142;&#x20;na&#x20;desk&#x0119;&#x20;do&#x20;prasowania&#x20;i&#x20;zrzuci&#x0142;&#x20;&#x017C;elazko.&#x20;Szczeniak&#x20;spowodowa&#x0142;&#x20;po&#x017C;ar"
                data-share-url="https://toteraz.pl/wskoczyl-na-deske-do-prasowania-i-zrzucil-zelazko-szczeniak-spowodowal-pozar,1918434.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html"
        data-elementmaterialid="1918404_05_02_2020_uruchomil_nawigacje_na_99_telefonach_stworzyl_sztuczny_korek_w_aplikacji"
        data-title="Uruchomił nawigację na 99 telefonach. Stworzył sztuczny korek w aplikacji"
        data-slug="uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji"
        data-publication-date="05_02_2020"
        data-id="1918404"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918404"
         data-video-material-id="1918404_05_02_2020_uruchomil_nawigacje_na_99_telefonach_stworzyl_sztuczny_korek_w_aplikacji"
         data-video-gstream-id="1918404_05_02_2020_uruchomil_nawigacje_na_99_telefonach_stworzyl_sztuczny_korek_w_aplikacji"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Uruchomił nawigację na 99 telefonach. Stworzył sztuczny korek w aplikacji"
         data-share-url="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/29fb9cbe-bc13-4c5e-b102-3bfe83e2ae69-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/29fb9cbe-bc13-4c5e-b102-3bfe83e2ae69-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/29fb9cbe-bc13-4c5e-b102-3bfe83e2ae69-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/29fb9cbe-bc13-4c5e-b102-3bfe83e2ae69-1080p.mp4&quot;}"
         data-poster="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=63\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=uruchomil_nawigacje_na_99_telefonach_stworzyl_sztuczny_korek_w_aplikacji_1918404_html&quot;}]}}"
         data-blurred-background="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4ab62ff5-0c80-4138-ab61-e6d8393fb02c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Uruchomił nawigację na 99 telefonach. Stworzył sztuczny korek w aplikacji" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html" title="">Uruchomił nawigację na 99 telefonach. Stworzył sztuczny korek w aplikacji</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T11:15:00+01:00" class="video-date">5 lutego 2020, 11:15</time>
                <span class="video-author">Autor: AD /  Źródło: Simon Weckert</span>
            </div>
                            <div class="video-description">
                    <p>Simon Weckert przejechał wózkiem z 99 telefonami po jednej z berlińskich ulic. Stworzył w ten sposób instalację-performance: sztuczny korek. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji" data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji" data-share-url="https%3A%2F%2Ftoteraz.pl%2Furuchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji%2C1918404.html" data-share-text="Simon Weckert przejechał wózkiem z 99 telefonami po jednej z berlińskich ulic. Stworzył w ten sposób instalację-performance: sztuczny korek.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji"
                data-share-url="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji"
                data-share-url="https://toteraz.pl/v,1918404.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji"
                data-share-url="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html"
                data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji"
                data-share-url="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918404.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Uruchomi&#x0142;&#x20;nawigacj&#x0119;&#x20;na&#x20;99&#x20;telefonach.&#x20;Stworzy&#x0142;&#x20;sztuczny&#x20;korek&#x20;w&#x20;aplikacji"
                data-share-url="https://toteraz.pl/uruchomil-nawigacje-na-99-telefonach-stworzyl-sztuczny-korek-w-aplikacji,1918404.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html"
        data-elementmaterialid="1918403_05_02_2020_rzezby_z_drewna_ktore_wygladaja_jak_zywe"
        data-title="Rzeźby z drewna, które wyglądają jak żywe"
        data-slug="rzezby-z-drewna-ktore-wygladaja-jak-zywe"
        data-publication-date="05_02_2020"
        data-id="1918403"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918403"
         data-video-material-id="1918403_05_02_2020_rzezby_z_drewna_ktore_wygladaja_jak_zywe"
         data-video-gstream-id="1918403_05_02_2020_rzezby_z_drewna_ktore_wygladaja_jak_zywe"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Rzeźby z drewna, które wyglądają jak żywe"
         data-share-url="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/fc5c3308-e2e4-46ff-b8e9-be4ec3dd952c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/fc5c3308-e2e4-46ff-b8e9-be4ec3dd952c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/fc5c3308-e2e4-46ff-b8e9-be4ec3dd952c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/fc5c3308-e2e4-46ff-b8e9-be4ec3dd952c-1080p.mp4&quot;}"
         data-poster="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=47\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=rzezby_z_drewna_ktore_wygladaja_jak_zywe_1918403_html&quot;}]}}"
         data-blurred-background="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/2ec0699b-9c7a-4c0b-ad79-8aeec4415a6e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Rzeźby z drewna, które wyglądają jak żywe" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html" title="">Rzeźby z drewna, które wyglądają jak żywe</a></h1>
            <div class="video-info">
                <time datetime="2020-02-05T09:21:00+01:00" class="video-date">5 lutego 2020, 9:21</time>
                <span class="video-author">Autor: Kamila Jedlińska /  Źródło: Peter Demetz</span>
            </div>
                            <div class="video-description">
                    <p>Peter Demetz jest Włochem, który rzeźbi w drewnie. Jego prace przedstawiają ludzi, ale też emocje, które jak sam mówi „zapraszają nas do ich świata&quot;. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe" data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe" data-share-url="https%3A%2F%2Ftoteraz.pl%2Frzezby-z-drewna-ktore-wygladaja-jak-zywe%2C1918403.html" data-share-text="Peter Demetz jest Włochem, który rzeźbi w drewnie. Jego prace przedstawiają ludzi, ale też emocje, które jak sam mówi „zapraszają nas do ich świata&quot;.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe"
                data-share-url="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe"
                data-share-url="https://toteraz.pl/v,1918403.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe"
                data-share-url="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html"
                data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe"
                data-share-url="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918403.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Rze&#x017A;by&#x20;z&#x20;drewna,&#x20;kt&#x00F3;re&#x20;wygl&#x0105;daj&#x0105;&#x20;jak&#x20;&#x017C;ywe"
                data-share-url="https://toteraz.pl/rzezby-z-drewna-ktore-wygladaja-jak-zywe,1918403.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html"
        data-elementmaterialid="1918339_04_02_2020_slub_w_szpitalu_dla_kochajacej_sie_rodziny_nie_ma_rzeczy_niemozliwych"
        data-title="Ślub w szpitalu. Dla kochającej się rodziny nie ma rzeczy niemożliwych"
        data-slug="slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych"
        data-publication-date="04_02_2020"
        data-id="1918339"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918339"
         data-video-material-id="1918339_04_02_2020_slub_w_szpitalu_dla_kochajacej_sie_rodziny_nie_ma_rzeczy_niemozliwych"
         data-video-gstream-id="1918339_04_02_2020_slub_w_szpitalu_dla_kochajacej_sie_rodziny_nie_ma_rzeczy_niemozliwych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ślub w szpitalu. Dla kochającej się rodziny nie ma rzeczy niemożliwych"
         data-share-url="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/854586c1-99dd-4ca2-bd94-d2bcb6e849e5-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/854586c1-99dd-4ca2-bd94-d2bcb6e849e5-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/854586c1-99dd-4ca2-bd94-d2bcb6e849e5-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/854586c1-99dd-4ca2-bd94-d2bcb6e849e5-480p.mp4&quot;}"
         data-poster="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=75\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=slub_w_szpitalu_dla_kochajacej_sie_rodziny_nie_ma_rzeczy_niemozliwych_1918339_html&quot;}]}}"
         data-blurred-background="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/9f6c0178-c8ed-4bd6-a812-4ec5678ba481.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ślub w szpitalu. Dla kochającej się rodziny nie ma rzeczy niemożliwych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html" title="">Ślub w szpitalu. Dla kochającej się rodziny nie ma rzeczy niemożliwych</a></h1>
            <div class="video-info">
                <time datetime="2020-02-04T19:28:24+01:00" class="video-date">4 lutego 2020, 19:28</time>
                <span class="video-author">Autor: KJ /  Źródło: Shleby Shweikhart-Covnille</span>
            </div>
                            <div class="video-description">
                    <p>Tata Shelby zachorował niedługo przed jej ślubem. Panna młoda postanowiła więc przenieść ślub do szpitalnej sali. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych" data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fslub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych%2C1918339.html" data-share-text="Tata Shelby zachorował niedługo przed jej ślubem. Panna młoda postanowiła więc przenieść ślub do szpitalnej sali. 
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych"
                data-share-url="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych"
                data-share-url="https://toteraz.pl/v,1918339.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych"
                data-share-url="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html"
                data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych"
                data-share-url="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918339.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x015A;lub&#x20;w&#x20;szpitalu.&#x20;Dla&#x20;kochaj&#x0105;cej&#x20;si&#x0119;&#x20;rodziny&#x20;nie&#x20;ma&#x20;rzeczy&#x20;niemo&#x017C;liwych"
                data-share-url="https://toteraz.pl/slub-w-szpitalu-dla-kochajacej-sie-rodziny-nie-ma-rzeczy-niemozliwych,1918339.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html"
        data-elementmaterialid="1918265_04_02_2020_czym_moga_zaskoczyc_taksowki_w_indyjskim_mumbaju"
        data-title="Czym mogą zaskoczyć taksówki w indyjskim Mumbaju?"
        data-slug="czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju"
        data-publication-date="04_02_2020"
        data-id="1918265"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918265"
         data-video-material-id="1918265_04_02_2020_czym_moga_zaskoczyc_taksowki_w_indyjskim_mumbaju"
         data-video-gstream-id="1918265_04_02_2020_czym_moga_zaskoczyc_taksowki_w_indyjskim_mumbaju"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Czym mogą zaskoczyć taksówki w indyjskim Mumbaju?"
         data-share-url="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/c3989032-1ecc-4401-b554-5e07b522beeb-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/c3989032-1ecc-4401-b554-5e07b522beeb-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/c3989032-1ecc-4401-b554-5e07b522beeb-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/c3989032-1ecc-4401-b554-5e07b522beeb-1080p.mp4&quot;}"
         data-poster="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=73\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=czym_moga_zaskoczyc_taksowki_w_indyjskim_mumbaju_1918265_html&quot;}]}}"
         data-blurred-background="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/ba55e474-c1ee-4cd2-9b9b-47da30236f9c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Czym mogą zaskoczyć taksówki w indyjskim Mumbaju?" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html" title="">Czym mogą zaskoczyć taksówki w indyjskim Mumbaju?</a></h1>
            <div class="video-info">
                <time datetime="2020-02-04T17:12:00+01:00" class="video-date">4 lutego 2020, 17:12</time>
                <span class="video-author">Autor: Sandra Pawlikowska-Deptuła /  Źródło: INSTAGRAM @THEGREATERBOMBAY</span>
            </div>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;" data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fczym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju%2C1918265.html" data-share-text="">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;"
                data-share-url="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;"
                data-share-url="https://toteraz.pl/v,1918265.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;"
                data-share-url="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html"
                data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;"
                data-share-url="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918265.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Czym&#x20;mog&#x0105;&#x20;zaskoczy&#x0107;&#x20;taks&#x00F3;wki&#x20;w&#x20;indyjskim&#x20;Mumbaju&#x3F;"
                data-share-url="https://toteraz.pl/czym-moga-zaskoczyc-taksowki-w-indyjskim-mumbaju,1918265.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html"
        data-elementmaterialid="1918273_04_02_2020_500_kostek_rubika_ktore_tworza_jeden_obraz_portret_kobe_ego_bryanta"
        data-title="Kobe Bryant z kostek Rubika. Obraz ułożył Alexandr Ivanchak"
        data-slug="kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak"
        data-publication-date="04_02_2020"
        data-id="1918273"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918273"
         data-video-material-id="1918273_04_02_2020_500_kostek_rubika_ktore_tworza_jeden_obraz_portret_kobe_ego_bryanta"
         data-video-gstream-id="1918273_04_02_2020_500_kostek_rubika_ktore_tworza_jeden_obraz_portret_kobe_ego_bryanta"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kobe Bryant z kostek Rubika. Obraz ułożył Alexandr Ivanchak"
         data-share-url="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/bb4a970c-1f0c-41c0-bc4a-cc89469c6803-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/bb4a970c-1f0c-41c0-bc4a-cc89469c6803-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/bb4a970c-1f0c-41c0-bc4a-cc89469c6803-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/bb4a970c-1f0c-41c0-bc4a-cc89469c6803-1080p.mp4&quot;}"
         data-poster="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=65\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kobe_bryant_z_kostek_rubika_obraz_ulozyl_alexandr_ivanchak_1918273_html&quot;}]}}"
         data-blurred-background="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/4a02879e-926f-4e86-8a7b-7390a50534be.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="500 kostek Rubika, które tworzą jeden obraz. Portret Kobe&amp;#039;ego Bryanta" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html" title="">500 kostek Rubika, które tworzą jeden obraz. Portret Kobe&#039;ego Bryanta</a></h1>
            <div class="video-info">
                <time datetime="2020-02-04T14:52:00+01:00" class="video-date">4 lutego 2020, 14:52</time>
                <span class="video-author">Autor: mmis /  Źródło: Instagram / Alex_Ivanchak</span>
            </div>
                            <div class="video-description">
                    <p>Alexandr Ivanchak ma 21 lat i pochodzi z Ukrainy. Jest rekordzistą swojego kraju w układaniu kostek Rubika. W hołdzie dla Kobe&#039;ego Bryanta stworzył wyjątkowy obraz. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta" data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak%2C1918273.html" data-share-text="Alexandr Ivanchak ma 21 lat i pochodzi z Ukrainy. Jest rekordzistą swojego kraju w układaniu kostek Rubika. W hołdzie dla Kobe&#039;ego Bryanta stworzył wyjątkowy...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta"
                data-share-url="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta"
                data-share-url="https://toteraz.pl/v,1918273.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta"
                data-share-url="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html"
                data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta"
                data-share-url="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918273.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="500&#x20;kostek&#x20;Rubika,&#x20;kt&#x00F3;re&#x20;tworz&#x0105;&#x20;jeden&#x20;obraz.&#x20;Portret&#x20;Kobe&#x27;ego&#x20;Bryanta"
                data-share-url="https://toteraz.pl/kobe-bryant-z-kostek-rubika-obraz-ulozyl-alexandr-ivanchak,1918273.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html"
        data-elementmaterialid="1918300_04_02_2020_po_przylocie_z_wuhanu_zostali_spryskani_specjalnymi_srodkami"
        data-title="Po przylocie z Wuhanu zostali spryskani specjalnymi środkami"
        data-slug="po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami"
        data-publication-date="04_02_2020"
        data-id="1918300"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918300"
         data-video-material-id="1918300_04_02_2020_po_przylocie_z_wuhanu_zostali_spryskani_specjalnymi_srodkami"
         data-video-gstream-id="1918300_04_02_2020_po_przylocie_z_wuhanu_zostali_spryskani_specjalnymi_srodkami"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Po przylocie z Wuhanu zostali spryskani specjalnymi środkami"
         data-share-url="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/47fbf808-de3d-4b56-8bf5-a81001d6c095-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/47fbf808-de3d-4b56-8bf5-a81001d6c095-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/47fbf808-de3d-4b56-8bf5-a81001d6c095-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/47fbf808-de3d-4b56-8bf5-a81001d6c095-1080p.mp4&quot;}"
         data-poster="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=50\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=po_przylocie_z_wuhanu_zostali_spryskani_specjalnymi_srodkami_1918300_html&quot;}]}}"
         data-blurred-background="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/918e8bba-df71-4d69-91e3-9dabff1183cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Po przylocie z Wuhanu zostali spryskani specjalnymi środkami" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html" title="">Po przylocie z Wuhanu zostali spryskani specjalnymi środkami</a></h1>
            <div class="video-info">
                <time datetime="2020-02-04T12:29:00+01:00" class="video-date">4 lutego 2020, 12:29</time>
                <span class="video-author">Autor: mmis /  Źródło: MoFA Indonesia</span>
            </div>
                            <div class="video-description">
                    <p>Tak wyglądał powrót Indonezyjczyków do swojego kraju. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami" data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpo-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami%2C1918300.html" data-share-text="Tak wyglądał powrót Indonezyjczyków do swojego kraju.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami"
                data-share-url="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami"
                data-share-url="https://toteraz.pl/v,1918300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami"
                data-share-url="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html"
                data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami"
                data-share-url="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918300.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Po&#x20;przylocie&#x20;z&#x20;Wuhanu&#x20;zostali&#x20;spryskani&#x20;specjalnymi&#x20;&#x015B;rodkami"
                data-share-url="https://toteraz.pl/po-przylocie-z-wuhanu-zostali-spryskani-specjalnymi-srodkami,1918300.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html"
        data-elementmaterialid="1918175_04_02_2020_chodzenie_do_muzeow_galerii_sztuki_czy_teatrow_moze_przedluzac_zycie"
        data-title="Chodzenie do muzeów, galerii sztuki czy teatrów może przedłużać życie "
        data-slug="chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie"
        data-publication-date="04_02_2020"
        data-id="1918175"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1918175"
         data-video-material-id="1918175_04_02_2020_chodzenie_do_muzeow_galerii_sztuki_czy_teatrow_moze_przedluzac_zycie"
         data-video-gstream-id="1918175_04_02_2020_chodzenie_do_muzeow_galerii_sztuki_czy_teatrow_moze_przedluzac_zycie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Chodzenie do muzeów, galerii sztuki czy teatrów może przedłużać życie "
         data-share-url="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea5a486c712a91e48443cd802642223d/79c38d95-01ed-4c2a-b5bd-d91b4459d77d-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/79c38d95-01ed-4c2a-b5bd-d91b4459d77d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/79c38d95-01ed-4c2a-b5bd-d91b4459d77d-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea5a486c712a91e48443cd802642223d\/79c38d95-01ed-4c2a-b5bd-d91b4459d77d-1080p.mp4&quot;}"
         data-poster="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=64\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=chodzenie_do_muzeow_galerii_sztuki_czy_teatrow_moze_przedluzac_zycie_1918175_html&quot;}]}}"
         data-blurred-background="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea5a486c712a91e48443cd802642223d/bb74d125-ad9f-4bc7-8457-fe0508f5ca66.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Chodzenie do muzeów, galerii sztuki czy teatrów może przedłużać życie " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html" title="">Chodzenie do muzeów, galerii sztuki czy teatrów może przedłużać życie </a></h1>
            <div class="video-info">
                <time datetime="2020-02-04T08:19:00+01:00" class="video-date">4 lutego 2020, 8:19</time>
                <span class="video-author">Autor: AD /  Źródło: pexels</span>
            </div>
                            <div class="video-description">
                    <p>U badanych, którzy regularnie uczestniczyli w wydarzeniach kulturalnych, ryzyko przedwczesnej śmierci spadło o 31%.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;" data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fchodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie%2C1918175.html" data-share-text="U badanych, którzy regularnie uczestniczyli w wydarzeniach kulturalnych, ryzyko przedwczesnej śmierci spadło o 31%. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;"
                data-share-url="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;"
                data-share-url="https://toteraz.pl/v,1918175.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;"
                data-share-url="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html"
                data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;"
                data-share-url="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1918175.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Chodzenie&#x20;do&#x20;muze&#x00F3;w,&#x20;galerii&#x20;sztuki&#x20;czy&#x20;teatr&#x00F3;w&#x20;mo&#x017C;e&#x20;przed&#x0142;u&#x017C;a&#x0107;&#x20;&#x017C;ycie&#x20;"
                data-share-url="https://toteraz.pl/chodzenie-do-muzeow-galerii-sztuki-czy-teatrow-moze-przedluzac-zycie,1918175.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1918431;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?5ef0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
