<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę...</title><meta name="description" content="Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić się w radiowozie."><meta property="og:type" content="article" /><meta property="og:title" content="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali" /><meta property="og:description" content="Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić się w radiowozie." /><meta property="og:url" content="https://toteraz.pl/v,1872665.html" /><meta property="og:image" content="https://r-file-0a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg" /><meta name="twitter:image" content="https://r-file-0a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg"><meta name="twitter:title" content="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali"><meta name="twitter:description" content="Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić się w radiowozie."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?2b44" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?2b44" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?2b44" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?2b44" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?2b44"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?2b44" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?2b44"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?2b44" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?2b44"></script>
    
    <link rel="canonical" href="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?2b44"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1872665';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fzadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali%2C1872665.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?2b44" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 5384;
    </script>
        <div
        class="video-article"
        data-url="/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
        data-elementmaterialid="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
        data-title="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali"
        data-slug="zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali"
        data-publication-date="21_08_2019"
        data-id="1872665"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872665"
         data-video-material-id="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
         data-video-gstream-id="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali"
         data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/b5dad7dc-b88a-4e3b-9537-dac0058304a3-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-1080p.mp4&quot;}"
         data-poster="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali_1872665_html&quot;}]}}"
         data-blurred-background="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html" title="">Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T17:44:00+02:00" class="video-date">21 sierpnia 2019, 17:44</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: North Shore, Rodney &amp; West Auckland Police</span>
            </div>
                            <div class="video-description">
                    <p>Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić się w radiowozie. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali" data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali%2C1872665.html" data-share-text="Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/v,1872665.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872665.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html"
        data-elementmaterialid="1872663_22_08_2019_miss_na_czterech_lapach_konkurs_dla_psow_ze_schroniska_w_slusznej_sprawie"
        data-title="Miss na czterech łapach. Konkurs dla psów ze schroniska w słusznej sprawie"
        data-slug="miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie"
        data-publication-date="22_08_2019"
        data-id="1872663"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872663"
         data-video-material-id="1872663_22_08_2019_miss_na_czterech_lapach_konkurs_dla_psow_ze_schroniska_w_slusznej_sprawie"
         data-video-gstream-id="1872663_22_08_2019_miss_na_czterech_lapach_konkurs_dla_psow_ze_schroniska_w_slusznej_sprawie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Miss na czterech łapach. Konkurs dla psów ze schroniska w słusznej sprawie"
         data-share-url="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/3b5a8507-4417-4b02-8049-361a8a981f26-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/3b5a8507-4417-4b02-8049-361a8a981f26-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/3b5a8507-4417-4b02-8049-361a8a981f26-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/3b5a8507-4417-4b02-8049-361a8a981f26-1080p.mp4&quot;}"
         data-poster="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=56\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=miss_na_czterech_lapach_konkurs_dla_psow_ze_schroniska_w_slusznej_sprawie_1872663_html&quot;}]}}"
         data-blurred-background="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/a70e1db4-21eb-44d5-902f-0ef52353a45c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Miss na czterech łapach. Konkurs dla psów ze schroniska w słusznej sprawie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html" title="">Miss na czterech łapach. Konkurs dla psów ze schroniska w słusznej sprawie</a></h1>
            <div class="video-info">
                <time datetime="2019-08-22T10:23:00+02:00" class="video-date">22 sierpnia 2019, 10:23</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: tvn24</span>
            </div>
                            <div class="video-description">
                    <p>W Białymstoku wybrano najpiękniejsze psy adoptowane ze schronisk. Nie chodzi jednak o wygląd, a o zachęcenie do przygarniania bezdomnych czworonogów. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie" data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmiss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie%2C1872663.html" data-share-text="W Białymstoku wybrano najpiękniejsze psy adoptowane ze schronisk. Nie chodzi jednak o wygląd, a o zachęcenie do przygarniania bezdomnych czworonogów.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie"
                data-share-url="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie"
                data-share-url="https://toteraz.pl/v,1872663.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie"
                data-share-url="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html"
                data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie"
                data-share-url="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872663.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Miss&#x20;na&#x20;czterech&#x20;&#x0142;apach.&#x20;Konkurs&#x20;dla&#x20;ps&#x00F3;w&#x20;ze&#x20;schroniska&#x20;w&#x20;s&#x0142;usznej&#x20;sprawie"
                data-share-url="https://toteraz.pl/miss-na-czterech-lapach-konkurs-dla-psow-ze-schroniska-w-slusznej-sprawie,1872663.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html"
        data-elementmaterialid="1872662_22_08_2019_skoczyl_na_bungee_szesc_razy_jednego_dnia_w_glowie_moze_krecic_sie_od_samego_patrzenia"
        data-title="Skoczył na bungee sześć razy jednego dnia. W głowie może kręcić się od samego patrzenia"
        data-slug="skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia"
        data-publication-date="22_08_2019"
        data-id="1872662"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872662"
         data-video-material-id="1872662_22_08_2019_skoczyl_na_bungee_szesc_razy_jednego_dnia_w_glowie_moze_krecic_sie_od_samego_patrzenia"
         data-video-gstream-id="1872662_22_08_2019_skoczyl_na_bungee_szesc_razy_jednego_dnia_w_glowie_moze_krecic_sie_od_samego_patrzenia"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Skoczył na bungee sześć razy jednego dnia. W głowie może kręcić się od samego patrzenia"
         data-share-url="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/e22530a9-c5b4-43b1-a974-a9d9e8eb3ad6-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/e22530a9-c5b4-43b1-a974-a9d9e8eb3ad6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/e22530a9-c5b4-43b1-a974-a9d9e8eb3ad6-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/e22530a9-c5b4-43b1-a974-a9d9e8eb3ad6-1080p.mp4&quot;}"
         data-poster="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=52\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=skoczyl_na_bungee_szesc_razy_jednego_dnia_w_glowie_moze_krecic_sie_od_samego_patrzenia_1872662_html&quot;}]}}"
         data-blurred-background="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1a2230dd-9ec5-4d78-9566-118385312a89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Skoczył na bungee sześć razy jednego dnia. W głowie może kręcić się od samego patrzenia" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html" title="">Skoczył na bungee sześć razy jednego dnia. W głowie może kręcić się od samego patrzenia</a></h1>
            <div class="video-info">
                <time datetime="2019-08-22T07:49:00+02:00" class="video-date">22 sierpnia 2019, 7:49</time>
                <span class="video-author">Autor: mmis /  Źródło: Tony Barnett via Storyful | X-News</span>
            </div>
                            <div class="video-description">
                    <p>Francuz Francois-Marie Dibon nie zna strachu.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia" data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fskoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia%2C1872662.html" data-share-text="Francuz Francois-Marie Dibon nie zna strachu. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia"
                data-share-url="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia"
                data-share-url="https://toteraz.pl/v,1872662.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia"
                data-share-url="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html"
                data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia"
                data-share-url="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872662.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Skoczy&#x0142;&#x20;na&#x20;bungee&#x20;sze&#x015B;&#x0107;&#x20;razy&#x20;jednego&#x20;dnia.&#x20;W&#x20;g&#x0142;owie&#x20;mo&#x017C;e&#x20;kr&#x0119;ci&#x0107;&#x20;si&#x0119;&#x20;od&#x20;samego&#x20;patrzenia"
                data-share-url="https://toteraz.pl/skoczyl-na-bungee-szesc-razy-jednego-dnia-w-glowie-moze-krecic-sie-od-samego-patrzenia,1872662.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html"
        data-elementmaterialid="1872664_21_08_2019_kolejne_zwyciestwo_naszego_mistrza_swiata_marcin_glowacki_wygral_czech_stunt_day"
        data-title="Kolejne zwycięstwo naszego mistrza świata. Marcin Głowacki wygrał Czech Stunt Day"
        data-slug="kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day"
        data-publication-date="21_08_2019"
        data-id="1872664"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872664"
         data-video-material-id="1872664_21_08_2019_kolejne_zwyciestwo_naszego_mistrza_swiata_marcin_glowacki_wygral_czech_stunt_day"
         data-video-gstream-id="1872664_21_08_2019_kolejne_zwyciestwo_naszego_mistrza_swiata_marcin_glowacki_wygral_czech_stunt_day"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kolejne zwycięstwo naszego mistrza świata. Marcin Głowacki wygrał Czech Stunt Day"
         data-share-url="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/1dd72c91-349e-47d1-9fd6-e8cef4af8496-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1dd72c91-349e-47d1-9fd6-e8cef4af8496-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1dd72c91-349e-47d1-9fd6-e8cef4af8496-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1dd72c91-349e-47d1-9fd6-e8cef4af8496-1080p.mp4&quot;}"
         data-poster="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=37\/overdur=37\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kolejne_zwyciestwo_naszego_mistrza_swiata_marcin_glowacki_wygral_czech_stunt_day_1872664_html&quot;}]}}"
         data-blurred-background="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/1183cc01-6e8e-44df-a324-5dd53e415fec.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Kolejne zwycięstwo naszego mistrza świata. Marcin Głowacki wygrał Czech Stunt Day" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html" title="">Kolejne zwycięstwo naszego mistrza świata. Marcin Głowacki wygrał Czech Stunt Day</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T19:17:00+02:00" class="video-date">21 sierpnia 2019, 19:17</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Archiwum prywatne Marcina Głowackiego</span>
            </div>
                            <div class="video-description">
                    <p>Mistrzostwa w stuntridingu - akrobacjach na motocyklu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day" data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day%2C1872664.html" data-share-text="Mistrzostwa w stuntridingu - akrobacjach na motocyklu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day"
                data-share-url="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day"
                data-share-url="https://toteraz.pl/v,1872664.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day"
                data-share-url="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html"
                data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day"
                data-share-url="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872664.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Kolejne&#x20;zwyci&#x0119;stwo&#x20;naszego&#x20;mistrza&#x20;&#x015B;wiata.&#x20;Marcin&#x20;G&#x0142;owacki&#x20;wygra&#x0142;&#x20;Czech&#x20;Stunt&#x20;Day"
                data-share-url="https://toteraz.pl/kolejne-zwyciestwo-naszego-mistrza-swiata-marcin-glowacki-wygral-czech-stunt-day,1872664.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
        data-elementmaterialid="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
        data-title="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali"
        data-slug="zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali"
        data-publication-date="21_08_2019"
        data-id="1872665"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872665"
         data-video-material-id="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
         data-video-gstream-id="1872665_21_08_2019_zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali"
         data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/b5dad7dc-b88a-4e3b-9537-dac0058304a3-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/b5dad7dc-b88a-4e3b-9537-dac0058304a3-1080p.mp4&quot;}"
         data-poster="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zadzwonil_na_policje_by_zaprosic_ich_na_5_urodziny_zrobili_mu_niespodzianke_i_przyjechali_1872665_html&quot;}]}}"
         data-blurred-background="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/76f7e837-ad6e-407f-bd44-56aa5e58efb7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html" title="">Zadzwonił na policję, by zaprosić ich na 5. urodziny. Zrobili mu niespodziankę i przyjechali</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T17:44:00+02:00" class="video-date">21 sierpnia 2019, 17:44</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: North Shore, Rodney &amp; West Auckland Police</span>
            </div>
                            <div class="video-description">
                    <p>Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić się w radiowozie. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali" data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali%2C1872665.html" data-share-text="Zachary marzył, aby na jego imprezie pojawili się policjanci. Jego telefon rozczulił funkcjonariuszy, dlatego przywieźli mu prezent i pozwolili pobawić...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/v,1872665.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html"
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872665.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zadzwoni&#x0142;&#x20;na&#x20;policj&#x0119;,&#x20;by&#x20;zaprosi&#x0107;&#x20;ich&#x20;na&#x20;5.&#x20;urodziny.&#x20;Zrobili&#x20;mu&#x20;niespodziank&#x0119;&#x20;i&#x20;przyjechali"
                data-share-url="https://toteraz.pl/zadzwonil-na-policje-by-zaprosic-ich-na-5-urodziny-zrobili-mu-niespodzianke-i-przyjechali,1872665.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html"
        data-elementmaterialid="1872656_21_08_2019_pytanie_o_azurowy_haft_w_milionerach"
        data-title="Milionerzy: Haft z ażurowymi kompozycjami w miejscu usuniętej tkaniny został nazwany na cześć premiera..."
        data-slug="milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier"
        data-publication-date="21_08_2019"
        data-id="1872656"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872656"
         data-video-material-id="1872656_21_08_2019_pytanie_o_azurowy_haft_w_milionerach"
         data-video-gstream-id="1872656_21_08_2019_pytanie_o_azurowy_haft_w_milionerach"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: Haft z ażurowymi kompozycjami w miejscu usuniętej tkaniny został nazwany na cześć premiera..."
         data-share-url="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/cbede108-7c2c-46be-bcb4-bfad128cbdf5-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/cbede108-7c2c-46be-bcb4-bfad128cbdf5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/cbede108-7c2c-46be-bcb4-bfad128cbdf5-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/cbede108-7c2c-46be-bcb4-bfad128cbdf5-1080p.mp4&quot;}"
         data-poster="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=162\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_haft_z_azurowymi_kompozycjami_w_miejscu_usunietej_tkaniny_zostal_nazwany_na_czesc_premier_1872656_html&quot;}]}}"
         data-blurred-background="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/e6ff2412-476c-47c7-8bb6-7b8d4c2fa295.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie o ażurowy haft w &amp;quot;Milionerach&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html" title="">Pytanie o ażurowy haft w &quot;Milionerach&quot;</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T16:15:00+02:00" class="video-date">21 sierpnia 2019, 16:15</time>
                <span class="video-author">Autor: mmis /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Haft z ażurowymi kompozycjami w miejscu usuniętej tkaniny został nazwany na cześć premiera: Niemiec, Austrii, Francji czy Włoch? Na to pytanie w &quot;Milionerach&quot; odpowiadała pani Anna Młynarczyk-Walczak z Wrocławia. Za poprawną odpowiedź mogła zdobyć 40 tysięcy złotych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;" data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier%2C1872656.html" data-share-text="Haft z ażurowymi kompozycjami w miejscu usuniętej tkaniny został nazwany na cześć premiera: Niemiec, Austrii, Francji czy Włoch? Na to pytanie w &quot;Milionerach&quot;...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;"
                data-share-url="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;"
                data-share-url="https://toteraz.pl/v,1872656.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;"
                data-share-url="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html"
                data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;"
                data-share-url="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872656.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;o&#x20;a&#x017C;urowy&#x20;haft&#x20;w&#x20;&quot;Milionerach&quot;"
                data-share-url="https://toteraz.pl/milionerzy-haft-z-azurowymi-kompozycjami-w-miejscu-usunietej-tkaniny-zostal-nazwany-na-czesc-premier,1872656.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/koci-teledysk-to-nowy-hit-internetu,1872627.html"
        data-elementmaterialid="1872627_21_08_2019_koci_teledysk_to_nowy_hit_internetu"
        data-title="Koci teledysk. To nowy hit internetu"
        data-slug="koci-teledysk-to-nowy-hit-internetu"
        data-publication-date="21_08_2019"
        data-id="1872627"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872627"
         data-video-material-id="1872627_21_08_2019_koci_teledysk_to_nowy_hit_internetu"
         data-video-gstream-id="1872627_21_08_2019_koci_teledysk_to_nowy_hit_internetu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Koci teledysk. To nowy hit internetu"
         data-share-url="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/1328be84-d32f-42fd-9180-31ff69874841-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1328be84-d32f-42fd-9180-31ff69874841-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1328be84-d32f-42fd-9180-31ff69874841-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/1328be84-d32f-42fd-9180-31ff69874841-1080p.mp4&quot;}"
         data-poster="https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=12\/postdur=12\/overdur=12\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=koci_teledysk_to_nowy_hit_internetu_1872627_html&quot;}]}}"
         data-blurred-background="https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-9f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/7d1841d9-56ea-4253-90ea-3493086b14fe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Koci teledysk. To nowy hit internetu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/koci-teledysk-to-nowy-hit-internetu,1872627.html" title="">Koci teledysk. To nowy hit internetu</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T15:00:00+02:00" class="video-date">21 sierpnia 2019, 15:00</time>
                <span class="video-author">Autor: mmis /  Źródło: muzyka oryginalna</span>
            </div>
                            <div class="video-description">
                    <p>Mruczek tańczy do piosenki Mr Sandman. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu" data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkoci-teledysk-to-nowy-hit-internetu%2C1872627.html" data-share-text="Mruczek tańczy do piosenki Mr Sandman.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu"
                data-share-url="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu"
                data-share-url="https://toteraz.pl/v,1872627.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu"
                data-share-url="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html"
                data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu"
                data-share-url="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872627.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Koci&#x20;teledysk.&#x20;To&#x20;nowy&#x20;hit&#x20;internetu"
                data-share-url="https://toteraz.pl/koci-teledysk-to-nowy-hit-internetu,1872627.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html"
        data-elementmaterialid="1872625_21_08_2019_anna_coleman_ladd_rzezbiarka_ktora_tworzyla_maski_dla_rannych_zolnierzy"
        data-title="Anna Coleman Ladd. Rzeźbiarka, która tworzyła maski dla rannych żołnierzy"
        data-slug="anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy"
        data-publication-date="21_08_2019"
        data-id="1872625"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872625"
         data-video-material-id="1872625_21_08_2019_anna_coleman_ladd_rzezbiarka_ktora_tworzyla_maski_dla_rannych_zolnierzy"
         data-video-gstream-id="1872625_21_08_2019_anna_coleman_ladd_rzezbiarka_ktora_tworzyla_maski_dla_rannych_zolnierzy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Anna Coleman Ladd. Rzeźbiarka, która tworzyła maski dla rannych żołnierzy"
         data-share-url="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/700497c1-c756-45b3-a962-01600157d950-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/700497c1-c756-45b3-a962-01600157d950-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/700497c1-c756-45b3-a962-01600157d950-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/700497c1-c756-45b3-a962-01600157d950-1080p.mp4&quot;}"
         data-poster="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=anna_coleman_ladd_rzezbiarka_ktora_tworzyla_maski_dla_rannych_zolnierzy_1872625_html&quot;}]}}"
         data-blurred-background="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/127e6bfe-1a17-425c-99ac-1f9ab42f8a62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Anna Coleman Ladd. Rzeźbiarka, która tworzyła maski dla rannych żołnierzy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html" title="">Anna Coleman Ladd. Rzeźbiarka, która tworzyła maski dla rannych żołnierzy</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T13:22:00+02:00" class="video-date">21 sierpnia 2019, 13:22</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Library of Congress</span>
            </div>
                            <div class="video-description">
                    <p>W 1918r. otworzyła studio w Paryżu. Tam pomagała weteranom wojennym. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy" data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fanna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy%2C1872625.html" data-share-text="W 1918r. otworzyła studio w Paryżu. Tam pomagała weteranom wojennym.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy"
                data-share-url="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy"
                data-share-url="https://toteraz.pl/v,1872625.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy"
                data-share-url="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html"
                data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy"
                data-share-url="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872625.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Anna&#x20;Coleman&#x20;Ladd.&#x20;Rze&#x017A;biarka,&#x20;kt&#x00F3;ra&#x20;tworzy&#x0142;a&#x20;maski&#x20;dla&#x20;rannych&#x20;&#x017C;o&#x0142;nierzy"
                data-share-url="https://toteraz.pl/anna-coleman-ladd-rzezbiarka-ktora-tworzyla-maski-dla-rannych-zolnierzy,1872625.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html"
        data-elementmaterialid="1872239_21_08_2019_z_nieba_pada_deszcz_z_plastikiem_tak_wynika_z_badan_przeprowadzonych_w_kolorado"
        data-title="Z nieba pada deszcz z plastikiem. Tak wynika z badań przeprowadzonych w Kolorado"
        data-slug="z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado"
        data-publication-date="21_08_2019"
        data-id="1872239"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872239"
         data-video-material-id="1872239_21_08_2019_z_nieba_pada_deszcz_z_plastikiem_tak_wynika_z_badan_przeprowadzonych_w_kolorado"
         data-video-gstream-id="1872239_21_08_2019_z_nieba_pada_deszcz_z_plastikiem_tak_wynika_z_badan_przeprowadzonych_w_kolorado"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Z nieba pada deszcz z plastikiem. Tak wynika z badań przeprowadzonych w Kolorado"
         data-share-url="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/a3ce7fdd-f9d3-49aa-9c0c-3c8156d59dd4-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/a3ce7fdd-f9d3-49aa-9c0c-3c8156d59dd4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/a3ce7fdd-f9d3-49aa-9c0c-3c8156d59dd4-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/a3ce7fdd-f9d3-49aa-9c0c-3c8156d59dd4-1080p.mp4&quot;}"
         data-poster="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=z_nieba_pada_deszcz_z_plastikiem_tak_wynika_z_badan_przeprowadzonych_w_kolorado_1872239_html&quot;}]}}"
         data-blurred-background="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/ce54494d-5483-4791-83ae-290b4ffb270d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Z nieba pada deszcz z plastikiem. Tak wynika z badań przeprowadzonych w Kolorado" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html" title="">Z nieba pada deszcz z plastikiem. Tak wynika z badań przeprowadzonych w Kolorado</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T11:27:00+02:00" class="video-date">21 sierpnia 2019, 11:27</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: pubs.er.usgs.gov</span>
            </div>
                            <div class="video-description">
                    <p>Deszcz z włóknami plastiku niewidocznymi gołym okiem wchłania się w ziemię i trafia do zbiorników wodnych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado" data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fz-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado%2C1872239.html" data-share-text="Deszcz z włóknami plastiku niewidocznymi gołym okiem wchłania się w ziemię i trafia do zbiorników wodnych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado"
                data-share-url="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado"
                data-share-url="https://toteraz.pl/v,1872239.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado"
                data-share-url="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html"
                data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado"
                data-share-url="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872239.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Z&#x20;nieba&#x20;pada&#x20;deszcz&#x20;z&#x20;plastikiem.&#x20;Tak&#x20;wynika&#x20;z&#x20;bada&#x0144;&#x20;przeprowadzonych&#x20;w&#x20;Kolorado"
                data-share-url="https://toteraz.pl/z-nieba-pada-deszcz-z-plastikiem-tak-wynika-z-badan-przeprowadzonych-w-kolorado,1872239.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pies-najlepszy-trener-fitness,1872305.html"
        data-elementmaterialid="1872305_21_08_2019_pies_najlepszy_trener_fitness"
        data-title="Pies - najlepszy trener fitness"
        data-slug="pies-najlepszy-trener-fitness"
        data-publication-date="21_08_2019"
        data-id="1872305"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872305"
         data-video-material-id="1872305_21_08_2019_pies_najlepszy_trener_fitness"
         data-video-gstream-id="1872305_21_08_2019_pies_najlepszy_trener_fitness"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pies - najlepszy trener fitness"
         data-share-url="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/8415e2f6-6514-49c8-8e82-0e7340f3f8cc-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/8415e2f6-6514-49c8-8e82-0e7340f3f8cc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/8415e2f6-6514-49c8-8e82-0e7340f3f8cc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/8415e2f6-6514-49c8-8e82-0e7340f3f8cc-1080p.mp4&quot;}"
         data-poster="https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=23\/postdur=23\/overdur=23\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pies_najlepszy_trener_fitness_1872305_html&quot;}]}}"
         data-blurred-background="https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-fc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/8d02761f-8d93-47f6-8507-3d4864cb6251.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pies - najlepszy trener fitness" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pies-najlepszy-trener-fitness,1872305.html" title="">Pies - najlepszy trener fitness</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T09:40:00+02:00" class="video-date">21 sierpnia 2019, 9:40</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: IG: BRADY.THEGOLDENPUP</span>
            </div>
                            <div class="video-description">
                    <p>Brady to taki trener, który nie słucha żadnych wymówek. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness" data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpies-najlepszy-trener-fitness%2C1872305.html" data-share-text="Brady to taki trener, który nie słucha żadnych wymówek.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness"
                data-share-url="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness"
                data-share-url="https://toteraz.pl/v,1872305.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness"
                data-share-url="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html"
                data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness"
                data-share-url="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872305.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pies&#x20;-&#x20;najlepszy&#x20;trener&#x20;fitness"
                data-share-url="https://toteraz.pl/pies-najlepszy-trener-fitness,1872305.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html"
        data-elementmaterialid="1872307_21_08_2019_wolali_na_niego_bobek_zonie_przedstawil_sie_andrzej_lewy_skonczyl_31_lat"
        data-title="Robert Lewandowski: Wołali na niego „Bobek”, żonie przedstawił się Andrzej. Lewy skończył 31 lat"
        data-slug="robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat"
        data-publication-date="21_08_2019"
        data-id="1872307"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1872307"
         data-video-material-id="1872307_21_08_2019_wolali_na_niego_bobek_zonie_przedstawil_sie_andrzej_lewy_skonczyl_31_lat"
         data-video-gstream-id="1872307_21_08_2019_wolali_na_niego_bobek_zonie_przedstawil_sie_andrzej_lewy_skonczyl_31_lat"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Robert Lewandowski: Wołali na niego „Bobek”, żonie przedstawił się Andrzej. Lewy skończył 31 lat"
         data-share-url="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8562ae5e286544710b2e7ebe9858833b/4aee03af-80f1-4464-8b7a-fcb13e109179-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/4aee03af-80f1-4464-8b7a-fcb13e109179-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/4aee03af-80f1-4464-8b7a-fcb13e109179-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8562ae5e286544710b2e7ebe9858833b\/4aee03af-80f1-4464-8b7a-fcb13e109179-1080p.mp4&quot;}"
         data-poster="https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=robert_lewandowski_wolali_na_niego_bobek_zonie_przedstawil_sie_andrzej_lewy_skonczyl_31_lat_1872307_html&quot;}]}}"
         data-blurred-background="https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-dd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8562ae5e286544710b2e7ebe9858833b/86942df0-2309-483a-9627-97a6052e2692.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wołali na niego „Bobek”, żonie przedstawił się Andrzej. Lewy skończył 31 lat" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html" title="">Wołali na niego „Bobek”, żonie przedstawił się Andrzej. Lewy skończył 31 lat</a></h1>
            <div class="video-info">
                <time datetime="2019-08-21T07:26:00+02:00" class="video-date">21 sierpnia 2019, 7:26</time>
                <span class="video-author">Autor: FF /  Źródło: insta:_rl9, Eurosport</span>
            </div>
                            <div class="video-description">
                    <p>Poznaj ciekawostki z życia najlepszego polskiego piłkarza. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat" data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat" data-share-url="https%3A%2F%2Ftoteraz.pl%2Frobert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat%2C1872307.html" data-share-text="Poznaj ciekawostki z życia najlepszego polskiego piłkarza.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat"
                data-share-url="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat"
                data-share-url="https://toteraz.pl/v,1872307.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat"
                data-share-url="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html"
                data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat"
                data-share-url="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1872307.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Wo&#x0142;ali&#x20;na&#x20;niego&#x20;&#x201E;Bobek&#x201D;,&#x20;&#x017C;onie&#x20;przedstawi&#x0142;&#x20;si&#x0119;&#x20;Andrzej.&#x20;Lewy&#x20;sko&#x0144;czy&#x0142;&#x20;31&#x20;lat"
                data-share-url="https://toteraz.pl/robert-lewandowski-wolali-na-niego-bobek-zonie-przedstawil-sie-andrzej-lewy-skonczyl-31-lat,1872307.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1872665;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?2b44"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
