<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>

                
            <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8"
        data-domain-script="c801f91e-6bf9-4d4a-a14a-3b053ba8afcd"></script>
<script type="text/javascript">
  var intervalDelay = 100;

  function handleMainNuviScript() {
    var mainNuviScriptSelector = '.one-trust-nuvi-loading-main';
    var mainNuviScript = document.querySelector(mainNuviScriptSelector);

    appendScript(mainNuviScript, true);
  }

  function handleOtherNuviScripts() {
    var otherNuviScripts = document.querySelectorAll(otherNuviScriptsSelector);

    appendMultipleScripts(otherNuviScripts);
  }

  function isNuviAvailableInterval() {
    var MAX_REPEATS = 30;
    var currentRepeats = 0;

    var isNuviAvailable = setInterval(function() {
      if (currentRepeats < MAX_REPEATS) {
        if (typeof window.nuvi !== 'undefined') {
          handleOtherNuviScripts();
          clearInterval(isNuviAvailable);
        }

        currentRepeats += 1;
      }
    }, intervalDelay);
  }

  function OptanonWrapper() {
    if (typeof window !== 'undefined' && typeof window.__tcfapi_ready === 'undefined' && typeof window.__tcfapi === 'function') {
      __tcfapi('getTCData', 2, function(tcData, success) {
        handleMainNuviScript();

        if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
          isNuviAvailableInterval()
        }
      }, []);
    }
  }
</script>
    
            <meta charset="UTF-8"/><title>Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita...</title><meta name="description" content="Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku."><meta property="og:type" content="article" /><meta property="og:title" content="Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację" /><meta property="og:description" content="Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku." /><meta property="og:url" content="https://toteraz.pl/v,1974972.html" /><meta property="og:image" content="https://r-file-0e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg" /><meta name="twitter:image" content="https://r-file-0e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg"><meta name="twitter:title" content="Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację"><meta name="twitter:description" content="Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?013d" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?013d" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?013d" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?013d" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?013d" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?013d" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?013d"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?013d" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?013d"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><script type="text/plain" class="one-trust-nuvi-loading-main" src="https://nuvi2.cdntvn.pl/toteraz-stable/nuvi.react.min.js"></script><script type="text/plain" class="one-trust-nuvi-loading" src="//s2-toteraz.cdntvn.pl/bundles/tvnbase/js/videoPlayer.js?013d"></script><script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
        <meta name="robots" content="max-image-preview:large">
            <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?013d" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?013d"></script>
    
    <link rel="canonical" href="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?013d"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1974972';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

                        <script type="text/plain" class="optanon-category-C0002">
                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                        { (i[r].q=i[r].q||[]).push(arguments)}
                        ,i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-27264401-10', 'auto');
                ga('send', 'pageview');
        </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/plain" class="optanon-category-C0002" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/plain" class="optanon-category-C0002">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t, f) {
                try {
                    var s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function (ohost, clb, f) {
                        var gt = d.createElement(t),
                            h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function () {
                        add(1, undefined, f);
                    }, f);
                } catch (e) {
                }
            })(document, 'script', 'scontent.services.tvn.pl/sweqevub.js');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


        <script>
        (function() {
            const limit = 50;
            let attempt = 0;
            const callback = function etParam(et, hsrc) {
                let substitution = et === 'view' ? 'action' : et;
                return hsrc === 3 ? substitution : et;
            };

            const interval = setInterval(() => {
                attempt += 1;
                if (
                    typeof window.gemius_hcconn !== 'undefined'
                    && typeof window.gemius_hcconn.internal_hit === 'function'
                    && !(typeof window.gemius_hcconn.internal_hit_origin === 'function')
                ) {
                    window.gemius_hcconn.internal_hit_origin = window.gemius_hcconn.internal_hit;
                    window.gemius_hcconn.internal_hit = function(allowaddscript, vers, id, evid, et, hsrc, sonar, extra) {
                        window.gemius_hcconn.internal_hit_origin(allowaddscript, vers, id, evid, callback(et, hsrc), hsrc, sonar, extra);
                    };
                    clearInterval(interval);
                }

                if (attempt > limit) clearInterval(interval);
            }, 200);
        })();
    </script>
        <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fzaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje%2C1974972.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?013d" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 8601;
    </script>
        <div
        class="video-article"
        data-url="/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html"
        data-elementmaterialid="1974972_20_03_2021_zaczelo_sie_od_zartu_skonczylo_na_adopcji_3500_goryli_uzytkownicy_reddita_zaskoczyli_fundacje"
        data-title="Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację"
        data-slug="zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje"
        data-publication-date="20_03_2021"
        data-id="1974972"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749720" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html" title="">Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację</a></h1>
            <div class="video-info">
                <time datetime="2021-03-20T09:28:00+01:00" class="video-date">20 marca 2021, 9:28</time>
                <span class="video-author">Autor: MKM /  Źródło: Dian Fossey Gorilla Fund</span>
            </div>
                            <div class="video-description">
                    <p>Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;" data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje%2C1974972.html" data-share-text="Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/v,1974972.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974972.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html"
        data-elementmaterialid="1974975_20_03_2021_w_kalifornii_ma_powstac_osiedle_wydrukowane_w_3d"
        data-title="W Kalifornii ma powstać osiedle wydrukowane w 3D"
        data-slug="w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d"
        data-publication-date="20_03_2021"
        data-id="1974975"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/1610a75f-2478-42d1-9d31-50786c369d56.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/1610a75f-2478-42d1-9d31-50786c369d56.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/1610a75f-2478-42d1-9d31-50786c369d56.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749750" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html" title="">W Kalifornii ma powstać osiedle wydrukowane w 3D</a></h1>
            <div class="video-info">
                <time datetime="2021-03-20T14:22:00+01:00" class="video-date">20 marca 2021, 14:22</time>
                <span class="video-author">Autor: AD /  Źródło: Mighty Buildings @mightybuildings</span>
            </div>
                            <div class="video-description">
                    <p>15 domów wydrukowanych w całości w technologii 3D ma być zasilane energią słoneczną. Zamieszkać będzie w nich można już wiosną przyszłego roku. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D" data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d%2C1974975.html" data-share-text="15 domów wydrukowanych w całości w technologii 3D ma być zasilane energią słoneczną. Zamieszkać będzie w nich można już wiosną przyszłego roku.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D"
                data-share-url="https://toteraz.pl/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D"
                data-share-url="https://toteraz.pl/v,1974975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D"
                data-share-url="https://toteraz.pl/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html"
                data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D"
                data-share-url="https://toteraz.pl/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974975.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;Kalifornii&#x20;ma&#x20;powsta&#x0107;&#x20;osiedle&#x20;wydrukowane&#x20;w&#x20;3D"
                data-share-url="https://toteraz.pl/w-kalifornii-ma-powstac-osiedle-wydrukowane-w-3d,1974975.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html"
        data-elementmaterialid="1975067_20_03_2021_czworonozny_funkcjonariusz_pokazal_ze_ma_nosa_na_pierwszej_sluzbie_wytropil_1_5_kg_narkotykow"
        data-title="Czworonożny funkcjonariusz pokazał, że ma nosa. Na pierwszej służbie wytropił 1,5 kg narkotyków"
        data-slug="czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow"
        data-publication-date="20_03_2021"
        data-id="1975067"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/33ad4f92-f0dd-4cf6-a0ff-ca85a63fe498.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/33ad4f92-f0dd-4cf6-a0ff-ca85a63fe498.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/33ad4f92-f0dd-4cf6-a0ff-ca85a63fe498.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19750670" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html" title="">Czworonożny funkcjonariusz pokazał, że ma nosa. Na pierwszej służbie wytropił 1,5 kg narkotyków</a></h1>
            <div class="video-info">
                <time datetime="2021-03-20T11:37:00+01:00" class="video-date">20 marca 2021, 11:37</time>
                <span class="video-author">Autor: PW /  Źródło: policja łódzka</span>
            </div>
                            <div class="video-description">
                    <p>Opiekun Lupo zaznaczył, że to pies z charakterem. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w" data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fczworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow%2C1975067.html" data-share-text="Opiekun Lupo zaznaczył, że to pies z charakterem.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w"
                data-share-url="https://toteraz.pl/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1975067.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w"
                data-share-url="https://toteraz.pl/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html"
                data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w"
                data-share-url="https://toteraz.pl/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1975067.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Czworono&#x017C;ny&#x20;funkcjonariusz&#x20;pokaza&#x0142;,&#x20;&#x017C;e&#x20;ma&#x20;nosa.&#x20;Na&#x20;pierwszej&#x20;s&#x0142;u&#x017C;bie&#x20;wytropi&#x0142;&#x20;1,5&#x20;kg&#x20;narkotyk&#x00F3;w"
                data-share-url="https://toteraz.pl/czworonozny-funkcjonariusz-pokazal-ze-ma-nosa-na-pierwszej-sluzbie-wytropil-1-5-kg-narkotykow,1975067.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html"
        data-elementmaterialid="1974972_20_03_2021_zaczelo_sie_od_zartu_skonczylo_na_adopcji_3500_goryli_uzytkownicy_reddita_zaskoczyli_fundacje"
        data-title="Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację"
        data-slug="zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje"
        data-publication-date="20_03_2021"
        data-id="1974972"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c2ba1d82-1453-4c37-ab27-7f2b7df5ece1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749720" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html" title="">Zaczęło się od żartu, skończyło na adopcji 3500 goryli. Użytkownicy Reddita zaskoczyli fundację</a></h1>
            <div class="video-info">
                <time datetime="2021-03-20T09:28:00+01:00" class="video-date">20 marca 2021, 9:28</time>
                <span class="video-author">Autor: MKM /  Źródło: Dian Fossey Gorilla Fund</span>
            </div>
                            <div class="video-description">
                    <p>Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;" data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje%2C1974972.html" data-share-text="Łącznie internauci przekazali 1,3 mln złotych na ochronę gatunku.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/v,1974972.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html"
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974972.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zacz&#x0119;&#x0142;o&#x20;si&#x0119;&#x20;od&#x20;&#x017C;artu,&#x20;sko&#x0144;czy&#x0142;o&#x20;na&#x20;adopcji&#x20;3500&#x20;goryli.&#x20;U&#x017C;ytkownicy&#x20;Reddita&#x20;zaskoczyli&#x20;fundacj&#x0119;"
                data-share-url="https://toteraz.pl/zaczelo-sie-od-zartu-skonczylo-na-adopcji-3500-goryli-uzytkownicy-reddita-zaskoczyli-fundacje,1974972.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html"
        data-elementmaterialid="1974976_19_03_2021_mlode_kangury_cwicza_sztuki_walki_zabawa_przygotowuje_je_do_prawdziwych_bojek"
        data-title="Młode kangury ćwiczą sztuki walki. Zabawa przygotowuje je do prawdziwych bójek"
        data-slug="mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek"
        data-publication-date="19_03_2021"
        data-id="1974976"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/b01ebb7a-33c3-4361-a27a-c2f2c0f35735.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/b01ebb7a-33c3-4361-a27a-c2f2c0f35735.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/b01ebb7a-33c3-4361-a27a-c2f2c0f35735.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749760" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html" title="">Młode kangury ćwiczą sztuki walki. Zabawa przygotowuje je do prawdziwych bójek</a></h1>
            <div class="video-info">
                <time datetime="2021-03-19T19:44:00+01:00" class="video-date">19 marca 2021, 19:44</time>
                <span class="video-author">Autor: MKM /  Źródło: The Kangaroo Sanctuary Alice Springs</span>
            </div>
                            <div class="video-description">
                    <p>W przyszłości maluchy wykorzystają swoje ruchy w walce o tytuł samca alfa. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek" data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek%2C1974976.html" data-share-text="W przyszłości maluchy wykorzystają swoje ruchy w walce o tytuł samca alfa.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek"
                data-share-url="https://toteraz.pl/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek"
                data-share-url="https://toteraz.pl/v,1974976.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek"
                data-share-url="https://toteraz.pl/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html"
                data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek"
                data-share-url="https://toteraz.pl/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974976.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="M&#x0142;ode&#x20;kangury&#x20;&#x0107;wicz&#x0105;&#x20;sztuki&#x20;walki.&#x20;Zabawa&#x20;przygotowuje&#x20;je&#x20;do&#x20;prawdziwych&#x20;b&#x00F3;jek"
                data-share-url="https://toteraz.pl/mlode-kangury-cwicza-sztuki-walki-zabawa-przygotowuje-je-do-prawdziwych-bojek,1974976.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html"
        data-elementmaterialid="1974974_19_03_2021_po_przyjeciu_szczepionki_odwiedzili_wnuka_wzruszajace_powitanie_po_dlugiej_rozlace"
        data-title="Po przyjęciu szczepionki odwiedzili wnuka. Wzruszające powitanie po długiej rozłące"
        data-slug="po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace"
        data-publication-date="19_03_2021"
        data-id="1974974"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/5637ad7a-2faf-4eb4-b355-bd5722551a7c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/5637ad7a-2faf-4eb4-b355-bd5722551a7c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/5637ad7a-2faf-4eb4-b355-bd5722551a7c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749740" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html" title="">Po przyjęciu szczepionki odwiedzili wnuka. Wzruszające powitanie po długiej rozłące</a></h1>
            <div class="video-info">
                <time datetime="2021-03-19T17:06:00+01:00" class="video-date">19 marca 2021, 17:06</time>
                <span class="video-author">Autor: paj /  Źródło: Niki Dowell via Storyful | X-News</span>
            </div>
                            <div class="video-description">
                    <p>Patrick nie widział swoich dziadków od ośmiu miesięcy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce" data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpo-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace%2C1974974.html" data-share-text="Patrick nie widział swoich dziadków od ośmiu miesięcy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce"
                data-share-url="https://toteraz.pl/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce"
                data-share-url="https://toteraz.pl/v,1974974.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce"
                data-share-url="https://toteraz.pl/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html"
                data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce"
                data-share-url="https://toteraz.pl/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974974.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Po&#x20;przyj&#x0119;ciu&#x20;szczepionki&#x20;odwiedzili&#x20;wnuka.&#x20;Wzruszaj&#x0105;ce&#x20;powitanie&#x20;po&#x20;d&#x0142;ugiej&#x20;roz&#x0142;&#x0105;ce"
                data-share-url="https://toteraz.pl/po-przyjeciu-szczepionki-odwiedzili-wnuka-wzruszajace-powitanie-po-dlugiej-rozlace,1974974.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html"
        data-elementmaterialid="1974973_19_03_2021_naukowcy_w_tajlandii_przeszkolili_psy_do_wykrywania_u_osob_covid_19_sa_w_95_proc_skuteczne"
        data-title="Naukowcy w Tajlandii przeszkolili psy do wykrywania u osób COVID-19. Są w 95 proc. skuteczne"
        data-slug="naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne"
        data-publication-date="19_03_2021"
        data-id="1974973"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c0c66ff0-2c26-41b0-a28e-7bb97c4af4d1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c0c66ff0-2c26-41b0-a28e-7bb97c4af4d1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/c0c66ff0-2c26-41b0-a28e-7bb97c4af4d1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749730" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html" title="">Naukowcy w Tajlandii przeszkolili psy do wykrywania u osób COVID-19. Są w 95 proc. skuteczne</a></h1>
            <div class="video-info">
                <time datetime="2021-03-19T15:03:00+01:00" class="video-date">19 marca 2021, 15:03</time>
                <span class="video-author">Autor: PW /  Źródło: Uniwersytet Chulalongkorna</span>
            </div>
                            <div class="video-description">
                    <p>Treningiem czworonogów zajęli się naukowcy z Uniwersytetu Chulalongkorna w Bangkoku. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne" data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnaukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne%2C1974973.html" data-share-text="Treningiem czworonogów zajęli się naukowcy z Uniwersytetu Chulalongkorna w Bangkoku.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne"
                data-share-url="https://toteraz.pl/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne"
                data-share-url="https://toteraz.pl/v,1974973.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne"
                data-share-url="https://toteraz.pl/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html"
                data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne"
                data-share-url="https://toteraz.pl/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974973.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Naukowcy&#x20;w&#x20;Tajlandii&#x20;przeszkolili&#x20;psy&#x20;do&#x20;wykrywania&#x20;u&#x20;os&#x00F3;b&#x20;COVID-19.&#x20;S&#x0105;&#x20;w&#x20;95&#x20;proc.&#x20;skuteczne"
                data-share-url="https://toteraz.pl/naukowcy-w-tajlandii-przeszkolili-psy-do-wykrywania-u-osob-covid-19-sa-w-95-proc-skuteczne,1974973.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html"
        data-elementmaterialid="1974953_19_03_2021_makaki_z_bali_rozrozniaja_wartosc_przedmiotow_ktore_kradna_nauczyly_sie_targowac_z_ludzmi"
        data-title="Makaki z Bali rozróżniają wartość przedmiotów, które kradną. Nauczyły się targować z ludźmi"
        data-slug="makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi"
        data-publication-date="19_03_2021"
        data-id="1974953"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/474da2a3-8a71-4f93-9a21-4e04819f7c94.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/474da2a3-8a71-4f93-9a21-4e04819f7c94.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/474da2a3-8a71-4f93-9a21-4e04819f7c94.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19749530" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html" title="">Makaki z Bali rozróżniają wartość przedmiotów, które kradną. Nauczyły się targować z ludźmi</a></h1>
            <div class="video-info">
                <time datetime="2021-03-19T11:45:00+01:00" class="video-date">19 marca 2021, 11:45</time>
                <span class="video-author">Autor: MKM /  Źródło: Royal Society Publishing</span>
            </div>
                            <div class="video-description">
                    <p>Naukowcy zbadali proceder małp, które okradają turystów przyjeżdżających na wyspę. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi" data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmakaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi%2C1974953.html" data-share-text="Naukowcy zbadali proceder małp, które okradają turystów przyjeżdżających na wyspę.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi"
                data-share-url="https://toteraz.pl/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi"
                data-share-url="https://toteraz.pl/v,1974953.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi"
                data-share-url="https://toteraz.pl/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html"
                data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi"
                data-share-url="https://toteraz.pl/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974953.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Makaki&#x20;z&#x20;Bali&#x20;rozr&#x00F3;&#x017C;niaj&#x0105;&#x20;warto&#x015B;&#x0107;&#x20;przedmiot&#x00F3;w,&#x20;kt&#x00F3;re&#x20;kradn&#x0105;.&#x20;Nauczy&#x0142;y&#x20;si&#x0119;&#x20;targowa&#x0107;&#x20;z&#x20;lud&#x017A;mi"
                data-share-url="https://toteraz.pl/makaki-z-bali-rozrozniaja-wartosc-przedmiotow-ktore-kradna-nauczyly-sie-targowac-z-ludzmi,1974953.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html"
        data-elementmaterialid="1974865_19_03_2021_troje_polakow_wyroznionych_w_konkursie_sony_world_photography"
        data-title="Troje Polaków wyróżnionych w konkursie Sony World Photography"
        data-slug="troje-polakow-wyroznionych-w-konkursie-sony-world-photography"
        data-publication-date="19_03_2021"
        data-id="1974865"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/09288803-e500-4f64-ba60-6701464b1088.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/09288803-e500-4f64-ba60-6701464b1088.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/09288803-e500-4f64-ba60-6701464b1088.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19748650" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html" title="">Troje Polaków wyróżnionych w konkursie Sony World Photography</a></h1>
            <div class="video-info">
                <time datetime="2021-03-19T07:36:26+01:00" class="video-date">19 marca 2021, 7:36</time>
                <span class="video-author">Autor: MW /  Źródło: Sony World Photography Award 2021</span>
            </div>
                            <div class="video-description">
                    <p>Znamy już wyniki konkursu. Zobacz, kto wygrał w każdej z dziesięciu kategorii. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography" data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftroje-polakow-wyroznionych-w-konkursie-sony-world-photography%2C1974865.html" data-share-text="Znamy już wyniki konkursu. Zobacz, kto wygrał w każdej z dziesięciu kategorii.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography"
                data-share-url="https://toteraz.pl/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography"
                data-share-url="https://toteraz.pl/v,1974865.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography"
                data-share-url="https://toteraz.pl/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html"
                data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography"
                data-share-url="https://toteraz.pl/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974865.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Troje&#x20;Polak&#x00F3;w&#x20;wyr&#x00F3;&#x017C;nionych&#x20;w&#x20;konkursie&#x20;Sony&#x20;World&#x20;Photography"
                data-share-url="https://toteraz.pl/troje-polakow-wyroznionych-w-konkursie-sony-world-photography,1974865.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html"
        data-elementmaterialid="1974853_18_03_2021_co_rozciaga_sie_na_terytorium_jedenastu_panstw_pytanie_z_milionerow"
        data-title="Milionerzy: Kaukaz, Jangcy, Niasa czy Sahara? Co rozciąga się na terytorium 11 państw? Odpowiedź"
        data-slug="milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz"
        data-publication-date="18_03_2021"
        data-id="1974853"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/14532359-af09-4dd7-9d94-155de1edcea6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/14532359-af09-4dd7-9d94-155de1edcea6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/14532359-af09-4dd7-9d94-155de1edcea6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19748530" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html" title="">Co rozciąga się na terytorium jedenastu państw? Pytanie z &quot;Milionerów&quot;</a></h1>
            <div class="video-info">
                <time datetime="2021-03-18T20:50:00+01:00" class="video-date">18 marca 2021, 20:50</time>
                <span class="video-author">Autor: mmis /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Kaukaz, Jangcy, Niasa czy Sahara? Co rozciąga się na terytorium jedenastu państw? Takie pytanie usłyszał w &quot;Milionerach&quot; pan Mikołaj Olejnicki, inżynier z Warszawy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;" data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz%2C1974853.html" data-share-text="Kaukaz, Jangcy, Niasa czy Sahara? Co rozciąga się na terytorium jedenastu państw? Takie pytanie usłyszał w &quot;Milionerach&quot; pan Mikołaj Olejnicki, inżynier...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;"
                data-share-url="https://toteraz.pl/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;"
                data-share-url="https://toteraz.pl/v,1974853.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;"
                data-share-url="https://toteraz.pl/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html"
                data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;"
                data-share-url="https://toteraz.pl/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974853.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Co&#x20;rozci&#x0105;ga&#x20;si&#x0119;&#x20;na&#x20;terytorium&#x20;jedenastu&#x20;pa&#x0144;stw&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;"
                data-share-url="https://toteraz.pl/milionerzy-kaukaz-jangcy-niasa-czy-sahara-co-rozciaga-sie-na-terytorium-11-panstw-odpowiedz,1974853.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html"
        data-elementmaterialid="1974840_18_03_2021_pies_robot_sprawdza_teren_po_wybuchu_rakiety_kosmicznej_scena_jak_z_filmu_sci_fi"
        data-title="Pies-robot sprawdza teren po wybuchu rakiety kosmicznej. Scena jak z filmu sci-fi"
        data-slug="pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi"
        data-publication-date="18_03_2021"
        data-id="1974840"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/f523216f-93e1-40f8-b93e-566716e41668.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/f523216f-93e1-40f8-b93e-566716e41668.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1a0a283bfe7c549dee6c638a05200e32/f523216f-93e1-40f8-b93e-566716e41668.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_19748400" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html" title="">Pies-robot sprawdza teren po wybuchu rakiety kosmicznej. Scena jak z filmu sci-fi</a></h1>
            <div class="video-info">
                <time datetime="2021-03-18T15:28:27+01:00" class="video-date">18 marca 2021, 15:28</time>
                <span class="video-author">Autor: MKM /  Źródło: @SpacePadreIsle, SpaceX, Boston Dynamics</span>
            </div>
                            <div class="video-description">
                    <p>Jego zadaniem prawdopodobnie było zebranie informacji za pomocą kamer i czujników bez narażania ludzi na niebezpieczeństwo. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi" data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi%2C1974840.html" data-share-text="Jego zadaniem prawdopodobnie było zebranie informacji za pomocą kamer i czujników bez narażania ludzi na niebezpieczeństwo.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi"
                data-share-url="https://toteraz.pl/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi"
                data-share-url="https://toteraz.pl/v,1974840.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi"
                data-share-url="https://toteraz.pl/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html"
                data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi"
                data-share-url="https://toteraz.pl/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1974840.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pies-robot&#x20;sprawdza&#x20;teren&#x20;po&#x20;wybuchu&#x20;rakiety&#x20;kosmicznej.&#x20;Scena&#x20;jak&#x20;z&#x20;filmu&#x20;sci-fi"
                data-share-url="https://toteraz.pl/pies-robot-sprawdza-teren-po-wybuchu-rakiety-kosmicznej-scena-jak-z-filmu-sci-fi,1974840.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1974972;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?013d"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>

            <script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
        <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2021</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
