<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Yoł, Yoł Seniorzy: Mają ponad 60 lat i tańczą hip-hop | Najlepsze wideo w sieci...</title><meta name="description" content="Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce."><meta property="og:type" content="article" /><meta property="og:title" content="Mają ponad 60 lat i tańczą hip-hop" /><meta property="og:description" content="Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce." /><meta property="og:url" content="https://toteraz.pl/v,1923211.html" /><meta property="og:image" content="https://r-file-33.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg" /><meta name="twitter:image" content="https://r-file-33.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg"><meta name="twitter:title" content="Mają ponad 60 lat i tańczą hip-hop"><meta name="twitter:description" content="Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?a0a0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?a0a0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a0a0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?a0a0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?a0a0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a0a0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?a0a0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?a0a0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?a0a0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?a0a0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?a0a0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?a0a0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1923211';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fyol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop%2C1923211.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?a0a0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6617;
    </script>
        <div
        class="video-article"
        data-url="/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
        data-elementmaterialid="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
        data-title="Yoł, Yoł Seniorzy: Mają ponad 60 lat i tańczą hip-hop"
        data-slug="yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop"
        data-publication-date="05_03_2020"
        data-id="1923211"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923211"
         data-video-material-id="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
         data-video-gstream-id="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Yoł, Yoł Seniorzy: Mają ponad 60 lat i tańczą hip-hop"
         data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-1080p.mp4&quot;}"
         data-poster="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=92\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=yol_yol_seniorzy_maja_ponad_60_lat_i_tancza_hip_hop_1923211_html&quot;}]}}"
         data-blurred-background="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Mają ponad 60 lat i tańczą hip-hop" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html" title="">Mają ponad 60 lat i tańczą hip-hop</a></h1>
            <div class="video-info">
                <time datetime="2020-03-05T13:07:00+01:00" class="video-date">5 marca 2020, 13:07</time>
                <span class="video-author">Autor: Sandra Pawlikowska-Deptuła /  Źródło: Grooveshotz, Yoł, Yoł Seniorzy, FB Centerko</span>
            </div>
                            <div class="video-description">
                    <p>Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop" data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fyol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop%2C1923211.html" data-share-text="Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/v,1923211.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923211.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
        data-elementmaterialid="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
        data-title="Yoł, Yoł Seniorzy: Mają ponad 60 lat i tańczą hip-hop"
        data-slug="yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop"
        data-publication-date="05_03_2020"
        data-id="1923211"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923211"
         data-video-material-id="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
         data-video-gstream-id="1923211_05_03_2020_maja_ponad_60_lat_i_tancza_hip_hop"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Yoł, Yoł Seniorzy: Mają ponad 60 lat i tańczą hip-hop"
         data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/80fc80bb-bc2d-4064-81a0-2e869c8e56b1-1080p.mp4&quot;}"
         data-poster="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=92\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=yol_yol_seniorzy_maja_ponad_60_lat_i_tancza_hip_hop_1923211_html&quot;}]}}"
         data-blurred-background="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/f91f07c6-d34c-4169-af88-a3762efabece.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Mają ponad 60 lat i tańczą hip-hop" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html" title="">Mają ponad 60 lat i tańczą hip-hop</a></h1>
            <div class="video-info">
                <time datetime="2020-03-05T13:07:00+01:00" class="video-date">5 marca 2020, 13:07</time>
                <span class="video-author">Autor: Sandra Pawlikowska-Deptuła /  Źródło: Grooveshotz, Yoł, Yoł Seniorzy, FB Centerko</span>
            </div>
                            <div class="video-description">
                    <p>Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop" data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fyol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop%2C1923211.html" data-share-text="Grupę &quot;Yoł, Yoł Seniorzy&quot; tworzy 17 osób. Są jedyną taką formacją w Polsce.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/v,1923211.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html"
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923211.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Maj&#x0105;&#x20;ponad&#x20;60&#x20;lat&#x20;i&#x20;ta&#x0144;cz&#x0105;&#x20;hip-hop"
                data-share-url="https://toteraz.pl/yol-yol-seniorzy-maja-ponad-60-lat-i-tancza-hip-hop,1923211.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html"
        data-elementmaterialid="1922741_05_03_2020_uloz_wlasny_tor_i_patrz_jak_pokonuje_go_kulka"
        data-title="Ułóż własny tor i patrz, jak pokonuje go kulka"
        data-slug="uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka"
        data-publication-date="05_03_2020"
        data-id="1922741"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1922741"
         data-video-material-id="1922741_05_03_2020_uloz_wlasny_tor_i_patrz_jak_pokonuje_go_kulka"
         data-video-gstream-id="1922741_05_03_2020_uloz_wlasny_tor_i_patrz_jak_pokonuje_go_kulka"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ułóż własny tor i patrz, jak pokonuje go kulka"
         data-share-url="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/ebe0e250-9ecf-4b45-bd35-15bd05a84829-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ebe0e250-9ecf-4b45-bd35-15bd05a84829-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ebe0e250-9ecf-4b45-bd35-15bd05a84829-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ebe0e250-9ecf-4b45-bd35-15bd05a84829-1080p.mp4&quot;}"
         data-poster="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=63\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=uloz_wlasny_tor_i_patrz_jak_pokonuje_go_kulka_1922741_html&quot;}]}}"
         data-blurred-background="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/22837d28-d19b-4919-94ff-237e38001ed4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ułóż własny tor i patrz, jak pokonuje go kulka" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html" title="">Ułóż własny tor i patrz, jak pokonuje go kulka</a></h1>
            <div class="video-info">
                <time datetime="2020-03-05T11:49:05+01:00" class="video-date">5 marca 2020, 11:49</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Elyasaf Shweka</span>
            </div>
                            <div class="video-description">
                    <p>Ogranicza cię tylko wyobraźnia!
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka" data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fuloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka%2C1922741.html" data-share-text="Ogranicza cię tylko wyobraźnia!
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka"
                data-share-url="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka"
                data-share-url="https://toteraz.pl/v,1922741.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka"
                data-share-url="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html"
                data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka"
                data-share-url="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1922741.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="U&#x0142;&#x00F3;&#x017C;&#x20;w&#x0142;asny&#x20;tor&#x20;i&#x20;patrz,&#x20;jak&#x20;pokonuje&#x20;go&#x20;kulka"
                data-share-url="https://toteraz.pl/uloz-wlasny-tor-i-patrz-jak-pokonuje-go-kulka,1922741.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html"
        data-elementmaterialid="1923154_05_03_2020_koronawirus_odpowiadamy_na_najpopularniejsze_pytania"
        data-title="Koronawirus: odpowiadamy na najważniejsze pytania"
        data-slug="koronawirus-odpowiadamy-na-najwazniejsze-pytania"
        data-publication-date="05_03_2020"
        data-id="1923154"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923154"
         data-video-material-id="1923154_05_03_2020_koronawirus_odpowiadamy_na_najpopularniejsze_pytania"
         data-video-gstream-id="1923154_05_03_2020_koronawirus_odpowiadamy_na_najpopularniejsze_pytania"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Koronawirus: odpowiadamy na najważniejsze pytania"
         data-share-url="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/bc113b69-c76a-4735-b1e7-a4d324401be3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/bc113b69-c76a-4735-b1e7-a4d324401be3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/bc113b69-c76a-4735-b1e7-a4d324401be3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/bc113b69-c76a-4735-b1e7-a4d324401be3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/bc113b69-c76a-4735-b1e7-a4d324401be3-720p.mp4&quot;}"
         data-poster="https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="1280"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=80\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=koronawirus_odpowiadamy_na_najwazniejsze_pytania_1923154_html&quot;}]}}"
         data-blurred-background="https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/ff55fb45-10b3-44fb-b8e3-6ef51db9f441.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Koronawirus - odpowiadamy na najpopularniejsze pytania" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html" title="">Koronawirus - odpowiadamy na najpopularniejsze pytania</a></h1>
            <div class="video-info">
                <time datetime="2020-03-05T09:29:00+01:00" class="video-date">5 marca 2020, 9:29</time>
                <span class="video-author">Autor: Filip Folczak / mmis /  Źródło: Fot: PAP/Wojtek Jargiło</span>
            </div>
                            <div class="video-description">
                    <p>Czy można wyjechać za granicę, jak zachowywać się po powrocie z Włoch i jak zabezpieczyć się przed koronawirusem? </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania" data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkoronawirus-odpowiadamy-na-najwazniejsze-pytania%2C1923154.html" data-share-text="Czy można wyjechać za granicę, jak zachowywać się po powrocie z Włoch i jak zabezpieczyć się przed koronawirusem?">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania"
                data-share-url="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania"
                data-share-url="https://toteraz.pl/v,1923154.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania"
                data-share-url="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html"
                data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania"
                data-share-url="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923154.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Koronawirus&#x20;-&#x20;odpowiadamy&#x20;na&#x20;najpopularniejsze&#x20;pytania"
                data-share-url="https://toteraz.pl/koronawirus-odpowiadamy-na-najwazniejsze-pytania,1923154.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html"
        data-elementmaterialid="1922877_05_03_2020_dwie_poszewki_na_poduszki_pelne_wezy_lacznie_znaleziono_29_gadow"
        data-title="Dwie poszewki na poduszki pełne węży. Łącznie znaleziono 29 gadów"
        data-slug="dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow"
        data-publication-date="05_03_2020"
        data-id="1922877"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1922877"
         data-video-material-id="1922877_05_03_2020_dwie_poszewki_na_poduszki_pelne_wezy_lacznie_znaleziono_29_gadow"
         data-video-gstream-id="1922877_05_03_2020_dwie_poszewki_na_poduszki_pelne_wezy_lacznie_znaleziono_29_gadow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dwie poszewki na poduszki pełne węży. Łącznie znaleziono 29 gadów"
         data-share-url="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/ace674b2-91da-42d3-9550-ca51b271d335-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ace674b2-91da-42d3-9550-ca51b271d335-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ace674b2-91da-42d3-9550-ca51b271d335-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/ace674b2-91da-42d3-9550-ca51b271d335-1080p.mp4&quot;}"
         data-poster="https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=62\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dwie_poszewki_na_poduszki_pelne_wezy_lacznie_znaleziono_29_gadow_1922877_html&quot;}]}}"
         data-blurred-background="https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/cfcaf24b-6300-4cf2-a08b-3c5e4fb73fb1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dwie poszewki na poduszki pełne węży. Łącznie znaleziono 29 gadów" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html" title="">Dwie poszewki na poduszki pełne węży. Łącznie znaleziono 29 gadów</a></h1>
            <div class="video-info">
                <time datetime="2020-03-05T07:36:12+01:00" class="video-date">5 marca 2020, 7:36</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: RSPCA</span>
            </div>
                            <div class="video-description">
                    <p>W Anglii trwają poszukiwania osoby, która porzuciła prawie 30 węży obok śmietnika.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w" data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow%2C1922877.html" data-share-text="W Anglii trwają poszukiwania osoby, która porzuciła prawie 30 węży obok śmietnika.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w"
                data-share-url="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1922877.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w"
                data-share-url="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html"
                data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w"
                data-share-url="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1922877.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dwie&#x20;poszewki&#x20;na&#x20;poduszki&#x20;pe&#x0142;ne&#x20;w&#x0119;&#x017C;y.&#x20;&#x0141;&#x0105;cznie&#x20;znaleziono&#x20;29&#x20;gad&#x00F3;w"
                data-share-url="https://toteraz.pl/dwie-poszewki-na-poduszki-pelne-wezy-lacznie-znaleziono-29-gadow,1922877.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html"
        data-elementmaterialid="1923084_04_03_2020_cwiczysz_regularnie_a_efektow_brak_to_moze_byc_wina_genow"
        data-title="Ćwiczysz regularnie, a efektów brak? To może być wina genów "
        data-slug="cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow"
        data-publication-date="04_03_2020"
        data-id="1923084"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923084"
         data-video-material-id="1923084_04_03_2020_cwiczysz_regularnie_a_efektow_brak_to_moze_byc_wina_genow"
         data-video-gstream-id="1923084_04_03_2020_cwiczysz_regularnie_a_efektow_brak_to_moze_byc_wina_genow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ćwiczysz regularnie, a efektów brak? To może być wina genów "
         data-share-url="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/be8da327-3fdb-4cf0-b9b0-429d7c81976e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/be8da327-3fdb-4cf0-b9b0-429d7c81976e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/be8da327-3fdb-4cf0-b9b0-429d7c81976e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/be8da327-3fdb-4cf0-b9b0-429d7c81976e-1080p.mp4&quot;}"
         data-poster="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=52\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=cwiczysz_regularnie_a_efektow_brak_to_moze_byc_wina_genow_1923084_html&quot;}]}}"
         data-blurred-background="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/df329e79-5af1-4abe-a59a-5ba0eb049df2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ćwiczysz regularnie, a efektów brak? To może być wina genów " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html" title="">Ćwiczysz regularnie, a efektów brak? To może być wina genów </a></h1>
            <div class="video-info">
                <time datetime="2020-03-04T19:20:00+01:00" class="video-date">4 marca 2020, 19:20</time>
                <span class="video-author">Autor: PW, MW /  Źródło: Pexels ; Pixabay</span>
            </div>
                            <div class="video-description">
                    <p>Badania pokazują, że niektórzy mogą mieć mniejszą predyspozycję do wysiłku fizycznego, ze względu na uwarunkowanie genetyczne.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;" data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fcwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow%2C1923084.html" data-share-text="Badania pokazują, że niektórzy mogą mieć mniejszą predyspozycję do wysiłku fizycznego, ze względu na uwarunkowanie genetyczne. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/v,1923084.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html"
                data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923084.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x0106;wiczysz&#x20;regularnie,&#x20;a&#x20;efekt&#x00F3;w&#x20;brak&#x3F;&#x20;To&#x20;mo&#x017C;e&#x20;by&#x0107;&#x20;wina&#x20;gen&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/cwiczysz-regularnie-a-efektow-brak-to-moze-byc-wina-genow,1923084.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html"
        data-elementmaterialid="1923092_04_03_2020_pytanie_w_milionerach_za_pol_miliona_o_polskiego_laureata_nagrody_nobla"
        data-title="Milionerzy: Kto nie odebrał Nagrody Nobla z rąk szwedzkiego króla? Pytanie i odpowiedź "
        data-slug="milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz"
        data-publication-date="04_03_2020"
        data-id="1923092"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923092"
         data-video-material-id="1923092_04_03_2020_pytanie_w_milionerach_za_pol_miliona_o_polskiego_laureata_nagrody_nobla"
         data-video-gstream-id="1923092_04_03_2020_pytanie_w_milionerach_za_pol_miliona_o_polskiego_laureata_nagrody_nobla"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: Kto nie odebrał Nagrody Nobla z rąk szwedzkiego króla? Pytanie i odpowiedź "
         data-share-url="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/86a4add5-5dc4-472b-87fa-0c0604f5eaa0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/86a4add5-5dc4-472b-87fa-0c0604f5eaa0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/86a4add5-5dc4-472b-87fa-0c0604f5eaa0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/86a4add5-5dc4-472b-87fa-0c0604f5eaa0-1080p.mp4&quot;}"
         data-poster="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=56\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_kto_nie_odebral_nagrody_nobla_z_rak_szwedzkiego_krola_pytanie_i_odpowiedz_1923092_html&quot;}]}}"
         data-blurred-background="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/583d00f8-941d-4975-acd2-10bb30e88407.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie w &amp;quot;Milionerach&amp;quot; za pół miliona o polskiego laureata Nagrody Nobla " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html" title="">Pytanie w &quot;Milionerach&quot; za pół miliona o polskiego laureata Nagrody Nobla </a></h1>
            <div class="video-info">
                <time datetime="2020-03-04T17:40:00+01:00" class="video-date">4 marca 2020, 17:40</time>
                <span class="video-author">Autor: Mateusz Wojnarowski /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>W środowym odcinku &quot;Milionerów&quot; pan Mikołaj Wieczorek odpowiadał na pytanie za pół miliona złotych. Dotyczyło ono zwycięzcy Nagrody Nobla, której laureat nie odebrał z rąk szwedzkiego króla. Tym laureatem był Władysław Reymont, Lech Wałęsa, Czesław Miłosz czy była nią Wisława Szymborska?  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;" data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz%2C1923092.html" data-share-text="W środowym odcinku &quot;Milionerów&quot; pan Mikołaj Wieczorek odpowiadał na pytanie za pół miliona złotych. Dotyczyło ono zwycięzcy Nagrody Nobla, której laureat...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;"
                data-share-url="https://toteraz.pl/v,1923092.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923092.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;p&#x00F3;&#x0142;&#x20;miliona&#x20;o&#x20;polskiego&#x20;laureata&#x20;Nagrody&#x20;Nobla&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-kto-nie-odebral-nagrody-nobla-z-rak-szwedzkiego-krola-pytanie-i-odpowiedz,1923092.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html"
        data-elementmaterialid="1923078_04_03_2020_henk_to_emeryt_ktory_tworzy_meble_jak_z_bajki"
        data-title="Henk to emeryt, który tworzy meble jak z bajki"
        data-slug="henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki"
        data-publication-date="04_03_2020"
        data-id="1923078"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923078"
         data-video-material-id="1923078_04_03_2020_henk_to_emeryt_ktory_tworzy_meble_jak_z_bajki"
         data-video-gstream-id="1923078_04_03_2020_henk_to_emeryt_ktory_tworzy_meble_jak_z_bajki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Henk to emeryt, który tworzy meble jak z bajki"
         data-share-url="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/d84abc48-4d2a-4275-bb36-6df62ceab017-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/d84abc48-4d2a-4275-bb36-6df62ceab017-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/d84abc48-4d2a-4275-bb36-6df62ceab017-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/d84abc48-4d2a-4275-bb36-6df62ceab017-1080p.mp4&quot;}"
         data-poster="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=35\/overdur=35\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=henk_to_emeryt_ktory_tworzy_meble_jak_z_bajki_1923078_html&quot;}]}}"
         data-blurred-background="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/117d21c7-04d3-4b28-bea9-c3211e5127b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Henk to emeryt, który tworzy meble jak z bajki" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html" title="">Henk to emeryt, który tworzy meble jak z bajki</a></h1>
            <div class="video-info">
                <time datetime="2020-03-04T17:02:00+01:00" class="video-date">4 marca 2020, 17:02</time>
                <span class="video-author">Autor: paj /  Źródło: One Of A Kind Woodwork Creations By Henk</span>
            </div>
                            <div class="video-description">
                    <p>Stolarz z Nowej Zelandii jest prawdziwym artystą.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki" data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fhenk-to-emeryt-ktory-tworzy-meble-jak-z-bajki%2C1923078.html" data-share-text="Stolarz z Nowej Zelandii jest prawdziwym artystą.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki"
                data-share-url="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki"
                data-share-url="https://toteraz.pl/v,1923078.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki"
                data-share-url="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html"
                data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki"
                data-share-url="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923078.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Henk&#x20;to&#x20;emeryt,&#x20;kt&#x00F3;ry&#x20;tworzy&#x20;meble&#x20;jak&#x20;z&#x20;bajki"
                data-share-url="https://toteraz.pl/henk-to-emeryt-ktory-tworzy-meble-jak-z-bajki,1923078.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html"
        data-elementmaterialid="1923023_04_03_2020_kazdego_roku_z_powodu_otylosci_umiera_3_miliony_osob"
        data-title="Każdego roku z powodu otyłości umiera 3 miliony osób"
        data-slug="kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob"
        data-publication-date="04_03_2020"
        data-id="1923023"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1923023"
         data-video-material-id="1923023_04_03_2020_kazdego_roku_z_powodu_otylosci_umiera_3_miliony_osob"
         data-video-gstream-id="1923023_04_03_2020_kazdego_roku_z_powodu_otylosci_umiera_3_miliony_osob"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Każdego roku z powodu otyłości umiera 3 miliony osób"
         data-share-url="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/968774e7-dc24-4577-95e2-1f2a82bcb8a5-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/968774e7-dc24-4577-95e2-1f2a82bcb8a5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/968774e7-dc24-4577-95e2-1f2a82bcb8a5-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/968774e7-dc24-4577-95e2-1f2a82bcb8a5-1080p.mp4&quot;}"
         data-poster="https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=67\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kazdego_roku_z_powodu_otylosci_umiera_3_miliony_osob_1923023_html&quot;}]}}"
         data-blurred-background="https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/4fcf6a36-7041-4be1-a096-d931f1cde745.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Każdego roku z powodu otyłości umiera 3 miliony osób" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html" title="">Każdego roku z powodu otyłości umiera 3 miliony osób</a></h1>
            <div class="video-info">
                <time datetime="2020-03-04T15:13:00+01:00" class="video-date">4 marca 2020, 15:13</time>
                <span class="video-author">Autor: Piotr Ambroży /  </span>
            </div>
                            <div class="video-description">
                    <p>4 marca przypada Światowy Dzień Otyłości. Czym jest otyłość i jak ją odróżnić od nadwagi? </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b" data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob%2C1923023.html" data-share-text="4 marca przypada Światowy Dzień Otyłości. Czym jest otyłość i jak ją odróżnić od nadwagi?">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b"
                data-share-url="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b"
                data-share-url="https://toteraz.pl/v,1923023.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b"
                data-share-url="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html"
                data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b"
                data-share-url="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1923023.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ka&#x017C;dego&#x20;roku&#x20;z&#x20;powodu&#x20;oty&#x0142;o&#x015B;ci&#x20;umiera&#x20;3&#x20;miliony&#x20;os&#x00F3;b"
                data-share-url="https://toteraz.pl/kazdego-roku-z-powodu-otylosci-umiera-3-miliony-osob,1923023.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html"
        data-elementmaterialid="1922945_04_03_2020_pajak_kontra_waz_niezwykly_pojedynek_dwoch_jadowitych_zwierzat"
        data-title="Pająk kontra wąż. Niezwykły pojedynek dwóch jadowitych zwierząt"
        data-slug="pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat"
        data-publication-date="04_03_2020"
        data-id="1922945"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1922945"
         data-video-material-id="1922945_04_03_2020_pajak_kontra_waz_niezwykly_pojedynek_dwoch_jadowitych_zwierzat"
         data-video-gstream-id="1922945_04_03_2020_pajak_kontra_waz_niezwykly_pojedynek_dwoch_jadowitych_zwierzat"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pająk kontra wąż. Niezwykły pojedynek dwóch jadowitych zwierząt"
         data-share-url="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/6723f7a8-8481-4ccc-ad8c-f9b392c3863f-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/6723f7a8-8481-4ccc-ad8c-f9b392c3863f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/6723f7a8-8481-4ccc-ad8c-f9b392c3863f-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/6723f7a8-8481-4ccc-ad8c-f9b392c3863f-1080p.mp4&quot;}"
         data-poster="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pajak_kontra_waz_niezwykly_pojedynek_dwoch_jadowitych_zwierzat_1922945_html&quot;}]}}"
         data-blurred-background="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/272a7978-ad77-4c90-9cb2-a034a5c69ead.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pająk kontra wąż. Niezwykły pojedynek dwóch jadowitych zwierząt" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html" title="">Pająk kontra wąż. Niezwykły pojedynek dwóch jadowitych zwierząt</a></h1>
            <div class="video-info">
                <time datetime="2020-03-04T09:41:00+01:00" class="video-date">4 marca 2020, 9:41</time>
                <span class="video-author">Autor: mmis /  Źródło: Anonymous via Storyful / x-news</span>
            </div>
                            <div class="video-description">
                    <p>W walce zwyciężył pająk. Niestety węża nie udało się uratować. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t" data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat%2C1922945.html" data-share-text="W walce zwyciężył pająk. Niestety węża nie udało się uratować.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t"
                data-share-url="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t"
                data-share-url="https://toteraz.pl/v,1922945.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t"
                data-share-url="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html"
                data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t"
                data-share-url="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1922945.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Paj&#x0105;k&#x20;kontra&#x20;w&#x0105;&#x017C;.&#x20;Niezwyk&#x0142;y&#x20;pojedynek&#x20;dw&#x00F3;ch&#x20;jadowitych&#x20;zwierz&#x0105;t"
                data-share-url="https://toteraz.pl/pajak-kontra-waz-niezwykly-pojedynek-dwoch-jadowitych-zwierzat,1922945.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html"
        data-elementmaterialid="1922876_03_03_2020_nie_wiesz_jak_sie_ubrac_ten_gadzet_ci_podpowie"
        data-title="Nie wiesz jak się ubrać? Ten gadżet ci podpowie"
        data-slug="nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie"
        data-publication-date="03_03_2020"
        data-id="1922876"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1922876"
         data-video-material-id="1922876_03_03_2020_nie_wiesz_jak_sie_ubrac_ten_gadzet_ci_podpowie"
         data-video-gstream-id="1922876_03_03_2020_nie_wiesz_jak_sie_ubrac_ten_gadzet_ci_podpowie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nie wiesz jak się ubrać? Ten gadżet ci podpowie"
         data-share-url="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/d7a84628c025d30f7b2c52c958767e76/2fff1dce-6760-4cef-bc49-d8a2586a6794-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/2fff1dce-6760-4cef-bc49-d8a2586a6794-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/2fff1dce-6760-4cef-bc49-d8a2586a6794-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/d7a84628c025d30f7b2c52c958767e76\/2fff1dce-6760-4cef-bc49-d8a2586a6794-1080p.mp4&quot;}"
         data-poster="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=57\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nie_wiesz_jak_sie_ubrac_ten_gadzet_ci_podpowie_1922876_html&quot;}]}}"
         data-blurred-background="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/d7a84628c025d30f7b2c52c958767e76/66dc9b36-ac62-49fe-b65b-9c1215c57c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nie wiesz jak się ubrać? Ten gadżet ci podpowie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html" title="">Nie wiesz jak się ubrać? Ten gadżet ci podpowie</a></h1>
            <div class="video-info">
                <time datetime="2020-03-03T19:41:00+01:00" class="video-date">3 marca 2020, 19:41</time>
                <span class="video-author">Autor: MKM /  Źródło: Weathery</span>
            </div>
                            <div class="video-description">
                    <p>Nie tylko pokaże, jaka jest temperatura, ale podpowie czy wziąć kurtkę, czapkę, czy może założyć coś na krótki rękaw. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie" data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie%2C1922876.html" data-share-text="Nie tylko pokaże, jaka jest temperatura, ale podpowie czy wziąć kurtkę, czapkę, czy może założyć coś na krótki rękaw.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie"
                data-share-url="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie"
                data-share-url="https://toteraz.pl/v,1922876.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie"
                data-share-url="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html"
                data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie"
                data-share-url="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1922876.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nie&#x20;wiesz&#x20;jak&#x20;si&#x0119;&#x20;ubra&#x0107;&#x3F;&#x20;Ten&#x20;gad&#x017C;et&#x20;ci&#x20;podpowie"
                data-share-url="https://toteraz.pl/nie-wiesz-jak-sie-ubrac-ten-gadzet-ci-podpowie,1922876.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1923211;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?a0a0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
