<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="c801f91e-6bf9-4d4a-a14a-3b053ba8afcd"></script>
    <script type="text/javascript">
        function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
            <meta charset="UTF-8"/><title>Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota | Najlepsze wideo...</title><meta name="description" content="Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok."><meta property="og:type" content="article" /><meta property="og:title" content="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota" /><meta property="og:description" content="Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok." /><meta property="og:url" content="https://toteraz.pl/v,1965717.html" /><meta property="og:image" content="https://r-file-c9.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg" /><meta name="twitter:image" content="https://r-file-c9.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg"><meta name="twitter:title" content="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota"><meta name="twitter:description" content="Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?ec5d" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?ec5d" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?ec5d" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?ec5d" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?ec5d" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?ec5d" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?ec5d"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?ec5d" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?ec5d"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
        <meta name="robots" content="max-image-preview:large">
            <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?ec5d" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?ec5d"></script>
    
    <link rel="canonical" href="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?ec5d"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1965717';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script type="text/plain" class="optanon-category-C0002">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/plain" class="optanon-category-C0002" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/plain" class="optanon-category-C0002">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t, f) {
                try {
                    var s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function (ohost, clb, f) {
                        var gt = d.createElement(t),
                            h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function () {
                        add(1, undefined, f);
                    }, f);
                } catch (e) {
                }
            })(document, 'script', 'scontent.services.tvn.pl/sweqevub.js');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


        <script>
        (function() {
            const limit = 50;
            let attempt = 0;
            const callback = function etParam(et, hsrc) {
                let substitution = et === 'view' ? 'action' : et;
                return hsrc === 3 ? substitution : et;
            };

            const interval = setInterval(() => {
                attempt += 1;
                if (
                    typeof window.gemius_hcconn !== 'undefined'
                    && typeof window.gemius_hcconn.internal_hit === 'function'
                    && !(typeof window.gemius_hcconn.internal_hit_origin === 'function')
                ) {
                    window.gemius_hcconn.internal_hit_origin = window.gemius_hcconn.internal_hit;
                    window.gemius_hcconn.internal_hit = function(allowaddscript, vers, id, evid, et, hsrc, sonar, extra) {
                        window.gemius_hcconn.internal_hit_origin(allowaddscript, vers, id, evid, callback(et, hsrc), hsrc, sonar, extra);
                    };
                    clearInterval(interval);
                }

                if (attempt > limit) clearInterval(interval);
            }, 200);
        })();
    </script>
        <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Ftyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota%2C1965717.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?ec5d" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 8267;
    </script>
        <div
        class="video-article"
        data-url="/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
        data-elementmaterialid="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
        data-title="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota"
        data-slug="tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota"
        data-publication-date="13_01_2021"
        data-id="1965717"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965717"
         data-video-material-id="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
         data-video-gstream-id="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota"
         data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-1080p.mp4&quot;}"
         data-poster="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=46\/overdur=50\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota_1965717_html&quot;}]}}"
         data-blurred-background="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html" title="">Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota</a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T15:11:00+01:00" class="video-date">13 stycznia 2021, 15:11</time>
                <span class="video-author">Autor: AD /  Źródło: artinfo.pl</span>
            </div>
                            <div class="video-description">
                    <p>Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota" data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota%2C1965717.html" data-share-text="Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/v,1965717.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965717.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html"
        data-elementmaterialid="1965709_13_01_2021_od_dwoch_dni_slyszal_wycie_psa_znalazl_go_w_srodku_lasu_w_studzience"
        data-title="Od dwóch dni słyszał wycie psa. Znalazł go w środku lasu, w studzience"
        data-slug="od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience"
        data-publication-date="13_01_2021"
        data-id="1965709"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965709"
         data-video-material-id="1965709_13_01_2021_od_dwoch_dni_slyszal_wycie_psa_znalazl_go_w_srodku_lasu_w_studzience"
         data-video-gstream-id="1965709_13_01_2021_od_dwoch_dni_slyszal_wycie_psa_znalazl_go_w_srodku_lasu_w_studzience"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Od dwóch dni słyszał wycie psa. Znalazł go w środku lasu, w studzience"
         data-share-url="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/593b2cfd-dbef-4965-b3ba-d0a93577ca45-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/593b2cfd-dbef-4965-b3ba-d0a93577ca45-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/593b2cfd-dbef-4965-b3ba-d0a93577ca45-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/593b2cfd-dbef-4965-b3ba-d0a93577ca45-480p.mp4&quot;}"
         data-poster="https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zolty_zwierzeta\/predur=30\/postdur=46\/overdur=193\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=od_dwoch_dni_slyszal_wycie_psa_znalazl_go_w_srodku_lasu_w_studzience_1965709_html&quot;}]}}"
         data-blurred-background="https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-96.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/2910fcc8-ac7d-41c1-8df7-05eca1ab58fa.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Od dwóch dni słyszał wycie psa. Znalazł go w środku lasu, w studzience" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html" title="">Od dwóch dni słyszał wycie psa. Znalazł go w środku lasu, w studzience</a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T14:04:12+01:00" class="video-date">13 stycznia 2021, 14:04</time>
                <span class="video-author">Autor: paj /  Źródło: Dog Rescue Shelter Mladenovac, Serbia</span>
            </div>
                            <div class="video-description">
                    <p>Mężczyzna wezwał na miejsce specjalną grupę ratowniczą.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience" data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fod-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience%2C1965709.html" data-share-text="Mężczyzna wezwał na miejsce specjalną grupę ratowniczą.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience"
                data-share-url="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience"
                data-share-url="https://toteraz.pl/v,1965709.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience"
                data-share-url="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html"
                data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience"
                data-share-url="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965709.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Od&#x20;dw&#x00F3;ch&#x20;dni&#x20;s&#x0142;ysza&#x0142;&#x20;wycie&#x20;psa.&#x20;Znalaz&#x0142;&#x20;go&#x20;w&#x20;&#x015B;rodku&#x20;lasu,&#x20;w&#x20;studzience"
                data-share-url="https://toteraz.pl/od-dwoch-dni-slyszal-wycie-psa-znalazl-go-w-srodku-lasu-w-studzience,1965709.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html"
        data-elementmaterialid="1965719_13_01_2021_pytanie_w_milionerach_za_dwa_tysiace_zlotych_o_tzw_finansowa_siec_pozorow"
        data-title="Milionerzy: jak się nazywa sieć podmiotów, które tworzą pozory legalnych transakcji, a ich celem jest wyłudzenie podatku VAT? "
        data-slug="milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w"
        data-publication-date="13_01_2021"
        data-id="1965719"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965719"
         data-video-material-id="1965719_13_01_2021_pytanie_w_milionerach_za_dwa_tysiace_zlotych_o_tzw_finansowa_siec_pozorow"
         data-video-gstream-id="1965719_13_01_2021_pytanie_w_milionerach_za_dwa_tysiace_zlotych_o_tzw_finansowa_siec_pozorow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: jak się nazywa sieć podmiotów, które tworzą pozory legalnych transakcji, a ich celem jest wyłudzenie podatku VAT? "
         data-share-url="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/f803ab56-ae1c-4a1d-a9b3-c518076bc5cb-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/f803ab56-ae1c-4a1d-a9b3-c518076bc5cb-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/f803ab56-ae1c-4a1d-a9b3-c518076bc5cb-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/f803ab56-ae1c-4a1d-a9b3-c518076bc5cb-1080p.mp4&quot;}"
         data-poster="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=46\/overdur=110\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_jak_sie_nazywa_siec_podmiotow_ktore_tworza_pozory_legalnych_transakcji_a_ich_celem_jest_w_1965719_html&quot;}]}}"
         data-blurred-background="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0aab1e2a-ed58-45f2-95b1-27dbec36dd2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie w &amp;quot;Milionerach&amp;quot; za dwa tysiące złotych o tzw. finansową sieć pozorów " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html" title="">Pytanie w &quot;Milionerach&quot; za dwa tysiące złotych o tzw. finansową sieć pozorów </a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T15:30:36+01:00" class="video-date">13 stycznia 2021, 15:30</time>
                <span class="video-author">Autor: paj /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Sieć podmiotów, które tworzą pozory legalnych transakcji, a ich prawdziwym celem jest wyłudzenie zwrotu podatku VAT, to podatkowa: huśtawka, karuzela, trampolina czy zjeżdżalnia? Na to pytanie za dwa tysiące złotych odpowiadała pani Katarzyna Domańska z Poznania. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;" data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w%2C1965719.html" data-share-text="Sieć podmiotów, które tworzą pozory legalnych transakcji, a ich prawdziwym celem jest wyłudzenie zwrotu podatku VAT, to podatkowa: huśtawka, karuzela,...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/v,1965719.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965719.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych&#x20;o&#x20;tzw.&#x20;finansow&#x0105;&#x20;sie&#x0107;&#x20;pozor&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-jak-sie-nazywa-siec-podmiotow-ktore-tworza-pozory-legalnych-transakcji-a-ich-celem-jest-w,1965719.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
        data-elementmaterialid="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
        data-title="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota"
        data-slug="tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota"
        data-publication-date="13_01_2021"
        data-id="1965717"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965717"
         data-video-material-id="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
         data-video-gstream-id="1965717_13_01_2021_tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota"
         data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/6b36f61b-e1e7-49aa-a477-cecbc311bcd9-1080p.mp4&quot;}"
         data-poster="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=46\/overdur=50\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tyle_wydano_w_polsce_na_dziela_sztuki_padla_rekordowa_kwota_1965717_html&quot;}]}}"
         data-blurred-background="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/dc8d8891-bc1c-4c7c-af75-c99e48d72631.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html" title="">Tyle wydano w Polsce na dzieła sztuki. Padła rekordowa kwota</a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T15:11:00+01:00" class="video-date">13 stycznia 2021, 15:11</time>
                <span class="video-author">Autor: AD /  Źródło: artinfo.pl</span>
            </div>
                            <div class="video-description">
                    <p>Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota" data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota%2C1965717.html" data-share-text="Portal artinfo.pl podaje wyniki sprzedaży dzieł sztuki za 2020 rok.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/v,1965717.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html"
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965717.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tyle&#x20;wydano&#x20;w&#x20;Polsce&#x20;na&#x20;dzie&#x0142;a&#x20;sztuki.&#x20;Pad&#x0142;a&#x20;rekordowa&#x20;kwota"
                data-share-url="https://toteraz.pl/tyle-wydano-w-polsce-na-dziela-sztuki-padla-rekordowa-kwota,1965717.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html"
        data-elementmaterialid="1965384_13_01_2021_zwiedz_zamek_krolewski_na_wawelu_bez_wychodzenia_z_domu"
        data-title="Zwiedź Zamek Królewski na Wawelu bez wychodzenia z domu"
        data-slug="zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu"
        data-publication-date="13_01_2021"
        data-id="1965384"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965384"
         data-video-material-id="1965384_13_01_2021_zwiedz_zamek_krolewski_na_wawelu_bez_wychodzenia_z_domu"
         data-video-gstream-id="1965384_13_01_2021_zwiedz_zamek_krolewski_na_wawelu_bez_wychodzenia_z_domu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zwiedź Zamek Królewski na Wawelu bez wychodzenia z domu"
         data-share-url="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c5866e93cab1776890fe343c9e7063fb/75046abb-cff1-44f5-83f8-027caee59132-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c5866e93cab1776890fe343c9e7063fb\/75046abb-cff1-44f5-83f8-027caee59132-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c5866e93cab1776890fe343c9e7063fb\/75046abb-cff1-44f5-83f8-027caee59132-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c5866e93cab1776890fe343c9e7063fb\/75046abb-cff1-44f5-83f8-027caee59132-1080p.mp4&quot;}"
         data-poster="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=44\/overdur=44\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zwiedz_zamek_krolewski_na_wawelu_bez_wychodzenia_z_domu_1965384_html&quot;}]}}"
         data-blurred-background="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c5866e93cab1776890fe343c9e7063fb/c115b9dc-e9dd-4499-b4d4-98adade204f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zwiedź Zamek Królewski na Wawelu bez wychodzenia z domu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html" title="">Zwiedź Zamek Królewski na Wawelu bez wychodzenia z domu</a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T11:30:05+01:00" class="video-date">13 stycznia 2021, 11:30</time>
                <span class="video-author">Autor: PW /  Źródło: wawel.krakow.pl</span>
            </div>
                            <div class="video-description">
                    <p>To sposób na odwiedzenie zamku mimo obostrzeń. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu" data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu%2C1965384.html" data-share-text="To sposób na odwiedzenie zamku mimo obostrzeń.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu"
                data-share-url="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu"
                data-share-url="https://toteraz.pl/v,1965384.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu"
                data-share-url="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html"
                data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu"
                data-share-url="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965384.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zwied&#x017A;&#x20;Zamek&#x20;Kr&#x00F3;lewski&#x20;na&#x20;Wawelu&#x20;bez&#x20;wychodzenia&#x20;z&#x20;domu"
                data-share-url="https://toteraz.pl/zwiedz-zamek-krolewski-na-wawelu-bez-wychodzenia-z-domu,1965384.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html"
        data-elementmaterialid="1965661_13_01_2021_we_wroclawskim_zoo_urodzil_sie_nosorozec_maluch_stawia_pierwsze_kroki"
        data-title="We wrocławskim zoo urodził się nosorożec. Maluch stawia pierwsze kroki"
        data-slug="we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki"
        data-publication-date="13_01_2021"
        data-id="1965661"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965661"
         data-video-material-id="1965661_13_01_2021_we_wroclawskim_zoo_urodzil_sie_nosorozec_maluch_stawia_pierwsze_kroki"
         data-video-gstream-id="1965661_13_01_2021_we_wroclawskim_zoo_urodzil_sie_nosorozec_maluch_stawia_pierwsze_kroki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="We wrocławskim zoo urodził się nosorożec. Maluch stawia pierwsze kroki"
         data-share-url="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/5a3fdbaf-f505-47e5-ba3d-209aa87f3d5e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/5a3fdbaf-f505-47e5-ba3d-209aa87f3d5e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/5a3fdbaf-f505-47e5-ba3d-209aa87f3d5e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/5a3fdbaf-f505-47e5-ba3d-209aa87f3d5e-1080p.mp4&quot;}"
         data-poster="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=we_wroclawskim_zoo_urodzil_sie_nosorozec_maluch_stawia_pierwsze_kroki_1965661_html&quot;}]}}"
         data-blurred-background="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/23be7d47-00f2-46e6-bc5b-8673f0007d30.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="We wrocławskim zoo urodził się nosorożec. Maluch stawia pierwsze kroki" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html" title="">We wrocławskim zoo urodził się nosorożec. Maluch stawia pierwsze kroki</a></h1>
            <div class="video-info">
                <time datetime="2021-01-13T08:34:53+01:00" class="video-date">13 stycznia 2021, 8:34</time>
                <span class="video-author">Autor: MKM /  Źródło: Zoo Wrocław</span>
            </div>
                            <div class="video-description">
                    <p>Zobacz, jak wyglądały pierwsze minuty małej samicy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki" data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwe-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki%2C1965661.html" data-share-text="Zobacz, jak wyglądały pierwsze minuty małej samicy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki"
                data-share-url="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki"
                data-share-url="https://toteraz.pl/v,1965661.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki"
                data-share-url="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html"
                data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki"
                data-share-url="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965661.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="We&#x20;wroc&#x0142;awskim&#x20;zoo&#x20;urodzi&#x0142;&#x20;si&#x0119;&#x20;nosoro&#x017C;ec.&#x20;Maluch&#x20;stawia&#x20;pierwsze&#x20;kroki"
                data-share-url="https://toteraz.pl/we-wroclawskim-zoo-urodzil-sie-nosorozec-maluch-stawia-pierwsze-kroki,1965661.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html"
        data-elementmaterialid="1965576_12_01_2021_w_2020_roku_jezdzilismy_rowerami_czesciej_niz_w_2019"
        data-title="W 2020 roku jeździliśmy rowerami częściej niż w 2019"
        data-slug="w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019"
        data-publication-date="12_01_2021"
        data-id="1965576"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965576"
         data-video-material-id="1965576_12_01_2021_w_2020_roku_jezdzilismy_rowerami_czesciej_niz_w_2019"
         data-video-gstream-id="1965576_12_01_2021_w_2020_roku_jezdzilismy_rowerami_czesciej_niz_w_2019"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="W 2020 roku jeździliśmy rowerami częściej niż w 2019"
         data-share-url="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/1a049c11-6f20-4422-a5b3-593391ba79c0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/1a049c11-6f20-4422-a5b3-593391ba79c0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/1a049c11-6f20-4422-a5b3-593391ba79c0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/1a049c11-6f20-4422-a5b3-593391ba79c0-1080p.mp4&quot;}"
         data-poster="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=43\/overdur=43\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=w_2020_roku_jezdzilismy_rowerami_czesciej_niz_w_2019_1965576_html&quot;}]}}"
         data-blurred-background="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/4a9be637-c5a9-4054-8ccb-b4275e05e54a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="W 2020 roku jeździliśmy rowerami częściej niż w 2019" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html" title="">W 2020 roku jeździliśmy rowerami częściej niż w 2019</a></h1>
            <div class="video-info">
                <time datetime="2021-01-12T14:39:00+01:00" class="video-date">12 stycznia 2021, 14:39</time>
                <span class="video-author">Autor: PW /  Źródło: People for Bikes</span>
            </div>
                            <div class="video-description">
                    <p>W samych Stanach Zjednoczonych na ścieżkach rowerowych w 2020 roku można było spotkać aż trzy razy więcej kolarzy niż w 2019. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019" data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019%2C1965576.html" data-share-text="W samych Stanach Zjednoczonych na ścieżkach rowerowych w 2020 roku można było spotkać aż trzy razy więcej kolarzy niż w 2019.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019"
                data-share-url="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019"
                data-share-url="https://toteraz.pl/v,1965576.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019"
                data-share-url="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html"
                data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019"
                data-share-url="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965576.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;2020&#x20;roku&#x20;je&#x017A;dzili&#x015B;my&#x20;rowerami&#x20;cz&#x0119;&#x015B;ciej&#x20;ni&#x017C;&#x20;w&#x20;2019"
                data-share-url="https://toteraz.pl/w-2020-roku-jezdzilismy-rowerami-czesciej-niz-w-2019,1965576.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html"
        data-elementmaterialid="1965563_12_01_2021_co_zastapil_galinstan_pytanie_z_milionerow_za_250_tysiecy_zlotych"
        data-title="Milionerzy: co zastąpił galinstan? Pytanie za 250 tysięcy złotych"
        data-slug="milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych"
        data-publication-date="12_01_2021"
        data-id="1965563"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965563"
         data-video-material-id="1965563_12_01_2021_co_zastapil_galinstan_pytanie_z_milionerow_za_250_tysiecy_zlotych"
         data-video-gstream-id="1965563_12_01_2021_co_zastapil_galinstan_pytanie_z_milionerow_za_250_tysiecy_zlotych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: co zastąpił galinstan? Pytanie za 250 tysięcy złotych"
         data-share-url="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/26722845-c529-438b-b071-822e277409fe-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/26722845-c529-438b-b071-822e277409fe-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/26722845-c529-438b-b071-822e277409fe-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/26722845-c529-438b-b071-822e277409fe-1080p.mp4&quot;}"
         data-poster="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=46\/overdur=223\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_co_zastapil_galinstan_pytanie_za_250_tysiecy_zlotych_1965563_html&quot;}]}}"
         data-blurred-background="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/8991b693-1c18-421b-b4a6-c20b7fb4e3e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Co zastąpił galinstan? Pytanie z &amp;quot;Milionerów&amp;quot; za 250 tysięcy złotych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html" title="">Co zastąpił galinstan? Pytanie z &quot;Milionerów&quot; za 250 tysięcy złotych</a></h1>
            <div class="video-info">
                <time datetime="2021-01-12T18:26:00+01:00" class="video-date">12 stycznia 2021, 18:26</time>
                <span class="video-author">Autor: MW /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Galinstan, stop galu, indu i cyny, zastąpił: złoto w obrączkach, rtęć w termometrach, miedzionikiel w złotówkach czy amalgamat w plombach? Na to pytanie odpowiadała pani Hanna Przydatek z Poznania. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych%2C1965563.html" data-share-text="Galinstan, stop galu, indu i cyny, zastąpił: złoto w obrączkach, rtęć w termometrach, miedzionikiel w złotówkach czy amalgamat w plombach? Na to pytanie...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/v,1965563.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html"
                data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965563.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Co&#x20;zast&#x0105;pi&#x0142;&#x20;galinstan&#x3F;&#x20;Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;za&#x20;250&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-co-zastapil-galinstan-pytanie-za-250-tysiecy-zlotych,1965563.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ta-koala-kocha-poranne-glaskanie,1965556.html"
        data-elementmaterialid="1965556_12_01_2021_ta_koala_kocha_poranne_glaskanie"
        data-title="Ta koala kocha poranne głaskanie!"
        data-slug="ta-koala-kocha-poranne-glaskanie"
        data-publication-date="12_01_2021"
        data-id="1965556"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965556"
         data-video-material-id="1965556_12_01_2021_ta_koala_kocha_poranne_glaskanie"
         data-video-gstream-id="1965556_12_01_2021_ta_koala_kocha_poranne_glaskanie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ta koala kocha poranne głaskanie!"
         data-share-url="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/3ecf2d42-1c57-4549-b009-d391bc8cb820-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3ecf2d42-1c57-4549-b009-d391bc8cb820-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3ecf2d42-1c57-4549-b009-d391bc8cb820-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3ecf2d42-1c57-4549-b009-d391bc8cb820-1080p.mp4&quot;}"
         data-poster="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ta_koala_kocha_poranne_glaskanie_1965556_html&quot;}]}}"
         data-blurred-background="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-78.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/b1a825f3-df74-48ed-9004-5b5def123262.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ta koala kocha poranne głaskanie!" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ta-koala-kocha-poranne-glaskanie,1965556.html" title="">Ta koala kocha poranne głaskanie!</a></h1>
            <div class="video-info">
                <time datetime="2021-01-12T11:10:53+01:00" class="video-date">12 stycznia 2021, 11:10</time>
                <span class="video-author">Autor: PW /  Źródło: Lone Pine Koala Sanctuary</span>
            </div>
                            <div class="video-description">
                    <p>To obowiązkowa część każdego jej poranka. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;" data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fta-koala-kocha-poranne-glaskanie%2C1965556.html" data-share-text="To obowiązkowa część każdego jej poranka.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;"
                data-share-url="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;"
                data-share-url="https://toteraz.pl/v,1965556.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;"
                data-share-url="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html"
                data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;"
                data-share-url="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965556.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ta&#x20;koala&#x20;kocha&#x20;poranne&#x20;g&#x0142;askanie&#x21;"
                data-share-url="https://toteraz.pl/ta-koala-kocha-poranne-glaskanie,1965556.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html"
        data-elementmaterialid="1965532_12_01_2021_pies_wszedl_na_dach_wszystko_nagraly_kamery"
        data-title="Pies wszedł na dach. Wszystko nagrały kamery"
        data-slug="pies-wszedl-na-dach-wszystko-nagraly-kamery"
        data-publication-date="12_01_2021"
        data-id="1965532"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965532"
         data-video-material-id="1965532_12_01_2021_pies_wszedl_na_dach_wszystko_nagraly_kamery"
         data-video-gstream-id="1965532_12_01_2021_pies_wszedl_na_dach_wszystko_nagraly_kamery"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pies wszedł na dach. Wszystko nagrały kamery"
         data-share-url="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/3b6f4a59-e45c-4263-9208-7e0f373146bb-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3b6f4a59-e45c-4263-9208-7e0f373146bb-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3b6f4a59-e45c-4263-9208-7e0f373146bb-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/3b6f4a59-e45c-4263-9208-7e0f373146bb-1080p.mp4&quot;}"
         data-poster="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pies_wszedl_na_dach_wszystko_nagraly_kamery_1965532_html&quot;}]}}"
         data-blurred-background="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/59166b48-35d7-4dc8-80a8-7352065f9cdb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pies wszedł na dach. Wszystko nagrały kamery" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html" title="">Pies wszedł na dach. Wszystko nagrały kamery</a></h1>
            <div class="video-info">
                <time datetime="2021-01-12T08:39:24+01:00" class="video-date">12 stycznia 2021, 8:39</time>
                <span class="video-author">Autor: MW /  Źródło: Ig/vincematteson</span>
            </div>
                            <div class="video-description">
                    <p>Nie wiemy, kto był bardziej zdziwiony – drugi pies czy ich właściciel. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery" data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpies-wszedl-na-dach-wszystko-nagraly-kamery%2C1965532.html" data-share-text="Nie wiemy, kto był bardziej zdziwiony – drugi pies czy ich właściciel.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery"
                data-share-url="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery"
                data-share-url="https://toteraz.pl/v,1965532.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery"
                data-share-url="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html"
                data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery"
                data-share-url="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965532.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pies&#x20;wszed&#x0142;&#x20;na&#x20;dach.&#x20;Wszystko&#x20;nagra&#x0142;y&#x20;kamery"
                data-share-url="https://toteraz.pl/pies-wszedl-na-dach-wszystko-nagraly-kamery,1965532.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html"
        data-elementmaterialid="1965531_11_01_2021_zadbaj_o_swoja_skore_w_siedem_minut"
        data-title="Zadbaj o swoją skórę w siedem minut"
        data-slug="zadbaj-o-swoja-skore-w-siedem-minut"
        data-publication-date="11_01_2021"
        data-id="1965531"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1965531"
         data-video-material-id="1965531_11_01_2021_zadbaj_o_swoja_skore_w_siedem_minut"
         data-video-gstream-id="1965531_11_01_2021_zadbaj_o_swoja_skore_w_siedem_minut"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zadbaj o swoją skórę w siedem minut"
         data-share-url="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8232e119d8f59aa83050a741631803a6/ab149608-129b-42a8-b945-2ad6077d0dbd-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/ab149608-129b-42a8-b945-2ad6077d0dbd-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/ab149608-129b-42a8-b945-2ad6077d0dbd-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8232e119d8f59aa83050a741631803a6\/ab149608-129b-42a8-b945-2ad6077d0dbd-1080p.mp4&quot;}"
         data-poster="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=zielony\/predur=30\/postdur=46\/overdur=48\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zadbaj_o_swoja_skore_w_siedem_minut_1965531_html&quot;}]}}"
         data-blurred-background="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8232e119d8f59aa83050a741631803a6/0a150d0f-e743-4a0d-8b9a-8911487bac3a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zadbaj o swoją skórę w siedem minut" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html" title="">Zadbaj o swoją skórę w siedem minut</a></h1>
            <div class="video-info">
                <time datetime="2021-01-11T20:31:54+01:00" class="video-date">11 stycznia 2021, 20:31</time>
                <span class="video-author">Autor: AD /  Źródło: Beauty Egg</span>
            </div>
                            <div class="video-description">
                    <p>Masuje, pomaga wygładzić zmarszczki, pomoże lepiej wchłonąć się kremom czy ulubionemu serum. Urządzenie chińskiego producenta właśnie zebrało fundusze na swoją produkcję. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut" data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzadbaj-o-swoja-skore-w-siedem-minut%2C1965531.html" data-share-text="Masuje, pomaga wygładzić zmarszczki, pomoże lepiej wchłonąć się kremom czy ulubionemu serum. Urządzenie chińskiego producenta właśnie zebrało fundusze...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut"
                data-share-url="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut"
                data-share-url="https://toteraz.pl/v,1965531.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut"
                data-share-url="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html"
                data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut"
                data-share-url="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1965531.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zadbaj&#x20;o&#x20;swoj&#x0105;&#x20;sk&#x00F3;r&#x0119;&#x20;w&#x20;siedem&#x20;minut"
                data-share-url="https://toteraz.pl/zadbaj-o-swoja-skore-w-siedem-minut,1965531.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1965717;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?ec5d"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2021</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
