<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze | Najlepsze wideo...</title><meta name="description" content="Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh."><meta property="og:type" content="article" /><meta property="og:title" content="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze" /><meta property="og:description" content="Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh. " /><meta property="og:url" content="https://toteraz.pl/v,1941181.html" /><meta property="og:image" content="https://r-file-ab.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg" /><meta name="twitter:image" content="https://r-file-ab.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg"><meta name="twitter:title" content="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze"><meta name="twitter:description" content="Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh. "><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?c8ff" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?c8ff" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?c8ff" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?c8ff" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?c8ff" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?c8ff" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?c8ff"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?c8ff" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?c8ff"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?c8ff" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?c8ff"></script>
    
    <link rel="canonical" href="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?c8ff"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1941181';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fszop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze%2C1941181.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?c8ff" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 7369;
    </script>
        <div
        class="video-article"
        data-url="/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
        data-elementmaterialid="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
        data-title="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze"
        data-slug="szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze"
        data-publication-date="18_07_2020"
        data-id="1941181"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941181"
         data-video-material-id="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
         data-video-gstream-id="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze"
         data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/edc3dd88-88c1-442b-bc1d-bbb46583e995-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-1080p.mp4&quot;}"
         data-poster="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze_1941181_html&quot;}]}}"
         data-blurred-background="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html" title="">Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T18:57:22+02:00" class="video-date">18 lipca 2020, 18:57</time>
                <span class="video-author">Autor: bb /  Źródło: Humane Animal Rescue</span>
            </div>
                            <div class="video-description">
                    <p>Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze" data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fszop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze%2C1941181.html" data-share-text="Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/v,1941181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941181.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html"
        data-elementmaterialid="1941250_19_07_2020_studenci_zbudowali_specjalna_hustawke_dla_27_latka_z_autyzmem"
        data-title="Studenci zbudowali specjalną huśtawkę dla 27-latka z autyzmem"
        data-slug="studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem"
        data-publication-date="19_07_2020"
        data-id="1941250"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941250"
         data-video-material-id="1941250_19_07_2020_studenci_zbudowali_specjalna_hustawke_dla_27_latka_z_autyzmem"
         data-video-gstream-id="1941250_19_07_2020_studenci_zbudowali_specjalna_hustawke_dla_27_latka_z_autyzmem"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Studenci zbudowali specjalną huśtawkę dla 27-latka z autyzmem"
         data-share-url="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/ad574ce6-8377-4611-bbaf-b5df7bf7707c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ad574ce6-8377-4611-bbaf-b5df7bf7707c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ad574ce6-8377-4611-bbaf-b5df7bf7707c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ad574ce6-8377-4611-bbaf-b5df7bf7707c-1080p.mp4&quot;}"
         data-poster="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=47\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=studenci_zbudowali_specjalna_hustawke_dla_27_latka_z_autyzmem_1941250_html&quot;}]}}"
         data-blurred-background="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/f984c762-f463-44b6-b38a-1907afa6080b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Studenci zbudowali specjalną huśtawkę dla 27-latka z autyzmem" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html" title="">Studenci zbudowali specjalną huśtawkę dla 27-latka z autyzmem</a></h1>
            <div class="video-info">
                <time datetime="2020-07-19T13:30:22+02:00" class="video-date">19 lipca 2020, 13:30</time>
                <span class="video-author">Autor: MW /  Źródło: Colorado State University</span>
            </div>
                            <div class="video-description">
                    <p>Dylan uwielbia się huśtać, ale jest za duży, aby korzystać w huśtawek miejskich. Grupa studentów z Colorado postanowiła zaprojektować i zbudować jedną specjalnie dla niego! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem" data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fstudenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem%2C1941250.html" data-share-text="Dylan uwielbia się huśtać, ale jest za duży, aby korzystać w huśtawek miejskich. Grupa studentów z Colorado postanowiła zaprojektować i zbudować jedną...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem"
                data-share-url="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem"
                data-share-url="https://toteraz.pl/v,1941250.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem"
                data-share-url="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html"
                data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem"
                data-share-url="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941250.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Studenci&#x20;zbudowali&#x20;specjaln&#x0105;&#x20;hu&#x015B;tawk&#x0119;&#x20;dla&#x20;27-latka&#x20;z&#x20;autyzmem"
                data-share-url="https://toteraz.pl/studenci-zbudowali-specjalna-hustawke-dla-27-latka-z-autyzmem,1941250.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html"
        data-elementmaterialid="1941212_19_07_2020_lisia_rodzina_opanowala_podworko_byla_zabawa_na_trampolinie_a_potem_chwila_odpoczynku_na_tarasie"
        data-title="Lisia rodzina opanowała podwórko. Była zabawa na trampolinie, a potem chwila odpoczynku na tarasie"
        data-slug="lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie"
        data-publication-date="19_07_2020"
        data-id="1941212"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941212"
         data-video-material-id="1941212_19_07_2020_lisia_rodzina_opanowala_podworko_byla_zabawa_na_trampolinie_a_potem_chwila_odpoczynku_na_tarasie"
         data-video-gstream-id="1941212_19_07_2020_lisia_rodzina_opanowala_podworko_byla_zabawa_na_trampolinie_a_potem_chwila_odpoczynku_na_tarasie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Lisia rodzina opanowała podwórko. Była zabawa na trampolinie, a potem chwila odpoczynku na tarasie"
         data-share-url="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/8d1d04f7-a12b-41d8-9792-6ab4a86f5bdf-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/8d1d04f7-a12b-41d8-9792-6ab4a86f5bdf-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/8d1d04f7-a12b-41d8-9792-6ab4a86f5bdf-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/8d1d04f7-a12b-41d8-9792-6ab4a86f5bdf-1080p.mp4&quot;}"
         data-poster="https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=34\/overdur=34\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=lisia_rodzina_opanowala_podworko_byla_zabawa_na_trampolinie_a_potem_chwila_odpoczynku_na_tarasie_1941212_html&quot;}]}}"
         data-blurred-background="https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/ab17ddfa-45de-4e27-9329-1b2f08abb285.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Lisia rodzina opanowała podwórko. Była zabawa na trampolinie, a potem chwila odpoczynku na tarasie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html" title="">Lisia rodzina opanowała podwórko. Była zabawa na trampolinie, a potem chwila odpoczynku na tarasie</a></h1>
            <div class="video-info">
                <time datetime="2020-07-19T10:23:00+02:00" class="video-date">19 lipca 2020, 10:23</time>
                <span class="video-author">Autor: paj /  Źródło: Shawn Davis</span>
            </div>
                            <div class="video-description">
                    <p>Shawn nie ukrywał zaskoczenia, gdy na swoim ogrodzie zobaczył siedem rudych kit.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie" data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Flisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie%2C1941212.html" data-share-text="Shawn nie ukrywał zaskoczenia, gdy na swoim ogrodzie zobaczył siedem rudych kit.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie"
                data-share-url="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie"
                data-share-url="https://toteraz.pl/v,1941212.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie"
                data-share-url="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html"
                data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie"
                data-share-url="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941212.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Lisia&#x20;rodzina&#x20;opanowa&#x0142;a&#x20;podw&#x00F3;rko.&#x20;By&#x0142;a&#x20;zabawa&#x20;na&#x20;trampolinie,&#x20;a&#x20;potem&#x20;chwila&#x20;odpoczynku&#x20;na&#x20;tarasie"
                data-share-url="https://toteraz.pl/lisia-rodzina-opanowala-podworko-byla-zabawa-na-trampolinie-a-potem-chwila-odpoczynku-na-tarasie,1941212.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wydry-i-ich-sposob-na-ochlodzenie,1941183.html"
        data-elementmaterialid="1941183_19_07_2020_wydry_i_ich_sposob_na_ochlodzenie"
        data-title="Wydry i ich sposób na ochłodzenie"
        data-slug="wydry-i-ich-sposob-na-ochlodzenie"
        data-publication-date="19_07_2020"
        data-id="1941183"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941183"
         data-video-material-id="1941183_19_07_2020_wydry_i_ich_sposob_na_ochlodzenie"
         data-video-gstream-id="1941183_19_07_2020_wydry_i_ich_sposob_na_ochlodzenie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Wydry i ich sposób na ochłodzenie"
         data-share-url="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/c1c7b70e-02a7-4e66-9999-512bb72d5664-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/c1c7b70e-02a7-4e66-9999-512bb72d5664-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/c1c7b70e-02a7-4e66-9999-512bb72d5664-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/c1c7b70e-02a7-4e66-9999-512bb72d5664-1080p.mp4&quot;}"
         data-poster="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=64\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wydry_i_ich_sposob_na_ochlodzenie_1941183_html&quot;}]}}"
         data-blurred-background="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/42ed4c55-6694-4c0f-9ce4-5b2a9c9051e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wydry i ich sposób na ochłodzenie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wydry-i-ich-sposob-na-ochlodzenie,1941183.html" title="">Wydry i ich sposób na ochłodzenie</a></h1>
            <div class="video-info">
                <time datetime="2020-07-19T08:09:41+02:00" class="video-date">19 lipca 2020, 8:09</time>
                <span class="video-author">Autor: MKM /  Źródło: Oregon Zoo</span>
            </div>
                            <div class="video-description">
                    <p>Taka kąpiel w kostkach lodu to musi być przyjemność! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie" data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwydry-i-ich-sposob-na-ochlodzenie%2C1941183.html" data-share-text="Taka kąpiel w kostkach lodu to musi być przyjemność!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie"
                data-share-url="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie"
                data-share-url="https://toteraz.pl/v,1941183.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie"
                data-share-url="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html"
                data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie"
                data-share-url="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941183.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Wydry&#x20;i&#x20;ich&#x20;spos&#x00F3;b&#x20;na&#x20;och&#x0142;odzenie"
                data-share-url="https://toteraz.pl/wydry-i-ich-sposob-na-ochlodzenie,1941183.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
        data-elementmaterialid="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
        data-title="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze"
        data-slug="szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze"
        data-publication-date="18_07_2020"
        data-id="1941181"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941181"
         data-video-material-id="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
         data-video-gstream-id="1941181_18_07_2020_szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze"
         data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/edc3dd88-88c1-442b-bc1d-bbb46583e995-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/edc3dd88-88c1-442b-bc1d-bbb46583e995-1080p.mp4&quot;}"
         data-poster="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=szop_utknal_w_puszce_po_zupie_na_pomoc_przybyli_wolontariusze_1941181_html&quot;}]}}"
         data-blurred-background="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/bb4689f8-70c7-4e0f-8e7a-ca6a3aebe757.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html" title="">Szop utknął w puszce po zupie. Na pomoc przybyli wolontariusze</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T18:57:22+02:00" class="video-date">18 lipca 2020, 18:57</time>
                <span class="video-author">Autor: bb /  Źródło: Humane Animal Rescue</span>
            </div>
                            <div class="video-description">
                    <p>Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze" data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fszop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze%2C1941181.html" data-share-text="Pomogli mu wolontariusze z Humane Animal Rescue z miasta Pittsburgh. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/v,1941181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html"
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941181.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Szop&#x20;utkn&#x0105;&#x0142;&#x20;w&#x20;puszce&#x20;po&#x20;zupie.&#x20;Na&#x20;pomoc&#x20;przybyli&#x20;wolontariusze"
                data-share-url="https://toteraz.pl/szop-utknal-w-puszce-po-zupie-na-pomoc-przybyli-wolontariusze,1941181.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html"
        data-elementmaterialid="1941180_18_07_2020_woda_wraz_ze_zgliszczami_po_ogromnym_pozarze_zalewa_kanal_w_blyskawicznym_tempie"
        data-title="Woda wraz ze zgliszczami po ogromnym pożarze zalewa kanał w błyskawicznym tempie"
        data-slug="woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie"
        data-publication-date="18_07_2020"
        data-id="1941180"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941180"
         data-video-material-id="1941180_18_07_2020_woda_wraz_ze_zgliszczami_po_ogromnym_pozarze_zalewa_kanal_w_blyskawicznym_tempie"
         data-video-gstream-id="1941180_18_07_2020_woda_wraz_ze_zgliszczami_po_ogromnym_pozarze_zalewa_kanal_w_blyskawicznym_tempie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Woda wraz ze zgliszczami po ogromnym pożarze zalewa kanał w błyskawicznym tempie"
         data-share-url="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/d0db1c59-74a3-475c-95c8-d8e1bc578bdd-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d0db1c59-74a3-475c-95c8-d8e1bc578bdd-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d0db1c59-74a3-475c-95c8-d8e1bc578bdd-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d0db1c59-74a3-475c-95c8-d8e1bc578bdd-1080p.mp4&quot;}"
         data-poster="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=56\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=woda_wraz_ze_zgliszczami_po_ogromnym_pozarze_zalewa_kanal_w_blyskawicznym_tempie_1941180_html&quot;}]}}"
         data-blurred-background="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/6dc03b72-165d-4a0c-8de4-a218822c0be2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Woda wraz ze zgliszczami po ogromnym pożarze zalewa kanał w błyskawicznym tempie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html" title="">Woda wraz ze zgliszczami po ogromnym pożarze zalewa kanał w błyskawicznym tempie</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T15:52:33+02:00" class="video-date">18 lipca 2020, 15:52</time>
                <span class="video-author">Autor: MKM /  Źródło: Pima County</span>
            </div>
                            <div class="video-description">
                    <p>Specjaliści oceniają, że nawet lekki deszcz może wywołać powódź.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie" data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwoda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie%2C1941180.html" data-share-text="Specjaliści oceniają, że nawet lekki deszcz może wywołać powódź. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie"
                data-share-url="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie"
                data-share-url="https://toteraz.pl/v,1941180.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie"
                data-share-url="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html"
                data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie"
                data-share-url="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941180.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Woda&#x20;wraz&#x20;ze&#x20;zgliszczami&#x20;po&#x20;ogromnym&#x20;po&#x017C;arze&#x20;zalewa&#x20;kana&#x0142;&#x20;w&#x20;b&#x0142;yskawicznym&#x20;tempie"
                data-share-url="https://toteraz.pl/woda-wraz-ze-zgliszczami-po-ogromnym-pozarze-zalewa-kanal-w-blyskawicznym-tempie,1941180.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html"
        data-elementmaterialid="1941162_18_07_2020_latajacy_rekin_prawie_wskoczyl_na_lodke_wedkarzy"
        data-title="&quot;Latający&quot; rekin prawie wskoczył na łódkę wędkarzy"
        data-slug="latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy"
        data-publication-date="18_07_2020"
        data-id="1941162"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941162"
         data-video-material-id="1941162_18_07_2020_latajacy_rekin_prawie_wskoczyl_na_lodke_wedkarzy"
         data-video-gstream-id="1941162_18_07_2020_latajacy_rekin_prawie_wskoczyl_na_lodke_wedkarzy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="&quot;Latający&quot; rekin prawie wskoczył na łódkę wędkarzy"
         data-share-url="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/f2029f47-3653-4f02-a1fa-e85d9c49f18e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/f2029f47-3653-4f02-a1fa-e85d9c49f18e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/f2029f47-3653-4f02-a1fa-e85d9c49f18e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/f2029f47-3653-4f02-a1fa-e85d9c49f18e-1080p.mp4&quot;}"
         data-poster="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=33\/overdur=33\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=latajacy_rekin_prawie_wskoczyl_na_lodke_wedkarzy_1941162_html&quot;}]}}"
         data-blurred-background="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/3dded81e-5045-4a97-8e33-4f1addd50e04.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="&amp;quot;Latający&amp;quot; rekin prawie wskoczył na łódkę wędkarzy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html" title="">&quot;Latający&quot; rekin prawie wskoczył na łódkę wędkarzy</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T13:25:00+02:00" class="video-date">18 lipca 2020, 13:25</time>
                <span class="video-author">Autor: paj /  Źródło: Karly Nolan via Storyful | X-News</span>
            </div>
                            <div class="video-description">
                    <p>Niezwykłe nagranie z Queensland (Australia).
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy" data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Flatajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy%2C1941162.html" data-share-text="Niezwykłe nagranie z Queensland (Australia).
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy"
                data-share-url="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy"
                data-share-url="https://toteraz.pl/v,1941162.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy"
                data-share-url="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html"
                data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy"
                data-share-url="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941162.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&quot;Lataj&#x0105;cy&quot;&#x20;rekin&#x20;prawie&#x20;wskoczy&#x0142;&#x20;na&#x20;&#x0142;&#x00F3;dk&#x0119;&#x20;w&#x0119;dkarzy"
                data-share-url="https://toteraz.pl/latajacy-rekin-prawie-wskoczyl-na-lodke-wedkarzy,1941162.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html"
        data-elementmaterialid="1941158_18_07_2020_nietypowa_interwencja_na_florydzie_policjanci_lapali_kangura_ktory_blakal_sie_po_ulicach"
        data-title="Nietypowa interwencja na Florydzie. Policjanci łapali kangura, który błąkał się po ulicach"
        data-slug="nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach"
        data-publication-date="18_07_2020"
        data-id="1941158"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941158"
         data-video-material-id="1941158_18_07_2020_nietypowa_interwencja_na_florydzie_policjanci_lapali_kangura_ktory_blakal_sie_po_ulicach"
         data-video-gstream-id="1941158_18_07_2020_nietypowa_interwencja_na_florydzie_policjanci_lapali_kangura_ktory_blakal_sie_po_ulicach"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nietypowa interwencja na Florydzie. Policjanci łapali kangura, który błąkał się po ulicach"
         data-share-url="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/d647a5d5-4e3b-4f42-a2d5-6f96165c7bb4-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d647a5d5-4e3b-4f42-a2d5-6f96165c7bb4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d647a5d5-4e3b-4f42-a2d5-6f96165c7bb4-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d647a5d5-4e3b-4f42-a2d5-6f96165c7bb4-1080p.mp4&quot;}"
         data-poster="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=56\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nietypowa_interwencja_na_florydzie_policjanci_lapali_kangura_ktory_blakal_sie_po_ulicach_1941158_html&quot;}]}}"
         data-blurred-background="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/69f1e9ad-ded3-4a98-bd8c-cdf752b7e2bb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nietypowa interwencja na Florydzie. Policjanci łapali kangura, który błąkał się po ulicach" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html" title="">Nietypowa interwencja na Florydzie. Policjanci łapali kangura, który błąkał się po ulicach</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T10:26:00+02:00" class="video-date">18 lipca 2020, 10:26</time>
                <span class="video-author">Autor: bb /  Źródło: FLPDPIO</span>
            </div>
                            <div class="video-description">
                    <p>Funkcjonariusze z Fort Lauderdale na Florydzie mieli dość nietypową interwencję. Wszystko nagrały służbowe kamery. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach" data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach%2C1941158.html" data-share-text="Funkcjonariusze z Fort Lauderdale na Florydzie mieli dość nietypową interwencję. Wszystko nagrały służbowe kamery.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach"
                data-share-url="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach"
                data-share-url="https://toteraz.pl/v,1941158.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach"
                data-share-url="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html"
                data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach"
                data-share-url="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941158.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nietypowa&#x20;interwencja&#x20;na&#x20;Florydzie.&#x20;Policjanci&#x20;&#x0142;apali&#x20;kangura,&#x20;kt&#x00F3;ry&#x20;b&#x0142;&#x0105;ka&#x0142;&#x20;si&#x0119;&#x20;po&#x20;ulicach"
                data-share-url="https://toteraz.pl/nietypowa-interwencja-na-florydzie-policjanci-lapali-kangura-ktory-blakal-sie-po-ulicach,1941158.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html"
        data-elementmaterialid="1941080_18_07_2020_w_vermont_nie_bedzie_mozna_wyrzucac_resztek_jedzenia_do_zwyklych_smietnikow"
        data-title="W Vermont nie będzie można wyrzucać resztek jedzenia do zwykłych śmietników"
        data-slug="w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow"
        data-publication-date="18_07_2020"
        data-id="1941080"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941080"
         data-video-material-id="1941080_18_07_2020_w_vermont_nie_bedzie_mozna_wyrzucac_resztek_jedzenia_do_zwyklych_smietnikow"
         data-video-gstream-id="1941080_18_07_2020_w_vermont_nie_bedzie_mozna_wyrzucac_resztek_jedzenia_do_zwyklych_smietnikow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="W Vermont nie będzie można wyrzucać resztek jedzenia do zwykłych śmietników"
         data-share-url="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/d8f6145b-916d-4b67-83a1-aad315bcf53f-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d8f6145b-916d-4b67-83a1-aad315bcf53f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d8f6145b-916d-4b67-83a1-aad315bcf53f-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/d8f6145b-916d-4b67-83a1-aad315bcf53f-1080p.mp4&quot;}"
         data-poster="https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=w_vermont_nie_bedzie_mozna_wyrzucac_resztek_jedzenia_do_zwyklych_smietnikow_1941080_html&quot;}]}}"
         data-blurred-background="https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-da.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/91df57d0-5f91-452f-915c-949610029680.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="W Vermont nie będzie można wyrzucać resztek jedzenia do zwykłych śmietników" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html" title="">W Vermont nie będzie można wyrzucać resztek jedzenia do zwykłych śmietników</a></h1>
            <div class="video-info">
                <time datetime="2020-07-18T08:18:46+02:00" class="video-date">18 lipca 2020, 8:18</time>
                <span class="video-author">Autor: AD /  Źródło: dec.vermont.gov</span>
            </div>
                            <div class="video-description">
                    <p>Stan USA wprowadził zakaz, który ma pomóc w walce z kryzysem klimatycznym.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w" data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow%2C1941080.html" data-share-text="Stan USA wprowadził zakaz, który ma pomóc w walce z kryzysem klimatycznym. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w"
                data-share-url="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1941080.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w"
                data-share-url="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html"
                data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w"
                data-share-url="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941080.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;Vermont&#x20;nie&#x20;b&#x0119;dzie&#x20;mo&#x017C;na&#x20;wyrzuca&#x0107;&#x20;resztek&#x20;jedzenia&#x20;do&#x20;zwyk&#x0142;ych&#x20;&#x015B;mietnik&#x00F3;w"
                data-share-url="https://toteraz.pl/w-vermont-nie-bedzie-mozna-wyrzucac-resztek-jedzenia-do-zwyklych-smietnikow,1941080.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html"
        data-elementmaterialid="1941079_17_07_2020_ukradl_samochod_83_latkowi_gdy_staruszek_probowal_go_powstrzymac_ten_go_potracil"
        data-title="Ukradł samochód 83-latkowi. Gdy staruszek próbował go powstrzymać, ten go potrącił"
        data-slug="ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil"
        data-publication-date="17_07_2020"
        data-id="1941079"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941079"
         data-video-material-id="1941079_17_07_2020_ukradl_samochod_83_latkowi_gdy_staruszek_probowal_go_powstrzymac_ten_go_potracil"
         data-video-gstream-id="1941079_17_07_2020_ukradl_samochod_83_latkowi_gdy_staruszek_probowal_go_powstrzymac_ten_go_potracil"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ukradł samochód 83-latkowi. Gdy staruszek próbował go powstrzymać, ten go potrącił"
         data-share-url="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/1d09370a-38ac-4cbe-8ef7-2f0d68cca241-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/1d09370a-38ac-4cbe-8ef7-2f0d68cca241-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/1d09370a-38ac-4cbe-8ef7-2f0d68cca241-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/1d09370a-38ac-4cbe-8ef7-2f0d68cca241-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/1d09370a-38ac-4cbe-8ef7-2f0d68cca241-720p.mp4&quot;}"
         data-poster="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="576"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=44\/overdur=44\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ukradl_samochod_83_latkowi_gdy_staruszek_probowal_go_powstrzymac_ten_go_potracil_1941079_html&quot;}]}}"
         data-blurred-background="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/8db4802e-9231-4f56-bdfa-5d2f8119457a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ukradł samochód 83-latkowi. Gdy staruszek próbował go powstrzymać, ten go potrącił" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html" title="">Ukradł samochód 83-latkowi. Gdy staruszek próbował go powstrzymać, ten go potrącił</a></h1>
            <div class="video-info">
                <time datetime="2020-07-17T16:06:14+02:00" class="video-date">17 lipca 2020, 16:06</time>
                <span class="video-author">Autor: mmis /  Źródło: Houston Police Robbery</span>
            </div>
                            <div class="video-description">
                    <p>Pamiętajcie, żeby nigdy nie zostawiać samochodu z kluczykami w środku, gdy idziemy zapłacić za paliwo na stacji benzynowej. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;" data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil%2C1941079.html" data-share-text="Pamiętajcie, żeby nigdy nie zostawiać samochodu z kluczykami w środku, gdy idziemy zapłacić za paliwo na stacji benzynowej.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;"
                data-share-url="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;"
                data-share-url="https://toteraz.pl/v,1941079.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;"
                data-share-url="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html"
                data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;"
                data-share-url="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941079.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ukrad&#x0142;&#x20;samoch&#x00F3;d&#x20;83-latkowi.&#x20;Gdy&#x20;staruszek&#x20;pr&#x00F3;bowa&#x0142;&#x20;go&#x20;powstrzyma&#x0107;,&#x20;ten&#x20;go&#x20;potr&#x0105;ci&#x0142;"
                data-share-url="https://toteraz.pl/ukradl-samochod-83-latkowi-gdy-staruszek-probowal-go-powstrzymac-ten-go-potracil,1941079.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html"
        data-elementmaterialid="1941046_17_07_2020_ten_piesek_jezdzi_na_desce_lepiej_niz_niejeden_czlowiek"
        data-title="Ten piesek jeździ na desce lepiej niż niejeden człowiek"
        data-slug="ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek"
        data-publication-date="17_07_2020"
        data-id="1941046"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1941046"
         data-video-material-id="1941046_17_07_2020_ten_piesek_jezdzi_na_desce_lepiej_niz_niejeden_czlowiek"
         data-video-gstream-id="1941046_17_07_2020_ten_piesek_jezdzi_na_desce_lepiej_niz_niejeden_czlowiek"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ten piesek jeździ na desce lepiej niż niejeden człowiek"
         data-share-url="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/093b60fd0557804c8ba0cbf1453da22f/ee7167c3-c1a1-438f-bbf6-1c7376b7e8fe-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ee7167c3-c1a1-438f-bbf6-1c7376b7e8fe-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ee7167c3-c1a1-438f-bbf6-1c7376b7e8fe-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/093b60fd0557804c8ba0cbf1453da22f\/ee7167c3-c1a1-438f-bbf6-1c7376b7e8fe-1080p.mp4&quot;}"
         data-poster="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=31\/overdur=31\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ten_piesek_jezdzi_na_desce_lepiej_niz_niejeden_czlowiek_1941046_html&quot;}]}}"
         data-blurred-background="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/093b60fd0557804c8ba0cbf1453da22f/26c7691c-5048-4787-8f3c-4ae61c679a87.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ten piesek jeździ na desce lepiej niż niejeden człowiek" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html" title="">Ten piesek jeździ na desce lepiej niż niejeden człowiek</a></h1>
            <div class="video-info">
                <time datetime="2020-07-17T18:26:48+02:00" class="video-date">17 lipca 2020, 18:26</time>
                <span class="video-author">Autor: mmis /  Źródło: Twitter / Anna Nemtsova</span>
            </div>
                            <div class="video-description">
                    <p>Czworonoga na desce uczy jeździć jego właścicielka. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek" data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ften-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek%2C1941046.html" data-share-text="Czworonoga na desce uczy jeździć jego właścicielka.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek"
                data-share-url="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek"
                data-share-url="https://toteraz.pl/v,1941046.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek"
                data-share-url="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html"
                data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek"
                data-share-url="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1941046.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ten&#x20;piesek&#x20;je&#x017A;dzi&#x20;na&#x20;desce&#x20;lepiej&#x20;ni&#x017C;&#x20;niejeden&#x20;cz&#x0142;owiek"
                data-share-url="https://toteraz.pl/ten-piesek-jezdzi-na-desce-lepiej-niz-niejeden-czlowiek,1941046.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1941181;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?c8ff"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
