<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies...</title><meta name="description" content="Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy."><meta property="og:type" content="article" /><meta property="og:title" content=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies" /><meta property="og:description" content="Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy." /><meta property="og:url" content="https://toteraz.pl/v,1911191.html" /><meta property="og:image" content="https://r-file-d5.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg" /><meta name="twitter:image" content="https://r-file-d5.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg"><meta name="twitter:title" content=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies"><meta name="twitter:description" content="Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?5ef0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?5ef0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?5ef0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?5ef0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?5ef0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?5ef0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?5ef0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?5ef0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?5ef0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?5ef0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1911191';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fpolicjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies%2C1911191.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?5ef0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6203;
    </script>
        <div
        class="video-article"
        data-url="/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
        data-elementmaterialid="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
        data-title=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies"
        data-slug="policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies"
        data-publication-date="27_12_2019"
        data-id="1911191"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911191"
         data-video-material-id="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
         data-video-gstream-id="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies"
         data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/09393e13-0931-40f0-b74f-60f7c4164b8a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-1080p.mp4&quot;}"
         data-poster="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=70\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies_1911191_html&quot;}]}}"
         data-blurred-background="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html" title=""> Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies</a></h1>
            <div class="video-info">
                <time datetime="2019-12-27T15:04:00+01:00" class="video-date">27 grudnia 2019, 15:04</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Cassandra Berg via Storyful/X-news</span>
            </div>
                            <div class="video-description">
                    <p>Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies" data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpolicjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies%2C1911191.html" data-share-text="Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/v,1911191.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911191.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
        data-elementmaterialid="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
        data-title=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies"
        data-slug="policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies"
        data-publication-date="27_12_2019"
        data-id="1911191"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911191"
         data-video-material-id="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
         data-video-gstream-id="1911191_27_12_2019_policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies"
         data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/09393e13-0931-40f0-b74f-60f7c4164b8a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/09393e13-0931-40f0-b74f-60f7c4164b8a-1080p.mp4&quot;}"
         data-poster="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=70\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=policjant_wzruszony_prezentem_to_maskotka_ktora_wyglada_jak_jego_zmarly_pies_1911191_html&quot;}]}}"
         data-blurred-background="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/82cf0794-ff2c-42c4-92aa-1a028793ab0a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt=" Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html" title=""> Policjant wzruszony prezentem. To maskotka, która wygląda jak jego zmarły pies</a></h1>
            <div class="video-info">
                <time datetime="2019-12-27T15:04:00+01:00" class="video-date">27 grudnia 2019, 15:04</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Cassandra Berg via Storyful/X-news</span>
            </div>
                            <div class="video-description">
                    <p>Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies" data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpolicjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies%2C1911191.html" data-share-text="Gdy mundurowy zobaczył, co jest w pudełku, do jego oczu napłynęły łzy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/v,1911191.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html"
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911191.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x20;Policjant&#x20;wzruszony&#x20;prezentem.&#x20;To&#x20;maskotka,&#x20;kt&#x00F3;ra&#x20;wygl&#x0105;da&#x20;jak&#x20;jego&#x20;zmar&#x0142;y&#x20;pies"
                data-share-url="https://toteraz.pl/policjant-wzruszony-prezentem-to-maskotka-ktora-wyglada-jak-jego-zmarly-pies,1911191.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html"
        data-elementmaterialid="1911133_27_12_2019_pszczoly_pamietaja_dobre_i_zle_momenty"
        data-title="Pszczoły pamiętają dobre i złe momenty"
        data-slug="pszczoly-pamietaja-dobre-i-zle-momenty"
        data-publication-date="27_12_2019"
        data-id="1911133"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911133"
         data-video-material-id="1911133_27_12_2019_pszczoly_pamietaja_dobre_i_zle_momenty"
         data-video-gstream-id="1911133_27_12_2019_pszczoly_pamietaja_dobre_i_zle_momenty"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pszczoły pamiętają dobre i złe momenty"
         data-share-url="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/1e253302-91c2-4b75-859a-f7868df73a3b-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/1e253302-91c2-4b75-859a-f7868df73a3b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/1e253302-91c2-4b75-859a-f7868df73a3b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/1e253302-91c2-4b75-859a-f7868df73a3b-480p.mp4&quot;}"
         data-poster="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=43\/overdur=43\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pszczoly_pamietaja_dobre_i_zle_momenty_1911133_html&quot;}]}}"
         data-blurred-background="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/0b8ac5c6-8fa4-4b97-bac5-74cdf217ecd2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pszczoły pamiętają dobre i złe momenty" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html" title="">Pszczoły pamiętają dobre i złe momenty</a></h1>
            <div class="video-info">
                <time datetime="2019-12-27T14:16:27+01:00" class="video-date">27 grudnia 2019, 14:16</time>
                <span class="video-author">Autor: MKM /  Źródło: Proceedings of the Royal Society B: Biological Sciences</span>
            </div>
                            <div class="video-description">
                    <p>Tak wynika z badań przeprowadzonych na Uniwersytecie Illinois w Chicago.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty" data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpszczoly-pamietaja-dobre-i-zle-momenty%2C1911133.html" data-share-text="Tak wynika z badań przeprowadzonych na Uniwersytecie Illinois w Chicago.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty"
                data-share-url="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty"
                data-share-url="https://toteraz.pl/v,1911133.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty"
                data-share-url="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html"
                data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty"
                data-share-url="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911133.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pszczo&#x0142;y&#x20;pami&#x0119;taj&#x0105;&#x20;dobre&#x20;i&#x20;z&#x0142;e&#x20;momenty"
                data-share-url="https://toteraz.pl/pszczoly-pamietaja-dobre-i-zle-momenty,1911133.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html"
        data-elementmaterialid="1911132_27_12_2019_perfumy_za_1295_mln_dolarow_flakon_zdobi_3571_diamentow"
        data-title="Perfumy za 1295 mln dolarów. Flakon zdobi 3571 diamentów"
        data-slug="perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow"
        data-publication-date="27_12_2019"
        data-id="1911132"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911132"
         data-video-material-id="1911132_27_12_2019_perfumy_za_1295_mln_dolarow_flakon_zdobi_3571_diamentow"
         data-video-gstream-id="1911132_27_12_2019_perfumy_za_1295_mln_dolarow_flakon_zdobi_3571_diamentow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Perfumy za 1295 mln dolarów. Flakon zdobi 3571 diamentów"
         data-share-url="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/7a6033c8-ebce-48ad-aba7-e0dc0c4af439-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7a6033c8-ebce-48ad-aba7-e0dc0c4af439-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7a6033c8-ebce-48ad-aba7-e0dc0c4af439-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7a6033c8-ebce-48ad-aba7-e0dc0c4af439-480p.mp4&quot;}"
         data-poster="https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=perfumy_za_1295_mln_dolarow_flakon_zdobi_3571_diamentow_1911132_html&quot;}]}}"
         data-blurred-background="https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ca.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/3f12af3e-d953-41df-9b77-3d1624b9d65e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Perfumy za 1295 mln dolarów. Flakon zdobi 3571 diamentów" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html" title="">Perfumy za 1295 mln dolarów. Flakon zdobi 3571 diamentów</a></h1>
            <div class="video-info">
                <time datetime="2019-12-27T11:15:56+01:00" class="video-date">27 grudnia 2019, 11:15</time>
                <span class="video-author">Autor: MKM /  Źródło: SHUMUKH - The Spirit of Dubai</span>
            </div>
                            <div class="video-description">
                    <p>Prawie dwumetrowy flakon perfum został wpisany do Księga rekordów Guinnessa.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w" data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fperfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow%2C1911132.html" data-share-text="Prawie dwumetrowy flakon perfum został wpisany do Księga rekordów Guinnessa.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w"
                data-share-url="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1911132.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w"
                data-share-url="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html"
                data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w"
                data-share-url="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911132.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Perfumy&#x20;za&#x20;1295&#x20;mln&#x20;dolar&#x00F3;w.&#x20;Flakon&#x20;zdobi&#x20;3571&#x20;diament&#x00F3;w"
                data-share-url="https://toteraz.pl/perfumy-za-1295-mln-dolarow-flakon-zdobi-3571-diamentow,1911132.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html"
        data-elementmaterialid="1911025_27_12_2019_zaslonia_okna_i_zapewnia_prad_zaluzje_z_przyszlosci_ktore_mozesz_miec"
        data-title="Zasłonią okna i zapewnią prąd. Żaluzje z przyszłości, które możesz mieć"
        data-slug="zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec"
        data-publication-date="27_12_2019"
        data-id="1911025"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911025"
         data-video-material-id="1911025_27_12_2019_zaslonia_okna_i_zapewnia_prad_zaluzje_z_przyszlosci_ktore_mozesz_miec"
         data-video-gstream-id="1911025_27_12_2019_zaslonia_okna_i_zapewnia_prad_zaluzje_z_przyszlosci_ktore_mozesz_miec"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zasłonią okna i zapewnią prąd. Żaluzje z przyszłości, które możesz mieć"
         data-share-url="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/b5889fe7-4eb3-434e-902c-ef5a0bbae82e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/b5889fe7-4eb3-434e-902c-ef5a0bbae82e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/b5889fe7-4eb3-434e-902c-ef5a0bbae82e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/b5889fe7-4eb3-434e-902c-ef5a0bbae82e-1080p.mp4&quot;}"
         data-poster="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zaslonia_okna_i_zapewnia_prad_zaluzje_z_przyszlosci_ktore_mozesz_miec_1911025_html&quot;}]}}"
         data-blurred-background="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/7f21ed96-d437-4354-98d3-68aad77e900d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zasłonią okna i zapewnią prąd. Żaluzje z przyszłości, które możesz mieć" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html" title="">Zasłonią okna i zapewnią prąd. Żaluzje z przyszłości, które możesz mieć</a></h1>
            <div class="video-info">
                <time datetime="2019-12-27T08:40:00+01:00" class="video-date">27 grudnia 2019, 8:40</time>
                <span class="video-author">Autor: PW /  Źródło: SolarGaps</span>
            </div>
                            <div class="video-description">
                    <p>Rolety są w stanie wygenerować od 80 do 140 watów mocy, w zależności od ich wielkości. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;" data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec%2C1911025.html" data-share-text="Rolety są w stanie wygenerować od 80 do 140 watów mocy, w zależności od ich wielkości.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;"
                data-share-url="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;"
                data-share-url="https://toteraz.pl/v,1911025.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;"
                data-share-url="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html"
                data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;"
                data-share-url="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911025.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zas&#x0142;oni&#x0105;&#x20;okna&#x20;i&#x20;zapewni&#x0105;&#x20;pr&#x0105;d.&#x20;&#x017B;aluzje&#x20;z&#x20;przysz&#x0142;o&#x015B;ci,&#x20;kt&#x00F3;re&#x20;mo&#x017C;esz&#x20;mie&#x0107;"
                data-share-url="https://toteraz.pl/zaslonia-okna-i-zapewnia-prad-zaluzje-z-przyszlosci-ktore-mozesz-miec,1911025.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html"
        data-elementmaterialid="1911022_26_12_2019_ten_jacht_to_prawdziwy_pan_samochodzik_poplyniesz_i_pojedziesz"
        data-title="Ten jacht to prawdziwy Pan Samochodzik. Popłyniesz i pojedziesz"
        data-slug="ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz"
        data-publication-date="26_12_2019"
        data-id="1911022"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911022"
         data-video-material-id="1911022_26_12_2019_ten_jacht_to_prawdziwy_pan_samochodzik_poplyniesz_i_pojedziesz"
         data-video-gstream-id="1911022_26_12_2019_ten_jacht_to_prawdziwy_pan_samochodzik_poplyniesz_i_pojedziesz"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ten jacht to prawdziwy Pan Samochodzik. Popłyniesz i pojedziesz"
         data-share-url="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/748e1d70-7ab1-48dc-9fa9-0598b2d117aa-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/748e1d70-7ab1-48dc-9fa9-0598b2d117aa-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/748e1d70-7ab1-48dc-9fa9-0598b2d117aa-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/748e1d70-7ab1-48dc-9fa9-0598b2d117aa-1080p.mp4&quot;}"
         data-poster="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=36\/overdur=36\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ten_jacht_to_prawdziwy_pan_samochodzik_poplyniesz_i_pojedziesz_1911022_html&quot;}]}}"
         data-blurred-background="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/1acb460f-1a16-4e76-bcd3-519fce9a9164.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ten jacht to prawdziwy Pan Samochodzik. Popłyniesz i pojedziesz" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html" title="">Ten jacht to prawdziwy Pan Samochodzik. Popłyniesz i pojedziesz</a></h1>
            <div class="video-info">
                <time datetime="2019-12-26T18:33:00+01:00" class="video-date">26 grudnia 2019, 18:33</time>
                <span class="video-author">Autor: PW /  Źródło: Iguana Yachts</span>
            </div>
                            <div class="video-description">
                    <p>Łódź jest w pełni autonomiczna, może rozpędzić się nawet do 40 węzłów.

 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz" data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ften-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz%2C1911022.html" data-share-text="Łódź jest w pełni autonomiczna, może rozpędzić się nawet do 40 węzłów.

">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz"
                data-share-url="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz"
                data-share-url="https://toteraz.pl/v,1911022.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz"
                data-share-url="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html"
                data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz"
                data-share-url="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911022.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ten&#x20;jacht&#x20;to&#x20;prawdziwy&#x20;Pan&#x20;Samochodzik.&#x20;Pop&#x0142;yniesz&#x20;i&#x20;pojedziesz"
                data-share-url="https://toteraz.pl/ten-jacht-to-prawdziwy-pan-samochodzik-poplyniesz-i-pojedziesz,1911022.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html"
        data-elementmaterialid="1911020_26_12_2019_fascynujace_zludzenie_optyczne_jak_oszukuje_nas_wlasny_mozg"
        data-title="Fascynujące złudzenie optyczne, jak oszukuje nas własny mózg"
        data-slug="fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg"
        data-publication-date="26_12_2019"
        data-id="1911020"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911020"
         data-video-material-id="1911020_26_12_2019_fascynujace_zludzenie_optyczne_jak_oszukuje_nas_wlasny_mozg"
         data-video-gstream-id="1911020_26_12_2019_fascynujace_zludzenie_optyczne_jak_oszukuje_nas_wlasny_mozg"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Fascynujące złudzenie optyczne, jak oszukuje nas własny mózg"
         data-share-url="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/8606218a-933e-456d-8307-9edb5f98072c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/8606218a-933e-456d-8307-9edb5f98072c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/8606218a-933e-456d-8307-9edb5f98072c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/8606218a-933e-456d-8307-9edb5f98072c-1080p.mp4&quot;}"
         data-poster="https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=29\/postdur=29\/overdur=29\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=fascynujace_zludzenie_optyczne_jak_oszukuje_nas_wlasny_mozg_1911020_html&quot;}]}}"
         data-blurred-background="https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/b6ad730c-a1a1-4119-8354-7612cdd6569b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Fascynujące złudzenie optyczne, jak oszukuje nas własny mózg" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html" title="">Fascynujące złudzenie optyczne, jak oszukuje nas własny mózg</a></h1>
            <div class="video-info">
                <time datetime="2019-12-26T16:30:00+01:00" class="video-date">26 grudnia 2019, 16:30</time>
                <span class="video-author">Autor: PW /  </span>
            </div>
                            <div class="video-description">
                    <p>Te kulki są w takim samym kolorze. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg" data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ffascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg%2C1911020.html" data-share-text="Te kulki są w takim samym kolorze.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg"
                data-share-url="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg"
                data-share-url="https://toteraz.pl/v,1911020.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg"
                data-share-url="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html"
                data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg"
                data-share-url="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911020.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Fascynuj&#x0105;ce&#x20;z&#x0142;udzenie&#x20;optyczne,&#x20;jak&#x20;oszukuje&#x20;nas&#x20;w&#x0142;asny&#x20;m&#x00F3;zg"
                data-share-url="https://toteraz.pl/fascynujace-zludzenie-optyczne-jak-oszukuje-nas-wlasny-mozg,1911020.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html"
        data-elementmaterialid="1911019_26_12_2019_badz_odporny_na_hakerskie_ataki_i_wycieki_danych_komputerowa_tarcza"
        data-title="Bądź odporny na hakerskie ataki i wycieki danych. Komputerowa tarcza"
        data-slug="badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza"
        data-publication-date="26_12_2019"
        data-id="1911019"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1911019"
         data-video-material-id="1911019_26_12_2019_badz_odporny_na_hakerskie_ataki_i_wycieki_danych_komputerowa_tarcza"
         data-video-gstream-id="1911019_26_12_2019_badz_odporny_na_hakerskie_ataki_i_wycieki_danych_komputerowa_tarcza"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Bądź odporny na hakerskie ataki i wycieki danych. Komputerowa tarcza"
         data-share-url="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/02375198-aeb5-4e90-9574-f3feab0dd922-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/02375198-aeb5-4e90-9574-f3feab0dd922-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/02375198-aeb5-4e90-9574-f3feab0dd922-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/02375198-aeb5-4e90-9574-f3feab0dd922-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/02375198-aeb5-4e90-9574-f3feab0dd922-720p.mp4&quot;}"
         data-poster="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=38\/overdur=38\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=badz_odporny_na_hakerskie_ataki_i_wycieki_danych_komputerowa_tarcza_1911019_html&quot;}]}}"
         data-blurred-background="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/d95b645e-300d-4ee9-bfe1-4f5187c1ea3f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Bądź odporny na hakerskie ataki i wycieki danych. Komputerowa tarcza" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html" title="">Bądź odporny na hakerskie ataki i wycieki danych. Komputerowa tarcza</a></h1>
            <div class="video-info">
                <time datetime="2019-12-26T13:24:00+01:00" class="video-date">26 grudnia 2019, 13:24</time>
                <span class="video-author">Autor: PW /  Źródło: Winston Privacy</span>
            </div>
                            <div class="video-description">
                    <p>Wystarczy zainstalować i cieszyć ochroną oraz swobodą w sieci. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza" data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbadz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza%2C1911019.html" data-share-text="Wystarczy zainstalować i cieszyć ochroną oraz swobodą w sieci.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza"
                data-share-url="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza"
                data-share-url="https://toteraz.pl/v,1911019.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza"
                data-share-url="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html"
                data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza"
                data-share-url="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1911019.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="B&#x0105;d&#x017A;&#x20;odporny&#x20;na&#x20;hakerskie&#x20;ataki&#x20;i&#x20;wycieki&#x20;danych.&#x20;Komputerowa&#x20;tarcza"
                data-share-url="https://toteraz.pl/badz-odporny-na-hakerskie-ataki-i-wycieki-danych-komputerowa-tarcza,1911019.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html"
        data-elementmaterialid="1910941_25_12_2019_pielegniarka_i_jej_pacjent_we_wzruszajacym_duecie"
        data-title=" Pielęgniarka i jej pacjent we wzruszającym duecie"
        data-slug="pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie"
        data-publication-date="25_12_2019"
        data-id="1910941"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1910941"
         data-video-material-id="1910941_25_12_2019_pielegniarka_i_jej_pacjent_we_wzruszajacym_duecie"
         data-video-gstream-id="1910941_25_12_2019_pielegniarka_i_jej_pacjent_we_wzruszajacym_duecie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title=" Pielęgniarka i jej pacjent we wzruszającym duecie"
         data-share-url="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/20800b0d-9796-4074-a2b5-51bea0deb286-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/20800b0d-9796-4074-a2b5-51bea0deb286-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/20800b0d-9796-4074-a2b5-51bea0deb286-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/20800b0d-9796-4074-a2b5-51bea0deb286-1080p.mp4&quot;}"
         data-poster="https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=63\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pielegniarka_i_jej_pacjent_we_wzruszajacym_duecie_1910941_html&quot;}]}}"
         data-blurred-background="https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ad.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/059e2cc6-82e2-4c2c-b953-8234374f039e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt=" Pielęgniarka i jej pacjent we wzruszającym duecie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html" title=""> Pielęgniarka i jej pacjent we wzruszającym duecie</a></h1>
            <div class="video-info">
                <time datetime="2019-12-25T11:32:00+01:00" class="video-date">25 grudnia 2019, 11:32</time>
                <span class="video-author">Autor: MKM /  Źródło: TriStar Centennial Medical Center</span>
            </div>
                            <div class="video-description">
                    <p> Aby umilić chemioterapię, pielęgniarka przyniosła gitarę i śpiewa razem ze swoim podopiecznym. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie" data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpielegniarka-i-jej-pacjent-we-wzruszajacym-duecie%2C1910941.html" data-share-text=" Aby umilić chemioterapię, pielęgniarka przyniosła gitarę i śpiewa razem ze swoim podopiecznym.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie"
                data-share-url="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie"
                data-share-url="https://toteraz.pl/v,1910941.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie"
                data-share-url="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html"
                data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie"
                data-share-url="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1910941.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x20;Piel&#x0119;gniarka&#x20;i&#x20;jej&#x20;pacjent&#x20;we&#x20;wzruszaj&#x0105;cym&#x20;duecie"
                data-share-url="https://toteraz.pl/pielegniarka-i-jej-pacjent-we-wzruszajacym-duecie,1910941.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html"
        data-elementmaterialid="1910862_26_12_2019_koty_zamiast_podpisu_amerykanin_ofiara_wlasnego_zartu_sprzed_lat"
        data-title=" Koty zamiast podpisu. Amerykanin ofiarą własnego żartu sprzed lat"
        data-slug="koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat"
        data-publication-date="26_12_2019"
        data-id="1910862"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1910862"
         data-video-material-id="1910862_26_12_2019_koty_zamiast_podpisu_amerykanin_ofiara_wlasnego_zartu_sprzed_lat"
         data-video-gstream-id="1910862_26_12_2019_koty_zamiast_podpisu_amerykanin_ofiara_wlasnego_zartu_sprzed_lat"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title=" Koty zamiast podpisu. Amerykanin ofiarą własnego żartu sprzed lat"
         data-share-url="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/dd443993-d87f-483d-9a57-b2860a73a97a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/dd443993-d87f-483d-9a57-b2860a73a97a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/dd443993-d87f-483d-9a57-b2860a73a97a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/dd443993-d87f-483d-9a57-b2860a73a97a-1080p.mp4&quot;}"
         data-poster="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=koty_zamiast_podpisu_amerykanin_ofiara_wlasnego_zartu_sprzed_lat_1910862_html&quot;}]}}"
         data-blurred-background="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/73acade7-2cb5-4fd6-8755-cac392b7febb.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt=" Koty zamiast podpisu. Amerykanin ofiarą własnego żartu sprzed lat" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html" title=""> Koty zamiast podpisu. Amerykanin ofiarą własnego żartu sprzed lat</a></h1>
            <div class="video-info">
                <time datetime="2019-12-26T11:04:00+01:00" class="video-date">26 grudnia 2019, 11:04</time>
                <span class="video-author">Autor: MKM /  Źródło: reddit.com/user/bradimal/</span>
            </div>
                            <div class="video-description">
                    <p>W ramach żartu pewien mężczyzna na dowodzie podpisał się... trzema kocimi mordkami. Kilka lat później musiał złożyć taki sam podpis na hipotece. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat" data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkoty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat%2C1910862.html" data-share-text="W ramach żartu pewien mężczyzna na dowodzie podpisał się... trzema kocimi mordkami. Kilka lat później musiał złożyć taki sam podpis na hipotece.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat"
                data-share-url="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat"
                data-share-url="https://toteraz.pl/v,1910862.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat"
                data-share-url="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html"
                data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat"
                data-share-url="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1910862.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x20;Koty&#x20;zamiast&#x20;podpisu.&#x20;Amerykanin&#x20;ofiar&#x0105;&#x20;w&#x0142;asnego&#x20;&#x017C;artu&#x20;sprzed&#x20;lat"
                data-share-url="https://toteraz.pl/koty-zamiast-podpisu-amerykanin-ofiara-wlasnego-zartu-sprzed-lat,1910862.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/oszczedzaj-wode-i-swoj-portfel,1910856.html"
        data-elementmaterialid="1910856_26_12_2019_oszczedzaj_wode_i_swoj_portfel"
        data-title=" Oszczędzaj wodę i swój portfel"
        data-slug="oszczedzaj-wode-i-swoj-portfel"
        data-publication-date="26_12_2019"
        data-id="1910856"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1910856"
         data-video-material-id="1910856_26_12_2019_oszczedzaj_wode_i_swoj_portfel"
         data-video-gstream-id="1910856_26_12_2019_oszczedzaj_wode_i_swoj_portfel"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title=" Oszczędzaj wodę i swój portfel"
         data-share-url="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1113d7a76ffceca1bb350bfe145467c6/7241185c-bfe0-4cdb-9514-30564fa8ad92-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7241185c-bfe0-4cdb-9514-30564fa8ad92-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7241185c-bfe0-4cdb-9514-30564fa8ad92-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1113d7a76ffceca1bb350bfe145467c6\/7241185c-bfe0-4cdb-9514-30564fa8ad92-1080p.mp4&quot;}"
         data-poster="https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=30\/overdur=30\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=oszczedzaj_wode_i_swoj_portfel_1910856_html&quot;}]}}"
         data-blurred-background="https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-34.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1113d7a76ffceca1bb350bfe145467c6/4b9c1c1b-d518-4f27-89a8-3fae5295022e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt=" Oszczędzaj wodę i swój portfel" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/oszczedzaj-wode-i-swoj-portfel,1910856.html" title=""> Oszczędzaj wodę i swój portfel</a></h1>
            <div class="video-info">
                <time datetime="2019-12-26T08:38:00+01:00" class="video-date">26 grudnia 2019, 8:38</time>
                <span class="video-author">Autor: MKM /  Źródło: WuDusimple</span>
            </div>
                            <div class="video-description">
                    <p> Ten gadżet zapobiega niepotrzebnemu laniu się wody z kranu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel" data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel" data-share-url="https%3A%2F%2Ftoteraz.pl%2Foszczedzaj-wode-i-swoj-portfel%2C1910856.html" data-share-text=" Ten gadżet zapobiega niepotrzebnemu laniu się wody z kranu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel"
                data-share-url="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel"
                data-share-url="https://toteraz.pl/v,1910856.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel"
                data-share-url="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html"
                data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel"
                data-share-url="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1910856.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x20;Oszcz&#x0119;dzaj&#x20;wod&#x0119;&#x20;i&#x20;sw&#x00F3;j&#x20;portfel"
                data-share-url="https://toteraz.pl/oszczedzaj-wode-i-swoj-portfel,1910856.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1911191;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?5ef0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
