<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie | Najlepsze wideo...</title><meta name="description" content="Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych."><meta property="og:type" content="article" /><meta property="og:title" content="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie" /><meta property="og:description" content="Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych." /><meta property="og:url" content="https://toteraz.pl/v,1914871.html" /><meta property="og:image" content="https://r-file-1e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg" /><meta name="twitter:image" content="https://r-file-1e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg"><meta name="twitter:title" content="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie"><meta name="twitter:description" content="Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?5ef0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?5ef0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?5ef0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?5ef0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5ef0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?5ef0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?5ef0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?5ef0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?5ef0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?5ef0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?5ef0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1914871';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fpokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie%2C1914871.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?5ef0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6297;
    </script>
        <div
        class="video-article"
        data-url="/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
        data-elementmaterialid="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
        data-title="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie"
        data-slug="pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie"
        data-publication-date="13_01_2020"
        data-id="1914871"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914871"
         data-video-material-id="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
         data-video-gstream-id="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie"
         data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/a591024321c5e2bdbd23ed35f0574dde/7955393b-fc56-454d-8132-936fbe63c2d0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-1080p.mp4&quot;}"
         data-poster="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=58\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie_1914871_html&quot;}]}}"
         data-blurred-background="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html" title="">Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie</a></h1>
            <div class="video-info">
                <time datetime="2020-01-13T13:31:00+01:00" class="video-date">13 stycznia 2020, 13:31</time>
                <span class="video-author">Autor: mmis /  </span>
            </div>
                            <div class="video-description">
                    <p>Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie" data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie%2C1914871.html" data-share-text="Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/v,1914871.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914871.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
        data-elementmaterialid="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
        data-title="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie"
        data-slug="pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie"
        data-publication-date="13_01_2020"
        data-id="1914871"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914871"
         data-video-material-id="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
         data-video-gstream-id="1914871_13_01_2020_pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie"
         data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/a591024321c5e2bdbd23ed35f0574dde/7955393b-fc56-454d-8132-936fbe63c2d0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/7955393b-fc56-454d-8132-936fbe63c2d0-1080p.mp4&quot;}"
         data-poster="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=58\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pokoj_o_powierzchni_3_m_za_990_zl_to_prawdziwe_ogloszenie_1914871_html&quot;}]}}"
         data-blurred-background="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/48cf38e9-14b6-432c-aadb-5080a9d8bd8f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html" title="">Pokój o powierzchni 3 m² za 990 zł. To prawdziwe ogłoszenie</a></h1>
            <div class="video-info">
                <time datetime="2020-01-13T13:31:00+01:00" class="video-date">13 stycznia 2020, 13:31</time>
                <span class="video-author">Autor: mmis /  </span>
            </div>
                            <div class="video-description">
                    <p>Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie" data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie%2C1914871.html" data-share-text="Właściciel mieszkania miał na wynajem również pokój dwuosobowy o powierzchni 5 m² za 1490 złotych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/v,1914871.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html"
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914871.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pok&#x00F3;j&#x20;o&#x20;powierzchni&#x20;3&#x20;m&#x00B2;&#x20;za&#x20;990&#x20;z&#x0142;.&#x20;To&#x20;prawdziwe&#x20;og&#x0142;oszenie"
                data-share-url="https://toteraz.pl/pokoj-o-powierzchni-3-m-za-990-zl-to-prawdziwe-ogloszenie,1914871.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html"
        data-elementmaterialid="1914788_13_01_2020_wosp_gra_na_calym_swiecie_rowniez_w_tokio"
        data-title="WOŚP gra na całym świecie. Również w Tokio!"
        data-slug="wosp-gra-na-calym-swiecie-rowniez-w-tokio"
        data-publication-date="13_01_2020"
        data-id="1914788"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914788"
         data-video-material-id="1914788_13_01_2020_wosp_gra_na_calym_swiecie_rowniez_w_tokio"
         data-video-gstream-id="1914788_13_01_2020_wosp_gra_na_calym_swiecie_rowniez_w_tokio"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="WOŚP gra na całym świecie. Również w Tokio!"
         data-share-url="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/a591024321c5e2bdbd23ed35f0574dde/17e10312-c45e-47ee-9f97-d354c97733ff-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/17e10312-c45e-47ee-9f97-d354c97733ff-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/17e10312-c45e-47ee-9f97-d354c97733ff-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/17e10312-c45e-47ee-9f97-d354c97733ff-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/a591024321c5e2bdbd23ed35f0574dde\/17e10312-c45e-47ee-9f97-d354c97733ff-720p.mp4&quot;}"
         data-poster="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="1280"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=40\/overdur=40\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wosp_gra_na_calym_swiecie_rowniez_w_tokio_1914788_html&quot;}]}}"
         data-blurred-background="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/a591024321c5e2bdbd23ed35f0574dde/f6b86430-25a3-46fa-82b6-5e1b8c0d84b7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="WOŚP gra na całym świecie. Również w Tokio!" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html" title="">WOŚP gra na całym świecie. Również w Tokio!</a></h1>
            <div class="video-info">
                <time datetime="2020-01-13T10:18:00+01:00" class="video-date">13 stycznia 2020, 10:18</time>
                <span class="video-author">Autor: mmis /  </span>
            </div>
                            <div class="video-description">
                    <p>Jak wyglądał 28. finał Wielkiej Orkiestry Świątecznej Pomocy w Japonii? Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;" data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwosp-gra-na-calym-swiecie-rowniez-w-tokio%2C1914788.html" data-share-text="Jak wyglądał 28. finał Wielkiej Orkiestry Świątecznej Pomocy w Japonii? Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;"
                data-share-url="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;"
                data-share-url="https://toteraz.pl/v,1914788.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;"
                data-share-url="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html"
                data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;"
                data-share-url="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914788.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="WO&#x015A;P&#x20;gra&#x20;na&#x20;ca&#x0142;ym&#x20;&#x015B;wiecie.&#x20;R&#x00F3;wnie&#x017C;&#x20;w&#x20;Tokio&#x21;"
                data-share-url="https://toteraz.pl/wosp-gra-na-calym-swiecie-rowniez-w-tokio,1914788.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/siema-ulozone-z-autobusow-miejskich,1914695.html"
        data-elementmaterialid="1914695_13_01_2020_siema_ulozone_z_autobusow_miejskich"
        data-title="&quot;Siema&quot; ułożone z autobusów miejskich"
        data-slug="siema-ulozone-z-autobusow-miejskich"
        data-publication-date="13_01_2020"
        data-id="1914695"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914695"
         data-video-material-id="1914695_13_01_2020_siema_ulozone_z_autobusow_miejskich"
         data-video-gstream-id="1914695_13_01_2020_siema_ulozone_z_autobusow_miejskich"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="&quot;Siema&quot; ułożone z autobusów miejskich"
         data-share-url="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/54cca923-dcff-426f-b68d-91bbac60b516-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/54cca923-dcff-426f-b68d-91bbac60b516-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/54cca923-dcff-426f-b68d-91bbac60b516-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/54cca923-dcff-426f-b68d-91bbac60b516-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/54cca923-dcff-426f-b68d-91bbac60b516-720p.mp4&quot;}"
         data-poster="https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=26\/postdur=26\/overdur=26\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=siema_ulozone_z_autobusow_miejskich_1914695_html&quot;}]}}"
         data-blurred-background="https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/eb39d299-a672-4afd-a6be-feefdc1fda0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="&amp;quot;Siema&amp;quot; ułożone z autobusów miejskich" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/siema-ulozone-z-autobusow-miejskich,1914695.html" title="">&quot;Siema&quot; ułożone z autobusów miejskich</a></h1>
            <div class="video-info">
                <time datetime="2020-01-13T07:49:00+01:00" class="video-date">13 stycznia 2020, 7:49</time>
                <span class="video-author">Autor: MW /  Źródło: Twitter/ Warszawa</span>
            </div>
                            <div class="video-description">
                    <p>Warszawski MZA w ten sposób wyraził wsparcie WOŚP. Zobacz TOTERAZ.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich" data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsiema-ulozone-z-autobusow-miejskich%2C1914695.html" data-share-text="Warszawski MZA w ten sposób wyraził wsparcie WOŚP. Zobacz TOTERAZ.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich"
                data-share-url="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich"
                data-share-url="https://toteraz.pl/v,1914695.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich"
                data-share-url="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html"
                data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich"
                data-share-url="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914695.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&quot;Siema&quot;&#x20;u&#x0142;o&#x017C;one&#x20;z&#x20;autobus&#x00F3;w&#x20;miejskich"
                data-share-url="https://toteraz.pl/siema-ulozone-z-autobusow-miejskich,1914695.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html"
        data-elementmaterialid="1914669_12_01_2020_zwierzaki_w_zoo_w_oregonie_maja_parcie_na_szklo"
        data-title="Zwierzaki w zoo w Oregonie mają parcie na szkło"
        data-slug="zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo"
        data-publication-date="12_01_2020"
        data-id="1914669"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914669"
         data-video-material-id="1914669_12_01_2020_zwierzaki_w_zoo_w_oregonie_maja_parcie_na_szklo"
         data-video-gstream-id="1914669_12_01_2020_zwierzaki_w_zoo_w_oregonie_maja_parcie_na_szklo"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zwierzaki w zoo w Oregonie mają parcie na szkło"
         data-share-url="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/216c2e37-4015-45b0-9784-973e966d393f-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/216c2e37-4015-45b0-9784-973e966d393f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/216c2e37-4015-45b0-9784-973e966d393f-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/216c2e37-4015-45b0-9784-973e966d393f-1080p.mp4&quot;}"
         data-poster="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=37\/overdur=37\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zwierzaki_w_zoo_w_oregonie_maja_parcie_na_szklo_1914669_html&quot;}]}}"
         data-blurred-background="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/477edd89-f86b-4ffa-8486-502cb3726746.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zwierzaki w zoo w Oregonie mają parcie na szkło" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html" title="">Zwierzaki w zoo w Oregonie mają parcie na szkło</a></h1>
            <div class="video-info">
                <time datetime="2020-01-12T18:07:00+01:00" class="video-date">12 stycznia 2020, 18:07</time>
                <span class="video-author">Autor: MW /  Źródło: Oregon Zoo</span>
            </div>
                            <div class="video-description">
                    <p>Zobacz TOTERAZ.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o" data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo%2C1914669.html" data-share-text="Zobacz TOTERAZ.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o"
                data-share-url="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o"
                data-share-url="https://toteraz.pl/v,1914669.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o"
                data-share-url="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html"
                data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o"
                data-share-url="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914669.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zwierzaki&#x20;w&#x20;zoo&#x20;w&#x20;Oregonie&#x20;maj&#x0105;&#x20;parcie&#x20;na&#x20;szk&#x0142;o"
                data-share-url="https://toteraz.pl/zwierzaki-w-zoo-w-oregonie-maja-parcie-na-szklo,1914669.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/samochod-ktory-driftuje-bez-kierowcy,1914605.html"
        data-elementmaterialid="1914605_12_01_2020_samochod_ktory_driftuje_bez_kierowcy"
        data-title="Samochód, który driftuje bez kierowcy "
        data-slug="samochod-ktory-driftuje-bez-kierowcy"
        data-publication-date="12_01_2020"
        data-id="1914605"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914605"
         data-video-material-id="1914605_12_01_2020_samochod_ktory_driftuje_bez_kierowcy"
         data-video-gstream-id="1914605_12_01_2020_samochod_ktory_driftuje_bez_kierowcy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Samochód, który driftuje bez kierowcy "
         data-share-url="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/0d88fd37-4b80-49ee-b032-85f262b4e8cf-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/0d88fd37-4b80-49ee-b032-85f262b4e8cf-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/0d88fd37-4b80-49ee-b032-85f262b4e8cf-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/0d88fd37-4b80-49ee-b032-85f262b4e8cf-1080p.mp4&quot;}"
         data-poster="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=samochod_ktory_driftuje_bez_kierowcy_1914605_html&quot;}]}}"
         data-blurred-background="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/53448fd5-437d-4329-9d63-15f533245787.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Samochód, który driftuje bez kierowcy " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/samochod-ktory-driftuje-bez-kierowcy,1914605.html" title="">Samochód, który driftuje bez kierowcy </a></h1>
            <div class="video-info">
                <time datetime="2020-01-12T15:19:00+01:00" class="video-date">12 stycznia 2020, 15:19</time>
                <span class="video-author">Autor: PW /  Źródło: Stanford University</span>
            </div>
                            <div class="video-description">
                    <p>Jest w pełni autonomiczny, a driftuje lepiej niż niejeden zawodowiec! 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;" data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsamochod-ktory-driftuje-bez-kierowcy%2C1914605.html" data-share-text="Jest w pełni autonomiczny, a driftuje lepiej niż niejeden zawodowiec! 
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;"
                data-share-url="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;"
                data-share-url="https://toteraz.pl/v,1914605.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;"
                data-share-url="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html"
                data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;"
                data-share-url="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914605.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Samoch&#x00F3;d,&#x20;kt&#x00F3;ry&#x20;driftuje&#x20;bez&#x20;kierowcy&#x20;"
                data-share-url="https://toteraz.pl/samochod-ktory-driftuje-bez-kierowcy,1914605.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html"
        data-elementmaterialid="1914601_12_01_2020_uratowal_ich_sprzet_z_czerwonym_serduszkiem"
        data-title="Uratował ich &quot;sprzęt z czerwonym serduszkiem&quot;"
        data-slug="uratowal-ich-sprzet-z-czerwonym-serduszkiem"
        data-publication-date="12_01_2020"
        data-id="1914601"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914601"
         data-video-material-id="1914601_12_01_2020_uratowal_ich_sprzet_z_czerwonym_serduszkiem"
         data-video-gstream-id="1914601_12_01_2020_uratowal_ich_sprzet_z_czerwonym_serduszkiem"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Uratował ich &quot;sprzęt z czerwonym serduszkiem&quot;"
         data-share-url="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/4f785e79-5fbf-4c7d-ace4-4a030758b7ac-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/4f785e79-5fbf-4c7d-ace4-4a030758b7ac-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/4f785e79-5fbf-4c7d-ace4-4a030758b7ac-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/4f785e79-5fbf-4c7d-ace4-4a030758b7ac-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/4f785e79-5fbf-4c7d-ace4-4a030758b7ac-720p.mp4&quot;}"
         data-poster="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=70\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=uratowal_ich_sprzet_z_czerwonym_serduszkiem_1914601_html&quot;}]}}"
         data-blurred-background="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/840ffbb0-c503-45ea-8449-2df901e2ec1e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Uratował ich &amp;quot;sprzęt z czerwonym serduszkiem&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html" title="">Uratował ich &quot;sprzęt z czerwonym serduszkiem&quot;</a></h1>
            <div class="video-info">
                <time datetime="2020-01-12T13:42:00+01:00" class="video-date">12 stycznia 2020, 13:42</time>
                <span class="video-author">Autor: PD /  Źródło: archiwum prywatne</span>
            </div>
                            <div class="video-description">
                    <p>Oto historie ludzi, których pomogła uratować fundacja Wielkiej Orkiestry Świątecznej Pomocy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;" data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Furatowal-ich-sprzet-z-czerwonym-serduszkiem%2C1914601.html" data-share-text="Oto historie ludzi, których pomogła uratować fundacja Wielkiej Orkiestry Świątecznej Pomocy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;"
                data-share-url="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;"
                data-share-url="https://toteraz.pl/v,1914601.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;"
                data-share-url="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html"
                data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;"
                data-share-url="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914601.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Uratowa&#x0142;&#x20;ich&#x20;&quot;sprz&#x0119;t&#x20;z&#x20;czerwonym&#x20;serduszkiem&quot;"
                data-share-url="https://toteraz.pl/uratowal-ich-sprzet-z-czerwonym-serduszkiem,1914601.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wosp-2020-nietypowe-aukcje-internetowe,1914569.html"
        data-elementmaterialid="1914569_12_01_2020_bloto_z_festiwalu_czy_zdjecie_mrowki_nietypowe_licytacje_na_wosp"
        data-title="WOŚP 2020. Nietypowe aukcje internetowe"
        data-slug="wosp-2020-nietypowe-aukcje-internetowe"
        data-publication-date="12_01_2020"
        data-id="1914569"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914569"
         data-video-material-id="1914569_12_01_2020_bloto_z_festiwalu_czy_zdjecie_mrowki_nietypowe_licytacje_na_wosp"
         data-video-gstream-id="1914569_12_01_2020_bloto_z_festiwalu_czy_zdjecie_mrowki_nietypowe_licytacje_na_wosp"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="WOŚP 2020. Nietypowe aukcje internetowe"
         data-share-url="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/32626d1c-b990-4d8c-8a0f-766e3c8998a2-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/32626d1c-b990-4d8c-8a0f-766e3c8998a2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/32626d1c-b990-4d8c-8a0f-766e3c8998a2-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/32626d1c-b990-4d8c-8a0f-766e3c8998a2-1080p.mp4&quot;}"
         data-poster="https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=57\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wosp_2020_nietypowe_aukcje_internetowe_1914569_html&quot;}]}}"
         data-blurred-background="https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/ad1ac158-a632-4727-a70d-6ee1797e2065.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Błoto z festiwalu czy zdjęcie mrówki. Nietypowe licytacje na WOŚP" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wosp-2020-nietypowe-aukcje-internetowe,1914569.html" title="">Błoto z festiwalu czy zdjęcie mrówki. Nietypowe licytacje na WOŚP</a></h1>
            <div class="video-info">
                <time datetime="2020-01-12T10:26:00+01:00" class="video-date">12 stycznia 2020, 10:26</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: aukcje.wosp.org.pl</span>
            </div>
                            <div class="video-description">
                    <p>Kilkanaście osób licytuje błoto z Pol’and’rock. Aktualna cena – 364 złote.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P" data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwosp-2020-nietypowe-aukcje-internetowe%2C1914569.html" data-share-text="Kilkanaście osób licytuje błoto z Pol’and’rock. Aktualna cena – 364 złote.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P"
                data-share-url="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P"
                data-share-url="https://toteraz.pl/v,1914569.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P"
                data-share-url="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html"
                data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P"
                data-share-url="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914569.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="B&#x0142;oto&#x20;z&#x20;festiwalu&#x20;czy&#x20;zdj&#x0119;cie&#x20;mr&#x00F3;wki.&#x20;Nietypowe&#x20;licytacje&#x20;na&#x20;WO&#x015A;P"
                data-share-url="https://toteraz.pl/wosp-2020-nietypowe-aukcje-internetowe,1914569.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html"
        data-elementmaterialid="1914420_12_01_2020_ta_lodzia_poplywasz_po_morzu_i_pojezdzisz_po_ladzie"
        data-title="Tą łodzią popływasz po morzu i pojeździsz po lądzie  "
        data-slug="ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie"
        data-publication-date="12_01_2020"
        data-id="1914420"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914420"
         data-video-material-id="1914420_12_01_2020_ta_lodzia_poplywasz_po_morzu_i_pojezdzisz_po_ladzie"
         data-video-gstream-id="1914420_12_01_2020_ta_lodzia_poplywasz_po_morzu_i_pojezdzisz_po_ladzie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tą łodzią popływasz po morzu i pojeździsz po lądzie  "
         data-share-url="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/dbcb3aec-baf2-4beb-b612-02ef353d6549-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/dbcb3aec-baf2-4beb-b612-02ef353d6549-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/dbcb3aec-baf2-4beb-b612-02ef353d6549-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/dbcb3aec-baf2-4beb-b612-02ef353d6549-1080p.mp4&quot;}"
         data-poster="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=36\/overdur=36\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ta_lodzia_poplywasz_po_morzu_i_pojezdzisz_po_ladzie_1914420_html&quot;}]}}"
         data-blurred-background="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/a2601c64-222e-4c36-9f79-782131fa5f2d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tą łodzią popływasz po morzu i pojeździsz po lądzie  " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html" title="">Tą łodzią popływasz po morzu i pojeździsz po lądzie  </a></h1>
            <div class="video-info">
                <time datetime="2020-01-12T08:34:00+01:00" class="video-date">12 stycznia 2020, 8:34</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Iguana Yachts</span>
            </div>
                            <div class="video-description">
                    <p>Łódź jest w pełni autonomiczna, może rozpędzić się nawet do 40 węzłów.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;" data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie%2C1914420.html" data-share-text="Łódź jest w pełni autonomiczna, może rozpędzić się nawet do 40 węzłów.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;"
                data-share-url="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;"
                data-share-url="https://toteraz.pl/v,1914420.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;"
                data-share-url="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html"
                data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;"
                data-share-url="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914420.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="T&#x0105;&#x20;&#x0142;odzi&#x0105;&#x20;pop&#x0142;ywasz&#x20;po&#x20;morzu&#x20;i&#x20;poje&#x017A;dzisz&#x20;po&#x20;l&#x0105;dzie&#x20;&#x20;"
                data-share-url="https://toteraz.pl/ta-lodzia-poplywasz-po-morzu-i-pojezdzisz-po-ladzie,1914420.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html"
        data-elementmaterialid="1914414_11_01_2020_material_nie_do_przeciecia_ktory_uchroni_cie_przed_ostrzem_noza"
        data-title="Materiał nie do przecięcia, który uchroni Cię przed ostrzem noża"
        data-slug="material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza"
        data-publication-date="11_01_2020"
        data-id="1914414"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914414"
         data-video-material-id="1914414_11_01_2020_material_nie_do_przeciecia_ktory_uchroni_cie_przed_ostrzem_noza"
         data-video-gstream-id="1914414_11_01_2020_material_nie_do_przeciecia_ktory_uchroni_cie_przed_ostrzem_noza"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Materiał nie do przecięcia, który uchroni Cię przed ostrzem noża"
         data-share-url="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/64b9a372-5604-4d35-aa22-3c63e08d31f0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/64b9a372-5604-4d35-aa22-3c63e08d31f0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/64b9a372-5604-4d35-aa22-3c63e08d31f0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/64b9a372-5604-4d35-aa22-3c63e08d31f0-1080p.mp4&quot;}"
         data-poster="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=47\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=material_nie_do_przeciecia_ktory_uchroni_cie_przed_ostrzem_noza_1914414_html&quot;}]}}"
         data-blurred-background="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/2c03247d-20b4-4b28-bba2-760ebbc9b9bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Materiał nie do przecięcia, który uchroni Cię przed ostrzem noża" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html" title="">Materiał nie do przecięcia, który uchroni Cię przed ostrzem noża</a></h1>
            <div class="video-info">
                <time datetime="2020-01-11T18:00:00+01:00" class="video-date">11 stycznia 2020, 18:00</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: PPSS Group</span>
            </div>
                            <div class="video-description">
                    <p>Producent zapewnia o skuteczności materiału.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a" data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmaterial-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza%2C1914414.html" data-share-text="Producent zapewnia o skuteczności materiału. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a"
                data-share-url="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a"
                data-share-url="https://toteraz.pl/v,1914414.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a"
                data-share-url="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html"
                data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a"
                data-share-url="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914414.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Materia&#x0142;&#x20;nie&#x20;do&#x20;przeci&#x0119;cia,&#x20;kt&#x00F3;ry&#x20;uchroni&#x20;Ci&#x0119;&#x20;przed&#x20;ostrzem&#x20;no&#x017C;a"
                data-share-url="https://toteraz.pl/material-nie-do-przeciecia-ktory-uchroni-cie-przed-ostrzem-noza,1914414.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html"
        data-elementmaterialid="1914413_11_01_2020_spacer_z_widokiem_na_nowy_jork_tlum_ludzi_i_brak_statui_wolnosci"
        data-title="Spacer z widokiem na Nowy Jork, tłum ludzi... i brak Statui Wolności! "
        data-slug="spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci"
        data-publication-date="11_01_2020"
        data-id="1914413"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1914413"
         data-video-material-id="1914413_11_01_2020_spacer_z_widokiem_na_nowy_jork_tlum_ludzi_i_brak_statui_wolnosci"
         data-video-gstream-id="1914413_11_01_2020_spacer_z_widokiem_na_nowy_jork_tlum_ludzi_i_brak_statui_wolnosci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Spacer z widokiem na Nowy Jork, tłum ludzi... i brak Statui Wolności! "
         data-share-url="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4ba29b9f9e5732ed33761840f4ba6c53/5be583df-9b84-4e78-bd8c-2d543671614c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/5be583df-9b84-4e78-bd8c-2d543671614c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/5be583df-9b84-4e78-bd8c-2d543671614c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/5be583df-9b84-4e78-bd8c-2d543671614c-1080p.mp4&quot;}"
         data-poster="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=spacer_z_widokiem_na_nowy_jork_tlum_ludzi_i_brak_statui_wolnosci_1914413_html&quot;}]}}"
         data-blurred-background="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4ba29b9f9e5732ed33761840f4ba6c53/66897dcb-5c94-4ead-b1a9-4eaee8485369.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Spacer z widokiem na Nowy Jork, tłum ludzi... i brak Statui Wolności! " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html" title="">Spacer z widokiem na Nowy Jork, tłum ludzi... i brak Statui Wolności! </a></h1>
            <div class="video-info">
                <time datetime="2020-01-11T16:12:00+01:00" class="video-date">11 stycznia 2020, 16:12</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Google Maps</span>
            </div>
                            <div class="video-description">
                    <p>Znikająca Statua Wolności w serwisie Google Maps. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;" data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fspacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci%2C1914413.html" data-share-text="Znikająca Statua Wolności w serwisie Google Maps. 
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;"
                data-share-url="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;"
                data-share-url="https://toteraz.pl/v,1914413.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;"
                data-share-url="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html"
                data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;"
                data-share-url="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1914413.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Spacer&#x20;z&#x20;widokiem&#x20;na&#x20;Nowy&#x20;Jork,&#x20;t&#x0142;um&#x20;ludzi...&#x20;i&#x20;brak&#x20;Statui&#x20;Wolno&#x015B;ci&#x21;&#x20;"
                data-share-url="https://toteraz.pl/spacer-z-widokiem-na-nowy-jork-tlum-ludzi-i-brak-statui-wolnosci,1914413.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1914871;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?5ef0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
