<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Operował zwierzę na odległość. Dzięki technologii 5G | Najlepsze wideo w sieci...</title><meta name="description" content="To pierwsza taka operacja w historii. Zobacz TOTERAZ."><meta property="og:type" content="article" /><meta property="og:title" content="Operował zwierzę na odległość. Dzięki technologii 5G" /><meta property="og:description" content="To pierwsza taka operacja w historii. Zobacz TOTERAZ." /><meta property="og:url" content="https://toteraz.pl/v,1811300.html" /><meta property="og:image" content="https://r-file-6d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg" /><meta name="twitter:image" content="https://r-file-6d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg"><meta name="twitter:title" content="Operował zwierzę na odległość. Dzięki technologii 5G"><meta name="twitter:description" content="To pierwsza taka operacja w historii. Zobacz TOTERAZ."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?a97d" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?a97d" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a97d" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?a97d" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?a97d" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a97d" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?a97d"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?a97d" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?a97d"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?a97d" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?a97d"></script>
    
    <link rel="canonical" href="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?a97d"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1811300';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Foperowal-zwierze-na-odleglosc-dzieki-technologii-5g%2C1811300.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?a97d" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 4115;
    </script>
        <div
        class="video-article"
        data-url="/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
        data-elementmaterialid="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
        data-title="Operował zwierzę na odległość. Dzięki technologii 5G"
        data-slug="operowal-zwierze-na-odleglosc-dzieki-technologii-5g"
        data-publication-date="25_01_2019"
        data-id="1811300"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811300"
         data-video-material-id="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
         data-video-gstream-id="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Operował zwierzę na odległość. Dzięki technologii 5G"
         data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-1080p.mp4&quot;}"
         data-poster="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=operowal_zwierze_na_odleglosc_dzieki_technologii_5g_1811300_html&quot;}]}}"
         data-blurred-background="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Operował zwierzę na odległość. Dzięki technologii 5G" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html" title="">Operował zwierzę na odległość. Dzięki technologii 5G</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T15:36:00+01:00" class="video-date">25 stycznia 2019, 15:36</time>
                <span class="video-author">Autor: Antonina Długosińska /  Źródło: Shutterstock</span>
            </div>
                            <div class="video-description">
                    <p>To pierwsza taka operacja w historii. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G" data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G" data-share-url="https%3A%2F%2Ftoteraz.pl%2Foperowal-zwierze-na-odleglosc-dzieki-technologii-5g%2C1811300.html" data-share-text="To pierwsza taka operacja w historii. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/v,1811300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811300.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
        data-elementmaterialid="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
        data-title="Operował zwierzę na odległość. Dzięki technologii 5G"
        data-slug="operowal-zwierze-na-odleglosc-dzieki-technologii-5g"
        data-publication-date="25_01_2019"
        data-id="1811300"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811300"
         data-video-material-id="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
         data-video-gstream-id="1811300_25_01_2019_operowal_zwierze_na_odleglosc_dzieki_technologii_5g"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Operował zwierzę na odległość. Dzięki technologii 5G"
         data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/ec2f4514-b376-4e0f-a734-6e5f58bfa10c-1080p.mp4&quot;}"
         data-poster="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=operowal_zwierze_na_odleglosc_dzieki_technologii_5g_1811300_html&quot;}]}}"
         data-blurred-background="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/91119f5a-ebc9-448c-897f-e4ed3ad0b2cd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Operował zwierzę na odległość. Dzięki technologii 5G" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html" title="">Operował zwierzę na odległość. Dzięki technologii 5G</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T15:36:00+01:00" class="video-date">25 stycznia 2019, 15:36</time>
                <span class="video-author">Autor: Antonina Długosińska /  Źródło: Shutterstock</span>
            </div>
                            <div class="video-description">
                    <p>To pierwsza taka operacja w historii. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G" data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G" data-share-url="https%3A%2F%2Ftoteraz.pl%2Foperowal-zwierze-na-odleglosc-dzieki-technologii-5g%2C1811300.html" data-share-text="To pierwsza taka operacja w historii. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/v,1811300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html"
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811300.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Operowa&#x0142;&#x20;zwierz&#x0119;&#x20;na&#x20;odleg&#x0142;o&#x015B;&#x0107;.&#x20;Dzi&#x0119;ki&#x20;technologii&#x20;5G"
                data-share-url="https://toteraz.pl/operowal-zwierze-na-odleglosc-dzieki-technologii-5g,1811300.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html"
        data-elementmaterialid="1811232_25_01_2019_na_lawce_siedzial_chlopiec_bez_kurtki_jak_reagowali_przechodnie"
        data-title="Na ławce siedział chłopiec bez kurtki. Jak reagowali przechodnie?"
        data-slug="na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie"
        data-publication-date="25_01_2019"
        data-id="1811232"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811232"
         data-video-material-id="1811232_25_01_2019_na_lawce_siedzial_chlopiec_bez_kurtki_jak_reagowali_przechodnie"
         data-video-gstream-id="1811232_25_01_2019_na_lawce_siedzial_chlopiec_bez_kurtki_jak_reagowali_przechodnie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Na ławce siedział chłopiec bez kurtki. Jak reagowali przechodnie?"
         data-share-url="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/6dab20bb-e74e-4013-92af-c5f0b947bfd5-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/6dab20bb-e74e-4013-92af-c5f0b947bfd5-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/6dab20bb-e74e-4013-92af-c5f0b947bfd5-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/6dab20bb-e74e-4013-92af-c5f0b947bfd5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/6dab20bb-e74e-4013-92af-c5f0b947bfd5-720p.mp4&quot;}"
         data-poster="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=178\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=na_lawce_siedzial_chlopiec_bez_kurtki_jak_reagowali_przechodnie_1811232_html&quot;}]}}"
         data-blurred-background="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/f322545c-eb35-4046-a63f-8ad82b3a5690.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Na ławce siedział chłopiec bez kurtki. Jak reagowali przechodnie?" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html" title="">Na ławce siedział chłopiec bez kurtki. Jak reagowali przechodnie?</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T14:15:00+01:00" class="video-date">25 stycznia 2019, 14:15</time>
                <span class="video-author">Autor: Mateusz Misza /  Źródło: YouTube / Reżyser Życia</span>
            </div>
                            <div class="video-description">
                    <p>Przypominamy eksperyment społeczny Reżysera Życia. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;" data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fna-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie%2C1811232.html" data-share-text="Przypominamy eksperyment społeczny Reżysera Życia. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;"
                data-share-url="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;"
                data-share-url="https://toteraz.pl/v,1811232.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;"
                data-share-url="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html"
                data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;"
                data-share-url="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811232.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Na&#x20;&#x0142;awce&#x20;siedzia&#x0142;&#x20;ch&#x0142;opiec&#x20;bez&#x20;kurtki.&#x20;Jak&#x20;reagowali&#x20;przechodnie&#x3F;"
                data-share-url="https://toteraz.pl/na-lawce-siedzial-chlopiec-bez-kurtki-jak-reagowali-przechodnie,1811232.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html"
        data-elementmaterialid="1811234_25_01_2019_pileczki_kamienie_a_nawet_skarpetki_co_moga_polknac_zwierzaki"
        data-title="Piłeczki, kamienie, a nawet skarpetki. Co mogą połknąć zwierzaki?"
        data-slug="pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki"
        data-publication-date="25_01_2019"
        data-id="1811234"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811234"
         data-video-material-id="1811234_25_01_2019_pileczki_kamienie_a_nawet_skarpetki_co_moga_polknac_zwierzaki"
         data-video-gstream-id="1811234_25_01_2019_pileczki_kamienie_a_nawet_skarpetki_co_moga_polknac_zwierzaki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Piłeczki, kamienie, a nawet skarpetki. Co mogą połknąć zwierzaki?"
         data-share-url="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/f643b419-efab-4437-a15c-e61ab7b88eb9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/f643b419-efab-4437-a15c-e61ab7b88eb9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/f643b419-efab-4437-a15c-e61ab7b88eb9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/f643b419-efab-4437-a15c-e61ab7b88eb9-1080p.mp4&quot;}"
         data-poster="https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=60\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pileczki_kamienie_a_nawet_skarpetki_co_moga_polknac_zwierzaki_1811234_html&quot;}]}}"
         data-blurred-background="https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-a6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/16e0da9a-9656-44dd-9e66-210f6514c8f3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Piłeczki, kamienie, a nawet skarpetki. Co mogą połknąć zwierzaki?" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html" title="">Piłeczki, kamienie, a nawet skarpetki. Co mogą połknąć zwierzaki?</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T13:26:00+01:00" class="video-date">25 stycznia 2019, 13:26</time>
                <span class="video-author">Autor: Gabriela Bosak /  Źródło: UPWr</span>
            </div>
                            <div class="video-description">
                    <p>Naukowcy z Uniwersytetu Przyrodniczego we Wrocławiu niejednokrotnie wyciągali z psów i kotów zaskakujące artefakty. Postanowili zebrać je w jedno miejsce i pokazywać właścicielom pupili ku przestrodze. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;" data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki%2C1811234.html" data-share-text="Naukowcy z Uniwersytetu Przyrodniczego we Wrocławiu niejednokrotnie wyciągali z psów i kotów zaskakujące artefakty. Postanowili zebrać je w jedno miejsce...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;"
                data-share-url="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;"
                data-share-url="https://toteraz.pl/v,1811234.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;"
                data-share-url="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html"
                data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;"
                data-share-url="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811234.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pi&#x0142;eczki,&#x20;kamienie,&#x20;a&#x20;nawet&#x20;skarpetki.&#x20;Co&#x20;mog&#x0105;&#x20;po&#x0142;kn&#x0105;&#x0107;&#x20;zwierzaki&#x3F;"
                data-share-url="https://toteraz.pl/pileczki-kamienie-a-nawet-skarpetki-co-moga-polknac-zwierzaki,1811234.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html"
        data-elementmaterialid="1811132_25_01_2019_ptasi_hultaj_czyli_wrona_ktora_atakuje_stacje_pogodowa"
        data-title="Ptasi hultaj, czyli wrona, która atakuje stację pogodową"
        data-slug="ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa"
        data-publication-date="25_01_2019"
        data-id="1811132"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811132"
         data-video-material-id="1811132_25_01_2019_ptasi_hultaj_czyli_wrona_ktora_atakuje_stacje_pogodowa"
         data-video-gstream-id="1811132_25_01_2019_ptasi_hultaj_czyli_wrona_ktora_atakuje_stacje_pogodowa"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ptasi hultaj, czyli wrona, która atakuje stację pogodową"
         data-share-url="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/b1927d1c-0a3b-4beb-be30-b719539e83eb-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/b1927d1c-0a3b-4beb-be30-b719539e83eb-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/b1927d1c-0a3b-4beb-be30-b719539e83eb-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/b1927d1c-0a3b-4beb-be30-b719539e83eb-1080p.mp4&quot;}"
         data-poster="https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=47\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ptasi_hultaj_czyli_wrona_ktora_atakuje_stacje_pogodowa_1811132_html&quot;}]}}"
         data-blurred-background="https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-43.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/722995e5-87dc-40f8-943a-b1ca197589a3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ptasi hultaj, czyli wrona, która atakuje stację pogodową" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html" title="">Ptasi hultaj, czyli wrona, która atakuje stację pogodową</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T10:33:00+01:00" class="video-date">25 stycznia 2019, 10:33</time>
                <span class="video-author">Autor: Gabriela Bosak /  </span>
            </div>
                            <div class="video-description">
                    <p>Trudno powiedzieć dlaczego, ale pewna wrona na widok anemometru zrobiła się bardzo agresywna i za wszelką cenę chciała go zniszczyć prezentując przy tym ptasie sztuki walki. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;" data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa%2C1811132.html" data-share-text="Trudno powiedzieć dlaczego, ale pewna wrona na widok anemometru zrobiła się bardzo agresywna i za wszelką cenę chciała go zniszczyć prezentując przy tym...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;"
                data-share-url="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;"
                data-share-url="https://toteraz.pl/v,1811132.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;"
                data-share-url="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html"
                data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;"
                data-share-url="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811132.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ptasi&#x20;hultaj,&#x20;czyli&#x20;wrona,&#x20;kt&#x00F3;ra&#x20;atakuje&#x20;stacj&#x0119;&#x20;pogodow&#x0105;"
                data-share-url="https://toteraz.pl/ptasi-hultaj-czyli-wrona-ktora-atakuje-stacje-pogodowa,1811132.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jezioro-otoczone-bajkowa-sceneria,1811086.html"
        data-elementmaterialid="1811086_25_01_2019_jezioro_otoczone_bajkowa_sceneria"
        data-title="Jezioro otoczone bajkową scenerią"
        data-slug="jezioro-otoczone-bajkowa-sceneria"
        data-publication-date="25_01_2019"
        data-id="1811086"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1811086"
         data-video-material-id="1811086_25_01_2019_jezioro_otoczone_bajkowa_sceneria"
         data-video-gstream-id="1811086_25_01_2019_jezioro_otoczone_bajkowa_sceneria"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jezioro otoczone bajkową scenerią"
         data-share-url="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/11ea5bf4-8a81-4677-981a-67f66d29260b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/11ea5bf4-8a81-4677-981a-67f66d29260b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/11ea5bf4-8a81-4677-981a-67f66d29260b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/11ea5bf4-8a81-4677-981a-67f66d29260b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/11ea5bf4-8a81-4677-981a-67f66d29260b-720p.mp4&quot;}"
         data-poster="https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=62\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jezioro_otoczone_bajkowa_sceneria_1811086_html&quot;}]}}"
         data-blurred-background="https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-01.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/ba40d7b9-1bef-40ad-8d25-a3e3185b028f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jezioro otoczone bajkową scenerią" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jezioro-otoczone-bajkowa-sceneria,1811086.html" title="">Jezioro otoczone bajkową scenerią</a></h1>
            <div class="video-info">
                <time datetime="2019-01-25T08:35:00+01:00" class="video-date">25 stycznia 2019, 8:35</time>
                <span class="video-author">Autor: Mateusz Misza /  Źródło: IG/ Jasmine.lorimer</span>
            </div>
                            <div class="video-description">
                    <p>Jezioro jest położone w Montrealu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;" data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjezioro-otoczone-bajkowa-sceneria%2C1811086.html" data-share-text="Jezioro jest położone w Montrealu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;"
                data-share-url="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;"
                data-share-url="https://toteraz.pl/v,1811086.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;"
                data-share-url="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html"
                data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;"
                data-share-url="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1811086.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jezioro&#x20;otoczone&#x20;bajkow&#x0105;&#x20;sceneri&#x0105;"
                data-share-url="https://toteraz.pl/jezioro-otoczone-bajkowa-sceneria,1811086.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html"
        data-elementmaterialid="1810880_24_01_2019_najlepszy_sedzia_swiata_powraca_91_latka_z_mandatem_za_przekroczenie_predkosci"
        data-title="Najlepszy sędzia świata powraca. 91-latka z mandatem za przekroczenie prędkości"
        data-slug="najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci"
        data-publication-date="24_01_2019"
        data-id="1810880"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1810880"
         data-video-material-id="1810880_24_01_2019_najlepszy_sedzia_swiata_powraca_91_latka_z_mandatem_za_przekroczenie_predkosci"
         data-video-gstream-id="1810880_24_01_2019_najlepszy_sedzia_swiata_powraca_91_latka_z_mandatem_za_przekroczenie_predkosci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Najlepszy sędzia świata powraca. 91-latka z mandatem za przekroczenie prędkości"
         data-share-url="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/8c9859dd-451a-4413-b3c2-462f6e33414a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/8c9859dd-451a-4413-b3c2-462f6e33414a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/8c9859dd-451a-4413-b3c2-462f6e33414a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/8c9859dd-451a-4413-b3c2-462f6e33414a-1080p.mp4&quot;}"
         data-poster="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=133\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=najlepszy_sedzia_swiata_powraca_91_latka_z_mandatem_za_przekroczenie_predkosci_1810880_html&quot;}]}}"
         data-blurred-background="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/0a756da7-7eef-4f2f-80a0-a9b973fd77b9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Najlepszy sędzia świata powraca. 91-latka z mandatem za przekroczenie prędkości" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html" title="">Najlepszy sędzia świata powraca. 91-latka z mandatem za przekroczenie prędkości</a></h1>
            <div class="video-info">
                <time datetime="2019-01-24T19:43:00+01:00" class="video-date">24 stycznia 2019, 19:43</time>
                <span class="video-author">Autor: Antonina Długosińska /  Źródło: Caught in Providence</span>
            </div>
                            <div class="video-description">
                    <p>Sędzia Frank Caprio nie bez powodu szczyci się przydomkiem &quot;najprzyjemniejszego sędziego świata&quot;. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci" data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnajlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci%2C1810880.html" data-share-text="Sędzia Frank Caprio nie bez powodu szczyci się przydomkiem &quot;najprzyjemniejszego sędziego świata&quot;.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci"
                data-share-url="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci"
                data-share-url="https://toteraz.pl/v,1810880.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci"
                data-share-url="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html"
                data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci"
                data-share-url="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1810880.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Najlepszy&#x20;s&#x0119;dzia&#x20;&#x015B;wiata&#x20;powraca.&#x20;91-latka&#x20;z&#x20;mandatem&#x20;za&#x20;przekroczenie&#x20;pr&#x0119;dko&#x015B;ci"
                data-share-url="https://toteraz.pl/najlepszy-sedzia-swiata-powraca-91-latka-z-mandatem-za-przekroczenie-predkosci,1810880.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html"
        data-elementmaterialid="1810888_24_01_2019_jezdzi_w_piekne_plenery_ale_maluje_swoje_koszule"
        data-title="Jeździ w piękne plenery, ale maluje swoje koszule"
        data-slug="jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule"
        data-publication-date="24_01_2019"
        data-id="1810888"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1810888"
         data-video-material-id="1810888_24_01_2019_jezdzi_w_piekne_plenery_ale_maluje_swoje_koszule"
         data-video-gstream-id="1810888_24_01_2019_jezdzi_w_piekne_plenery_ale_maluje_swoje_koszule"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jeździ w piękne plenery, ale maluje swoje koszule"
         data-share-url="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/40883555-c447-4636-9d6d-8c78891f3938-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/40883555-c447-4636-9d6d-8c78891f3938-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/40883555-c447-4636-9d6d-8c78891f3938-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/40883555-c447-4636-9d6d-8c78891f3938-1080p.mp4&quot;}"
         data-poster="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=80\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jezdzi_w_piekne_plenery_ale_maluje_swoje_koszule_1810888_html&quot;}]}}"
         data-blurred-background="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/18b989e0-c68d-4a65-9834-83c9383b4de6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jeździ w piękne plenery, ale maluje swoje koszule" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html" title="">Jeździ w piękne plenery, ale maluje swoje koszule</a></h1>
            <div class="video-info">
                <time datetime="2019-01-24T15:40:00+01:00" class="video-date">24 stycznia 2019, 15:40</time>
                <span class="video-author">Autor: Gabriela Bosak /  Źródło: fabianschubert.com</span>
            </div>
                            <div class="video-description">
                    <p>Przed oczami artysty rozciągają się piękne krajobrazy. On stawia sztalugę, łapie za pędzel i maluje... wzór ze swojej koszuli. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule" data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjezdzi-w-piekne-plenery-ale-maluje-swoje-koszule%2C1810888.html" data-share-text="Przed oczami artysty rozciągają się piękne krajobrazy. On stawia sztalugę, łapie za pędzel i maluje... wzór ze swojej koszuli. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule"
                data-share-url="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule"
                data-share-url="https://toteraz.pl/v,1810888.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule"
                data-share-url="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html"
                data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule"
                data-share-url="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1810888.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Je&#x017A;dzi&#x20;w&#x20;pi&#x0119;kne&#x20;plenery,&#x20;ale&#x20;maluje&#x20;swoje&#x20;koszule"
                data-share-url="https://toteraz.pl/jezdzi-w-piekne-plenery-ale-maluje-swoje-koszule,1810888.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html"
        data-elementmaterialid="1810858_24_01_2019_ale_urwal_w_wersji_kanadyjskiej_tam_zima_naprawde_zaskoczyla_kierowcow"
        data-title="„Ale urwał” w wersji kanadyjskiej. Tam zima naprawdę zaskoczyła kierowców"
        data-slug="ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow"
        data-publication-date="24_01_2019"
        data-id="1810858"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1810858"
         data-video-material-id="1810858_24_01_2019_ale_urwal_w_wersji_kanadyjskiej_tam_zima_naprawde_zaskoczyla_kierowcow"
         data-video-gstream-id="1810858_24_01_2019_ale_urwal_w_wersji_kanadyjskiej_tam_zima_naprawde_zaskoczyla_kierowcow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="„Ale urwał” w wersji kanadyjskiej. Tam zima naprawdę zaskoczyła kierowców"
         data-share-url="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/642b7f8a-c43c-4f65-9c36-f69813855ba1-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/642b7f8a-c43c-4f65-9c36-f69813855ba1-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/642b7f8a-c43c-4f65-9c36-f69813855ba1-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/642b7f8a-c43c-4f65-9c36-f69813855ba1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/642b7f8a-c43c-4f65-9c36-f69813855ba1-720p.mp4&quot;}"
         data-poster="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=75\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ale_urwal_w_wersji_kanadyjskiej_tam_zima_naprawde_zaskoczyla_kierowcow_1810858_html&quot;}]}}"
         data-blurred-background="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/dc5f5b13-958a-4176-9fc6-84cf0cb5e4a7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="„Ale urwał” w wersji kanadyjskiej. Tam zima naprawdę zaskoczyła kierowców" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html" title="">„Ale urwał” w wersji kanadyjskiej. Tam zima naprawdę zaskoczyła kierowców</a></h1>
            <div class="video-info">
                <time datetime="2019-01-24T14:15:00+01:00" class="video-date">24 stycznia 2019, 14:15</time>
                <span class="video-author">Autor: Mateusz Misza /  Źródło: YouTube/Willem Shepherd via Storyful / x-news</span>
            </div>
                            <div class="video-description">
                    <p>Nie poradziła sobie nawet odśnieżarka. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w" data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow%2C1810858.html" data-share-text="Nie poradziła sobie nawet odśnieżarka.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w"
                data-share-url="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1810858.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w"
                data-share-url="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html"
                data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w"
                data-share-url="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1810858.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&#x201E;Ale&#x20;urwa&#x0142;&#x201D;&#x20;w&#x20;wersji&#x20;kanadyjskiej.&#x20;Tam&#x20;zima&#x20;naprawd&#x0119;&#x20;zaskoczy&#x0142;a&#x20;kierowc&#x00F3;w"
                data-share-url="https://toteraz.pl/ale-urwal-w-wersji-kanadyjskiej-tam-zima-naprawde-zaskoczyla-kierowcow,1810858.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html"
        data-elementmaterialid="1810740_24_01_2019_szeryf_pomaga_motocykliscie_w_tym_samym_momencie_pedzi_na_niego_samochod"
        data-title="Szeryf pomaga motocykliście. W tym samym momencie pędzi na niego samochód"
        data-slug="szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod"
        data-publication-date="24_01_2019"
        data-id="1810740"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1810740"
         data-video-material-id="1810740_24_01_2019_szeryf_pomaga_motocykliscie_w_tym_samym_momencie_pedzi_na_niego_samochod"
         data-video-gstream-id="1810740_24_01_2019_szeryf_pomaga_motocykliscie_w_tym_samym_momencie_pedzi_na_niego_samochod"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Szeryf pomaga motocykliście. W tym samym momencie pędzi na niego samochód"
         data-share-url="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/acabb8c1-ec5a-4390-be35-2a4385749de9-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/acabb8c1-ec5a-4390-be35-2a4385749de9-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/acabb8c1-ec5a-4390-be35-2a4385749de9-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/acabb8c1-ec5a-4390-be35-2a4385749de9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/acabb8c1-ec5a-4390-be35-2a4385749de9-720p.mp4&quot;}"
         data-poster="https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=szeryf_pomaga_motocykliscie_w_tym_samym_momencie_pedzi_na_niego_samochod_1810740_html&quot;}]}}"
         data-blurred-background="https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/87a406d6-16db-4bac-8b86-f0cb2f3f8e12.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Szeryf pomaga motocykliście. W tym samym momencie pędzi na niego samochód" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html" title="">Szeryf pomaga motocykliście. W tym samym momencie pędzi na niego samochód</a></h1>
            <div class="video-info">
                <time datetime="2019-01-24T11:35:00+01:00" class="video-date">24 stycznia 2019, 11:35</time>
                <span class="video-author">Autor: AH /  Źródło: FB/FOND DU LAC COUNTY SHERIFF&amp;#039;S OFFICE</span>
            </div>
                            <div class="video-description">
                    <p>Na szczęście nikomu nic się nie stało. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d" data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fszeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod%2C1810740.html" data-share-text="Na szczęście nikomu nic się nie stało.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d"
                data-share-url="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d"
                data-share-url="https://toteraz.pl/v,1810740.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d"
                data-share-url="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html"
                data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d"
                data-share-url="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1810740.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Szeryf&#x20;pomaga&#x20;motocykli&#x015B;cie.&#x20;W&#x20;tym&#x20;samym&#x20;momencie&#x20;p&#x0119;dzi&#x20;na&#x20;niego&#x20;samoch&#x00F3;d"
                data-share-url="https://toteraz.pl/szeryf-pomaga-motocykliscie-w-tym-samym-momencie-pedzi-na-niego-samochod,1810740.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html"
        data-elementmaterialid="1810447_23_01_2019_nowy_wielki_zderzacz_hadronow_ma_byc_jeszcze_wiekszy_i_jeszcze_szybszy"
        data-title="Nowy Wielki Zderzacz Hadronów. Ma być jeszcze większy i jeszcze szybszy"
        data-slug="nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy"
        data-publication-date="23_01_2019"
        data-id="1810447"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1810447"
         data-video-material-id="1810447_23_01_2019_nowy_wielki_zderzacz_hadronow_ma_byc_jeszcze_wiekszy_i_jeszcze_szybszy"
         data-video-gstream-id="1810447_23_01_2019_nowy_wielki_zderzacz_hadronow_ma_byc_jeszcze_wiekszy_i_jeszcze_szybszy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nowy Wielki Zderzacz Hadronów. Ma być jeszcze większy i jeszcze szybszy"
         data-share-url="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/c91591a8d461c2869b9f535ded3e213e/31379f27-5640-4964-9f84-4c9d7b95485b-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/31379f27-5640-4964-9f84-4c9d7b95485b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/31379f27-5640-4964-9f84-4c9d7b95485b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/c91591a8d461c2869b9f535ded3e213e\/31379f27-5640-4964-9f84-4c9d7b95485b-480p.mp4&quot;}"
         data-poster="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=53\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nowy_wielki_zderzacz_hadronow_ma_byc_jeszcze_wiekszy_i_jeszcze_szybszy_1810447_html&quot;}]}}"
         data-blurred-background="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/c91591a8d461c2869b9f535ded3e213e/bf36ccc7-fbf0-4540-bd5f-7aaedeff509e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nowy Wielki Zderzacz Hadronów. Ma być jeszcze większy i jeszcze szybszy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html" title="">Nowy Wielki Zderzacz Hadronów. Ma być jeszcze większy i jeszcze szybszy</a></h1>
            <div class="video-info">
                <time datetime="2019-01-23T18:13:07+01:00" class="video-date">23 stycznia 2019, 18:13</time>
                <span class="video-author">Autor: AH /  Źródło: CERN</span>
            </div>
                            <div class="video-description">
                    <p>Czy dzięki temu dowiemy się jak powstało życie? </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy" data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy%2C1810447.html" data-share-text="Czy dzięki temu dowiemy się jak powstało życie?">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy"
                data-share-url="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy"
                data-share-url="https://toteraz.pl/v,1810447.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy"
                data-share-url="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html"
                data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy"
                data-share-url="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1810447.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nowy&#x20;Wielki&#x20;Zderzacz&#x20;Hadron&#x00F3;w.&#x20;Ma&#x20;by&#x0107;&#x20;jeszcze&#x20;wi&#x0119;kszy&#x20;i&#x20;jeszcze&#x20;szybszy"
                data-share-url="https://toteraz.pl/nowy-wielki-zderzacz-hadronow-ma-byc-jeszcze-wiekszy-i-jeszcze-szybszy,1810447.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1811300;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?a97d"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
