<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>

                
            <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8"
        data-domain-script="c801f91e-6bf9-4d4a-a14a-3b053ba8afcd"></script>
<script type="text/javascript">
  var intervalDelay = 100;

  function handleMainNuviScript() {
    var mainNuviScriptSelector = '.one-trust-nuvi-loading-main';
    var mainNuviScript = document.querySelector(mainNuviScriptSelector);

    appendScript(mainNuviScript, true);
  }

  function handleOtherNuviScripts() {
    var otherNuviScripts = document.querySelectorAll(otherNuviScriptsSelector);

    appendMultipleScripts(otherNuviScripts);
  }

  function isNuviAvailableInterval() {
    var MAX_REPEATS = 30;
    var currentRepeats = 0;

    var isNuviAvailable = setInterval(function() {
      if (currentRepeats < MAX_REPEATS) {
        if (typeof window.nuvi !== 'undefined') {
          handleOtherNuviScripts();
          clearInterval(isNuviAvailable);
        }

        currentRepeats += 1;
      }
    }, intervalDelay);
  }

  function OptanonWrapper() {
    if (typeof window !== 'undefined' && typeof window.__tcfapi_ready === 'undefined' && typeof window.__tcfapi === 'function') {
      __tcfapi('getTCData', 2, function(tcData, success) {
        handleMainNuviScript();

        if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
          isNuviAvailableInterval()
        }
      }, []);
    }
  }
</script>
    
            <meta charset="UTF-8"/><title>Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz...</title><meta name="description" content="System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu."><meta property="og:type" content="article" /><meta property="og:title" content="Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki" /><meta property="og:description" content="System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu." /><meta property="og:url" content="https://toteraz.pl/v,2026778.html" /><meta property="og:image" content="https://r-file-2c.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg" /><meta name="twitter:image" content="https://r-file-2c.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg"><meta name="twitter:title" content="Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki"><meta name="twitter:description" content="System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?2b24" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?2b24" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b24" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?2b24" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?2b24" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b24" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?2b24"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?2b24" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?2b24"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><script type="text/plain" class="one-trust-nuvi-loading-main" src="https://nuvi2.cdntvn.pl/toteraz-stable/nuvi.react.min.js"></script><script type="text/plain" class="one-trust-nuvi-loading" src="//s2-toteraz.cdntvn.pl/bundles/tvnbase/js/videoPlayer.js?2b24"></script><script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script><script type="text/javascript">
        $(document).ready(function() {
            $("#cookie-settings-button").on('click', function() {
                if (typeof Optanon !== 'undefined') {
                    Optanon.ToggleInfoDisplay();
                }
            });
        });
    </script>    
        
        <meta name="robots" content="max-image-preview:large">
            <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?2b24" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?2b24"></script>
    
    <link rel="canonical" href="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?2b24"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '2026778';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

                        <script type="text/plain" class="optanon-category-C0002">
                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                        { (i[r].q=i[r].q||[]).push(arguments)}
                        ,i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-27264401-10', 'auto');
                ga('send', 'pageview');
        </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/plain" class="optanon-category-C0002" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/plain" class="optanon-category-C0002">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t, f) {
                try {
                    var s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function (ohost, clb, f) {
                        var gt = d.createElement(t),
                            h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function () {
                        add(1, undefined, f);
                    }, f);
                } catch (e) {
                }
            })(document, 'script', 'scontent.services.tvn.pl/sweqevub.js');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


        <script>
        (function() {
            const limit = 50;
            let attempt = 0;
            const callback = function etParam(et, hsrc) {
                let substitution = et === 'view' ? 'action' : et;
                return hsrc === 3 ? substitution : et;
            };

            const interval = setInterval(() => {
                attempt += 1;
                if (
                    typeof window.gemius_hcconn !== 'undefined'
                    && typeof window.gemius_hcconn.internal_hit === 'function'
                    && !(typeof window.gemius_hcconn.internal_hit_origin === 'function')
                ) {
                    window.gemius_hcconn.internal_hit_origin = window.gemius_hcconn.internal_hit;
                    window.gemius_hcconn.internal_hit = function(allowaddscript, vers, id, evid, et, hsrc, sonar, extra) {
                        window.gemius_hcconn.internal_hit_origin(allowaddscript, vers, id, evid, callback(et, hsrc), hsrc, sonar, extra);
                    };
                    clearInterval(interval);
                }

                if (attempt > limit) clearInterval(interval);
            }, 200);
        })();
    </script>
        <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fnowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki%2C2026778.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?2b24" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 9903;
    </script>
        <div
        class="video-article"
        data-url="/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html"
        data-elementmaterialid="2026778_03_06_2022_nowy_system_kaucyjny_w_polsce_ma_obejmowac_szklane_i_plastikowe_butelki_oraz_puszki"
        data-title="Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki"
        data-slug="nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki"
        data-publication-date="03_06_2022"
        data-id="2026778"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20267780" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html" title="">Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki</a></h1>
            <div class="video-info">
                <time datetime="2022-06-03T14:43:16+02:00" class="video-date">3 czerwca 2022, 14:43</time>
                <span class="video-author">Autor: MKM /  Źródło: gov.pl</span>
            </div>
                            <div class="video-description">
                    <p>System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki" data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki%2C2026778.html" data-share-text="System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/v,2026778.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026778.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html"
        data-elementmaterialid="2026781_03_06_2022_turkiye_zamiast_turkey_turcja_zmienia_swoja_anglojezyczna_nazwe"
        data-title="Türkiye zamiast Turkey. Turcja zmienia swoją anglojęzyczną nazwę"
        data-slug="turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe"
        data-publication-date="03_06_2022"
        data-id="2026781"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-17.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/3abc1569-1142-4fef-97a1-3055da81c898.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-17.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/3abc1569-1142-4fef-97a1-3055da81c898.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-17.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/3abc1569-1142-4fef-97a1-3055da81c898.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20267810" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html" title="">Türkiye zamiast Turkey. Turcja zmienia swoją anglojęzyczną nazwę</a></h1>
            <div class="video-info">
                <time datetime="2022-06-03T16:18:09+02:00" class="video-date">3 czerwca 2022, 16:18</time>
                <span class="video-author">Autor: MW /  Źródło: Getty Images, Pexels, Pixabay</span>
            </div>
                            <div class="video-description">
                    <p>&quot;Türkiye najlepiej prezentuje i wyraża kulturę, cywilizację oraz wartości narodu tureckiego.&quot; </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;" data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fturkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe%2C2026781.html" data-share-text="&quot;Türkiye najlepiej prezentuje i wyraża kulturę, cywilizację oraz wartości narodu tureckiego.&quot;">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;"
                data-share-url="https://toteraz.pl/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;"
                data-share-url="https://toteraz.pl/v,2026781.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;"
                data-share-url="https://toteraz.pl/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html"
                data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;"
                data-share-url="https://toteraz.pl/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026781.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="T&#x00FC;rkiye&#x20;zamiast&#x20;Turkey.&#x20;Turcja&#x20;zmienia&#x20;swoj&#x0105;&#x20;angloj&#x0119;zyczn&#x0105;&#x20;nazw&#x0119;"
                data-share-url="https://toteraz.pl/turkiye-zamiast-turkey-turcja-zmienia-swoja-anglojezyczna-nazwe,2026781.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html"
        data-elementmaterialid="2026778_03_06_2022_nowy_system_kaucyjny_w_polsce_ma_obejmowac_szklane_i_plastikowe_butelki_oraz_puszki"
        data-title="Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki"
        data-slug="nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki"
        data-publication-date="03_06_2022"
        data-id="2026778"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/9e1e9828-a98b-4a96-a4c9-4ed2eee3dde5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20267780" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html" title="">Nowy system kaucyjny w Polsce ma obejmować szklane i plastikowe butelki oraz puszki</a></h1>
            <div class="video-info">
                <time datetime="2022-06-03T14:43:16+02:00" class="video-date">3 czerwca 2022, 14:43</time>
                <span class="video-author">Autor: MKM /  Źródło: gov.pl</span>
            </div>
                            <div class="video-description">
                    <p>System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki" data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki%2C2026778.html" data-share-text="System ma pozwolić na zmniejszenie zanieczyszczenia środowiska i zapewnić lepszy surowiec do recyklingu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/v,2026778.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html"
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026778.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nowy&#x20;system&#x20;kaucyjny&#x20;w&#x20;Polsce&#x20;ma&#x20;obejmowa&#x0107;&#x20;szklane&#x20;i&#x20;plastikowe&#x20;butelki&#x20;oraz&#x20;puszki"
                data-share-url="https://toteraz.pl/nowy-system-kaucyjny-w-polsce-ma-obejmowac-szklane-i-plastikowe-butelki-oraz-puszki,2026778.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html"
        data-elementmaterialid="2026647_03_06_2022_w_tychach_stanal_pierwszy_zielnik_miejski"
        data-title="W Tychach stanął pierwszy zielnik miejski"
        data-slug="w-tychach-stanal-pierwszy-zielnik-miejski"
        data-publication-date="03_06_2022"
        data-id="2026647"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-83.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/bc0369db-f082-4fbf-8392-062469dd432c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-83.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/bc0369db-f082-4fbf-8392-062469dd432c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-83.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/bc0369db-f082-4fbf-8392-062469dd432c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20266470" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html" title="">W Tychach stanął pierwszy zielnik miejski</a></h1>
            <div class="video-info">
                <time datetime="2022-06-03T07:52:00+02:00" class="video-date">3 czerwca 2022, 7:52</time>
                <span class="video-author">Autor: MKM /  Źródło: Tyski Zakład Usług Komunalnych w Tychach</span>
            </div>
                            <div class="video-description">
                    <p>Można w nim znaleźć m.in. miętę, rozmaryn czy nawet truskawki.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski" data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-tychach-stanal-pierwszy-zielnik-miejski%2C2026647.html" data-share-text="Można w nim znaleźć m.in. miętę, rozmaryn czy nawet truskawki.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski"
                data-share-url="https://toteraz.pl/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski"
                data-share-url="https://toteraz.pl/v,2026647.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski"
                data-share-url="https://toteraz.pl/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html"
                data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski"
                data-share-url="https://toteraz.pl/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026647.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;Tychach&#x20;stan&#x0105;&#x0142;&#x20;pierwszy&#x20;zielnik&#x20;miejski"
                data-share-url="https://toteraz.pl/w-tychach-stanal-pierwszy-zielnik-miejski,2026647.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html"
        data-elementmaterialid="2026646_02_06_2022_dwoje_mlodych_ludzi_dzielily_zaledwie_centymetry_od_tragedii"
        data-title="Dwoje młodych ludzi dzieliły zaledwie centymetry od tragedii "
        data-slug="dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii"
        data-publication-date="02_06_2022"
        data-id="2026646"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6e9062c6-ebb4-4423-ac93-2c04e063e9e9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6e9062c6-ebb4-4423-ac93-2c04e063e9e9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6e9062c6-ebb4-4423-ac93-2c04e063e9e9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20266460" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html" title="">Dwoje młodych ludzi dzieliły zaledwie centymetry od tragedii </a></h1>
            <div class="video-info">
                <time datetime="2022-06-02T17:33:00+02:00" class="video-date">2 czerwca 2022, 17:33</time>
                <span class="video-author">Autor: PW /  Źródło: Metrolinx</span>
            </div>
                            <div class="video-description">
                    <p>Nagranie zostało udostępnione ku przestrodze.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;" data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii%2C2026646.html" data-share-text="Nagranie zostało udostępnione ku przestrodze.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;"
                data-share-url="https://toteraz.pl/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;"
                data-share-url="https://toteraz.pl/v,2026646.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;"
                data-share-url="https://toteraz.pl/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html"
                data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;"
                data-share-url="https://toteraz.pl/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026646.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dwoje&#x20;m&#x0142;odych&#x20;ludzi&#x20;dzieli&#x0142;y&#x20;zaledwie&#x20;centymetry&#x20;od&#x20;tragedii&#x20;"
                data-share-url="https://toteraz.pl/dwoje-mlodych-ludzi-dzielily-zaledwie-centymetry-od-tragedii,2026646.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html"
        data-elementmaterialid="2026645_02_06_2022_do_30_czerwca_mozna_glosowac_w_konkursie_na_drzewo_roku"
        data-title="Do 30 czerwca można głosować w konkursie na Drzewo Roku"
        data-slug="do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku"
        data-publication-date="02_06_2022"
        data-id="2026645"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/30e21d54-18f0-4ecc-97d5-6c77532ef7dc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/30e21d54-18f0-4ecc-97d5-6c77532ef7dc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/30e21d54-18f0-4ecc-97d5-6c77532ef7dc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20266450" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html" title="">Do 30 czerwca można głosować w konkursie na Drzewo Roku</a></h1>
            <div class="video-info">
                <time datetime="2022-06-02T14:39:00+02:00" class="video-date">2 czerwca 2022, 14:39</time>
                <span class="video-author">Autor: MW /  Źródło: fot. Szczepan Skibicki, Tomasz Kamiński/Archiwum Klubu Gaja</span>
            </div>
                            <div class="video-description">
                    <p>Nominowanych jest 16 drzew, z których najstarsze rośnie od XIV wieku.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku" data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdo-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku%2C2026645.html" data-share-text="Nominowanych jest 16 drzew, z których najstarsze rośnie od XIV wieku.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku"
                data-share-url="https://toteraz.pl/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku"
                data-share-url="https://toteraz.pl/v,2026645.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku"
                data-share-url="https://toteraz.pl/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html"
                data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku"
                data-share-url="https://toteraz.pl/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026645.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Do&#x20;30&#x20;czerwca&#x20;mo&#x017C;na&#x20;g&#x0142;osowa&#x0107;&#x20;w&#x20;konkursie&#x20;na&#x20;Drzewo&#x20;Roku"
                data-share-url="https://toteraz.pl/do-30-czerwca-mozna-glosowac-w-konkursie-na-drzewo-roku,2026645.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html"
        data-elementmaterialid="2026533_02_06_2022_liscie_ananasa_grzyby_resztki_mango_ekologiczna_skora_nie_musi_byc_sztuczna"
        data-title="Liście ananasa, grzyby, resztki mango. Ekologiczna skóra nie musi być sztuczna"
        data-slug="liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna"
        data-publication-date="02_06_2022"
        data-id="2026533"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/11a2b611-e405-4c63-a2ba-9255333b6021.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/11a2b611-e405-4c63-a2ba-9255333b6021.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/11a2b611-e405-4c63-a2ba-9255333b6021.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20265330" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html" title="">Liście ananasa, grzyby, resztki mango. Ekologiczna skóra nie musi być sztuczna</a></h1>
            <div class="video-info">
                <time datetime="2022-06-02T07:43:00+02:00" class="video-date">2 czerwca 2022, 7:43</time>
                <span class="video-author">Autor: MKM /  Źródło: tomtex.co, Fruitleather Rotterdam, zvnder.berlin, Piñatex by Ananas Anam</span>
            </div>
                            <div class="video-description">
                    <p>Oto kilka alternatyw dla prawdziwej skóry.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna" data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fliscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna%2C2026533.html" data-share-text="Oto kilka alternatyw dla prawdziwej skóry.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna"
                data-share-url="https://toteraz.pl/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna"
                data-share-url="https://toteraz.pl/v,2026533.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna"
                data-share-url="https://toteraz.pl/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html"
                data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna"
                data-share-url="https://toteraz.pl/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026533.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Li&#x015B;cie&#x20;ananasa,&#x20;grzyby,&#x20;resztki&#x20;mango.&#x20;Ekologiczna&#x20;sk&#x00F3;ra&#x20;nie&#x20;musi&#x20;by&#x0107;&#x20;sztuczna"
                data-share-url="https://toteraz.pl/liscie-ananasa-grzyby-resztki-mango-ekologiczna-skora-nie-musi-byc-sztuczna,2026533.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html"
        data-elementmaterialid="2026525_01_06_2022_w_taki_sposob_ludzkie_oko_czyta_tekst_specjalna_kamera_sledzi_ruch_galki_ocznej"
        data-title="W taki sposób ludzkie oko czyta tekst. Specjalna kamera śledzi ruch gałki ocznej"
        data-slug="w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej"
        data-publication-date="01_06_2022"
        data-id="2026525"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6a65899a-1068-4342-a11e-21ea90573c64.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6a65899a-1068-4342-a11e-21ea90573c64.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/6a65899a-1068-4342-a11e-21ea90573c64.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20265250" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html" title="">W taki sposób ludzkie oko czyta tekst. Specjalna kamera śledzi ruch gałki ocznej</a></h1>
            <div class="video-info">
                <time datetime="2022-06-01T17:31:00+02:00" class="video-date">1 czerwca 2022, 17:31</time>
                <span class="video-author">Autor: MW /  Źródło: Ośrodek Badań Okulograficznych</span>
            </div>
                            <div class="video-description">
                    <p>Naukowcy pracują nad tym, by napisy w filmach VR pomagały zrozumieć treść filmu i nie utrudniały immersji, którą daje wirtualna rzeczywistość.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej" data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej%2C2026525.html" data-share-text="Naukowcy pracują nad tym, by napisy w filmach VR pomagały zrozumieć treść filmu i nie utrudniały immersji, którą daje wirtualna rzeczywistość.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej"
                data-share-url="https://toteraz.pl/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej"
                data-share-url="https://toteraz.pl/v,2026525.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej"
                data-share-url="https://toteraz.pl/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html"
                data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej"
                data-share-url="https://toteraz.pl/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026525.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;taki&#x20;spos&#x00F3;b&#x20;ludzkie&#x20;oko&#x20;czyta&#x20;tekst.&#x20;Specjalna&#x20;kamera&#x20;&#x015B;ledzi&#x20;ruch&#x20;ga&#x0142;ki&#x20;ocznej"
                data-share-url="https://toteraz.pl/w-taki-sposob-ludzkie-oko-czyta-tekst-specjalna-kamera-sledzi-ruch-galki-ocznej,2026525.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html"
        data-elementmaterialid="2026518_01_06_2022_pies_zostal_przywiazany_do_hydrantu_obok_niego_lezala_torba_z_zabawkami_i_list"
        data-title="Pies został przywiązany do hydrantu. Obok niego leżała torba z zabawkami i list"
        data-slug="pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list"
        data-publication-date="01_06_2022"
        data-id="2026518"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/1ddaa0e2-a914-4c7c-9cc4-4bf6becac32a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/1ddaa0e2-a914-4c7c-9cc4-4bf6becac32a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/1ddaa0e2-a914-4c7c-9cc4-4bf6becac32a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20265180" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html" title="">Pies został przywiązany do hydrantu. Obok niego leżała torba z zabawkami i list</a></h1>
            <div class="video-info">
                <time datetime="2022-06-01T14:29:00+02:00" class="video-date">1 czerwca 2022, 14:29</time>
                <span class="video-author">Autor: PW /  Źródło: Wisconsin Humane Society</span>
            </div>
                            <div class="video-description">
                    <p>Właścicielka czworonoga nie była w stanie finansowo sobie poradzić z jego problemami zdrowotnymi.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list" data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list%2C2026518.html" data-share-text="Właścicielka czworonoga nie była w stanie finansowo sobie poradzić z jego problemami zdrowotnymi.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list"
                data-share-url="https://toteraz.pl/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list"
                data-share-url="https://toteraz.pl/v,2026518.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list"
                data-share-url="https://toteraz.pl/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html"
                data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list"
                data-share-url="https://toteraz.pl/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026518.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pies&#x20;zosta&#x0142;&#x20;przywi&#x0105;zany&#x20;do&#x20;hydrantu.&#x20;Obok&#x20;niego&#x20;le&#x017C;a&#x0142;a&#x20;torba&#x20;z&#x20;zabawkami&#x20;i&#x20;list"
                data-share-url="https://toteraz.pl/pies-zostal-przywiazany-do-hydrantu-obok-niego-lezala-torba-z-zabawkami-i-list,2026518.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html"
        data-elementmaterialid="2026423_01_06_2022_pierwsze_urodziny_snieznych_panter_ich_mama_rowniez_dostala_prezent"
        data-title="Pierwsze urodziny śnieżnych panter. Ich mama również dostała prezent"
        data-slug="pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent"
        data-publication-date="01_06_2022"
        data-id="2026423"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/73386ca7-30de-4801-b279-24d3a3e06214.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/73386ca7-30de-4801-b279-24d3a3e06214.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/73386ca7-30de-4801-b279-24d3a3e06214.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20264230" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html" title="">Pierwsze urodziny śnieżnych panter. Ich mama również dostała prezent</a></h1>
            <div class="video-info">
                <time datetime="2022-06-01T07:41:00+02:00" class="video-date">1 czerwca 2022, 7:41</time>
                <span class="video-author">Autor: MKM /  Źródło: Zoo Wrocław</span>
            </div>
                            <div class="video-description">
                    <p>Mila i Makulu urodziły się rok temu we wrocławskim zoo. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent" data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent%2C2026423.html" data-share-text="Mila i Makulu urodziły się rok temu we wrocławskim zoo.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent"
                data-share-url="https://toteraz.pl/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent"
                data-share-url="https://toteraz.pl/v,2026423.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent"
                data-share-url="https://toteraz.pl/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html"
                data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent"
                data-share-url="https://toteraz.pl/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026423.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pierwsze&#x20;urodziny&#x20;&#x015B;nie&#x017C;nych&#x20;panter.&#x20;Ich&#x20;mama&#x20;r&#x00F3;wnie&#x017C;&#x20;dosta&#x0142;a&#x20;prezent"
                data-share-url="https://toteraz.pl/pierwsze-urodziny-snieznych-panter-ich-mama-rowniez-dostala-prezent,2026423.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html"
        data-elementmaterialid="2026408_31_05_2022_sad_uniewaznil_zgode_na_budowe_apartamentowca_ktory_juz_stoi_i_jest_zamieszkany"
        data-title="Sąd unieważnił zgodę na budowę apartamentowca, który już stoi i jest zamieszkany"
        data-slug="sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany"
        data-publication-date="31_05_2022"
        data-id="2026408"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ff.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/02459388-205c-43fd-8d2d-36e8c1bc1de9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ff.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/02459388-205c-43fd-8d2d-36e8c1bc1de9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ff.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/934b535800b1cba8f96a5d72f72f1611/02459388-205c-43fd-8d2d-36e8c1bc1de9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    

<div class="video-holder ">
    <div id="nuvi_playlist_20264080" class="videoPlayer">
                    <script type="text/plain" class="one-trust-nuvi-loading">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</script>
    </div>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html" title="">Sąd unieważnił zgodę na budowę apartamentowca, który już stoi i jest zamieszkany</a></h1>
            <div class="video-info">
                <time datetime="2022-05-31T17:04:00+02:00" class="video-date">31 maja 2022, 17:04</time>
                <span class="video-author">Autor: MKM /  Źródło: angelmanagement.pl</span>
            </div>
                            <div class="video-description">
                    <p>Budynek powstał na ulicy Stradomskiej w Krakowie, nieopodal Wawelu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany" data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany%2C2026408.html" data-share-text="Budynek powstał na ulicy Stradomskiej w Krakowie, nieopodal Wawelu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany"
                data-share-url="https://toteraz.pl/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany"
                data-share-url="https://toteraz.pl/v,2026408.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany"
                data-share-url="https://toteraz.pl/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html"
                data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany"
                data-share-url="https://toteraz.pl/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/2026408.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="S&#x0105;d&#x20;uniewa&#x017C;ni&#x0142;&#x20;zgod&#x0119;&#x20;na&#x20;budow&#x0119;&#x20;apartamentowca,&#x20;kt&#x00F3;ry&#x20;ju&#x017C;&#x20;stoi&#x20;i&#x20;jest&#x20;zamieszkany"
                data-share-url="https://toteraz.pl/sad-uniewaznil-zgode-na-budowe-apartamentowca-ktory-juz-stoi-i-jest-zamieszkany,2026408.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 2026778;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?2b24"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>

            <script type="text/plain" class="optanon-category-C0002" src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
        <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2022</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a> |
                <span id="cookie-settings-button">Ustawienia cookie</span>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
