<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Młodzieżowe słowo roku 2019: Ruszyło głosowanie. Gdzie wysyłać propozycje? |...</title><meta name="description" content="Swoje masne propozycje można składać przez internet."><meta property="og:type" content="article" /><meta property="og:title" content="Ruszyło głosowanie na młodzieżowe słowo roku 2019" /><meta property="og:description" content="Swoje masne propozycje można składać przez internet." /><meta property="og:url" content="https://toteraz.pl/v,1895259.html" /><meta property="og:image" content="https://r-file-e0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg" /><meta name="twitter:image" content="https://r-file-e0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg"><meta name="twitter:title" content="Ruszyło głosowanie na młodzieżowe słowo roku 2019"><meta name="twitter:description" content="Swoje masne propozycje można składać przez internet."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?eb16" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?eb16" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?eb16" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?eb16" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?eb16" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?eb16" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?eb16"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?eb16" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?eb16"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?eb16" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?eb16"></script>
    
    <link rel="canonical" href="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?eb16"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1895259';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fmlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje%2C1895259.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?eb16" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 5861;
    </script>
        <div
        class="video-article"
        data-url="/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
        data-elementmaterialid="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
        data-title="Młodzieżowe słowo roku 2019: Ruszyło głosowanie. Gdzie wysyłać propozycje?"
        data-slug="mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje"
        data-publication-date="31_10_2019"
        data-id="1895259"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1895259"
         data-video-material-id="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
         data-video-gstream-id="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Młodzieżowe słowo roku 2019: Ruszyło głosowanie. Gdzie wysyłać propozycje?"
         data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/43440017-d769-48e5-9e8a-e794ffb5b448-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-1080p.mp4&quot;}"
         data-poster="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=mlodziezowe_slowo_roku_2019_ruszylo_glosowanie_gdzie_wysylac_propozycje_1895259_html&quot;}]}}"
         data-blurred-background="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ruszyło głosowanie na młodzieżowe słowo roku 2019" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html" title="">Ruszyło głosowanie na młodzieżowe słowo roku 2019</a></h1>
            <div class="video-info">
                <time datetime="2019-10-31T12:55:00+01:00" class="video-date">31 października 2019, 12:55</time>
                <span class="video-author">Autor: mmis /  Źródło: sjp.pwn.pl</span>
            </div>
                            <div class="video-description">
                    <p>Swoje masne propozycje można składać przez internet. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019" data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje%2C1895259.html" data-share-text="Swoje masne propozycje można składać przez internet.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/v,1895259.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1895259.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
        data-elementmaterialid="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
        data-title="Młodzieżowe słowo roku 2019: Ruszyło głosowanie. Gdzie wysyłać propozycje?"
        data-slug="mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje"
        data-publication-date="31_10_2019"
        data-id="1895259"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1895259"
         data-video-material-id="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
         data-video-gstream-id="1895259_31_10_2019_ruszylo_glosowanie_na_mlodziezowe_slowo_roku_2019"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Młodzieżowe słowo roku 2019: Ruszyło głosowanie. Gdzie wysyłać propozycje?"
         data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/43440017-d769-48e5-9e8a-e794ffb5b448-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/43440017-d769-48e5-9e8a-e794ffb5b448-1080p.mp4&quot;}"
         data-poster="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=mlodziezowe_slowo_roku_2019_ruszylo_glosowanie_gdzie_wysylac_propozycje_1895259_html&quot;}]}}"
         data-blurred-background="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/0e28d07f-2e0b-4e67-9476-41b854eece36.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ruszyło głosowanie na młodzieżowe słowo roku 2019" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html" title="">Ruszyło głosowanie na młodzieżowe słowo roku 2019</a></h1>
            <div class="video-info">
                <time datetime="2019-10-31T12:55:00+01:00" class="video-date">31 października 2019, 12:55</time>
                <span class="video-author">Autor: mmis /  Źródło: sjp.pwn.pl</span>
            </div>
                            <div class="video-description">
                    <p>Swoje masne propozycje można składać przez internet. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019" data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje%2C1895259.html" data-share-text="Swoje masne propozycje można składać przez internet.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/v,1895259.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html"
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1895259.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ruszy&#x0142;o&#x20;g&#x0142;osowanie&#x20;na&#x20;m&#x0142;odzie&#x017C;owe&#x20;s&#x0142;owo&#x20;roku&#x20;2019"
                data-share-url="https://toteraz.pl/mlodziezowe-slowo-roku-2019-ruszylo-glosowanie-gdzie-wysylac-propozycje,1895259.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html"
        data-elementmaterialid="1894974_31_10_2019_szczury_prowadzily_elektryczne_samochodziki_byly_bardziej_zrelaksowane"
        data-title="Szczury prowadziły elektryczne samochodziki. Były bardziej zrelaksowane"
        data-slug="szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane"
        data-publication-date="31_10_2019"
        data-id="1894974"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894974"
         data-video-material-id="1894974_31_10_2019_szczury_prowadzily_elektryczne_samochodziki_byly_bardziej_zrelaksowane"
         data-video-gstream-id="1894974_31_10_2019_szczury_prowadzily_elektryczne_samochodziki_byly_bardziej_zrelaksowane"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Szczury prowadziły elektryczne samochodziki. Były bardziej zrelaksowane"
         data-share-url="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/b4890ddb-265f-4f8c-bd00-2ff6c50eecf1-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/b4890ddb-265f-4f8c-bd00-2ff6c50eecf1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/b4890ddb-265f-4f8c-bd00-2ff6c50eecf1-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/b4890ddb-265f-4f8c-bd00-2ff6c50eecf1-1080p.mp4&quot;}"
         data-poster="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=szczury_prowadzily_elektryczne_samochodziki_byly_bardziej_zrelaksowane_1894974_html&quot;}]}}"
         data-blurred-background="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/d277fc6a-ec08-415b-a7d1-644749f2b8e6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Szczury prowadziły elektryczne samochodziki. Były bardziej zrelaksowane" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html" title="">Szczury prowadziły elektryczne samochodziki. Były bardziej zrelaksowane</a></h1>
            <div class="video-info">
                <time datetime="2019-10-31T09:44:00+01:00" class="video-date">31 października 2019, 9:44</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: University of Richmond</span>
            </div>
                            <div class="video-description">
                    <p>Eksperyment miał na celu sprawdzić jak złożone zadania wpływają na zdrowie psychiczne. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane" data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fszczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane%2C1894974.html" data-share-text="Eksperyment miał na celu sprawdzić jak złożone zadania wpływają na zdrowie psychiczne.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane"
                data-share-url="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane"
                data-share-url="https://toteraz.pl/v,1894974.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane"
                data-share-url="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html"
                data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane"
                data-share-url="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894974.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Szczury&#x20;prowadzi&#x0142;y&#x20;elektryczne&#x20;samochodziki.&#x20;By&#x0142;y&#x20;bardziej&#x20;zrelaksowane"
                data-share-url="https://toteraz.pl/szczury-prowadzily-elektryczne-samochodziki-byly-bardziej-zrelaksowane,1894974.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tankowanie-bez-wysiadania-z-samochodu,1894975.html"
        data-elementmaterialid="1894975_31_10_2019_tankowanie_bez_wysiadania_z_samochodu"
        data-title="Tankowanie bez wysiadania z samochodu"
        data-slug="tankowanie-bez-wysiadania-z-samochodu"
        data-publication-date="31_10_2019"
        data-id="1894975"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894975"
         data-video-material-id="1894975_31_10_2019_tankowanie_bez_wysiadania_z_samochodu"
         data-video-gstream-id="1894975_31_10_2019_tankowanie_bez_wysiadania_z_samochodu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tankowanie bez wysiadania z samochodu"
         data-share-url="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/040ec5a8-c87d-4771-bf00-157c7097ef73-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/040ec5a8-c87d-4771-bf00-157c7097ef73-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/040ec5a8-c87d-4771-bf00-157c7097ef73-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/040ec5a8-c87d-4771-bf00-157c7097ef73-1080p.mp4&quot;}"
         data-poster="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tankowanie_bez_wysiadania_z_samochodu_1894975_html&quot;}]}}"
         data-blurred-background="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/49ac071e-9682-4fd5-8119-10756317e919.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tankowanie bez wysiadania z samochodu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tankowanie-bez-wysiadania-z-samochodu,1894975.html" title="">Tankowanie bez wysiadania z samochodu</a></h1>
            <div class="video-info">
                <time datetime="2019-10-31T07:31:00+01:00" class="video-date">31 października 2019, 7:31</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Fuelmatics</span>
            </div>
                            <div class="video-description">
                    <p>Tankowanie w przyszłości może być niezwykle wygodne. Wystarczy tylko wyjąć telefon. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu" data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftankowanie-bez-wysiadania-z-samochodu%2C1894975.html" data-share-text="Tankowanie w przyszłości może być niezwykle wygodne. Wystarczy tylko wyjąć telefon.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu"
                data-share-url="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu"
                data-share-url="https://toteraz.pl/v,1894975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu"
                data-share-url="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html"
                data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu"
                data-share-url="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894975.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tankowanie&#x20;bez&#x20;wysiadania&#x20;z&#x20;samochodu"
                data-share-url="https://toteraz.pl/tankowanie-bez-wysiadania-z-samochodu,1894975.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html"
        data-elementmaterialid="1895027_30_10_2019_youtuberzy_sadza_drzewa_chca_posadzic_20_milionow"
        data-title="YouTuberzy sadzą drzewa. Chcą posadzić 20 milionów "
        data-slug="youtuberzy-sadza-drzewa-chca-posadzic-20-milionow"
        data-publication-date="30_10_2019"
        data-id="1895027"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1895027"
         data-video-material-id="1895027_30_10_2019_youtuberzy_sadza_drzewa_chca_posadzic_20_milionow"
         data-video-gstream-id="1895027_30_10_2019_youtuberzy_sadza_drzewa_chca_posadzic_20_milionow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="YouTuberzy sadzą drzewa. Chcą posadzić 20 milionów "
         data-share-url="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/35294d78-ffc4-4c61-88de-a578ecc473ed-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/35294d78-ffc4-4c61-88de-a578ecc473ed-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/35294d78-ffc4-4c61-88de-a578ecc473ed-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/35294d78-ffc4-4c61-88de-a578ecc473ed-1080p.mp4&quot;}"
         data-poster="https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=85\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=youtuberzy_sadza_drzewa_chca_posadzic_20_milionow_1895027_html&quot;}]}}"
         data-blurred-background="https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-2e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/3b1418a1-833b-4fb2-b994-701310598992.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="YouTuberzy sadzą drzewa. Chcą posadzić 20 milionów " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html" title="">YouTuberzy sadzą drzewa. Chcą posadzić 20 milionów </a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T18:44:00+01:00" class="video-date">30 października 2019, 18:44</time>
                <span class="video-author">Autor: AD /  Źródło: MrBeast</span>
            </div>
                            <div class="video-description">
                    <p>W akcję zaangażowało się ponad 600 kanałów. Zebrano już fundusze na posadzenie ośmiu milionów. Zobacz TOTERAZ
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;" data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fyoutuberzy-sadza-drzewa-chca-posadzic-20-milionow%2C1895027.html" data-share-text="W akcję zaangażowało się ponad 600 kanałów. Zebrano już fundusze na posadzenie ośmiu milionów. Zobacz TOTERAZ
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/v,1895027.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html"
                data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1895027.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="YouTuberzy&#x20;sadz&#x0105;&#x20;drzewa.&#x20;Chc&#x0105;&#x20;posadzi&#x0107;&#x20;20&#x20;milion&#x00F3;w&#x20;"
                data-share-url="https://toteraz.pl/youtuberzy-sadza-drzewa-chca-posadzic-20-milionow,1895027.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html"
        data-elementmaterialid="1894915_30_10_2019_pytanie_z_milionerow_o_konia"
        data-title="Tapan w pytaniu z &quot;Milionerów&quot;. Zobacz odpowiedź"
        data-slug="tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz"
        data-publication-date="30_10_2019"
        data-id="1894915"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894915"
         data-video-material-id="1894915_30_10_2019_pytanie_z_milionerow_o_konia"
         data-video-gstream-id="1894915_30_10_2019_pytanie_z_milionerow_o_konia"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tapan w pytaniu z &quot;Milionerów&quot;. Zobacz odpowiedź"
         data-share-url="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/d127e035-c8d2-40a5-89b6-ce9f01fd5c3a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/d127e035-c8d2-40a5-89b6-ce9f01fd5c3a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/d127e035-c8d2-40a5-89b6-ce9f01fd5c3a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/d127e035-c8d2-40a5-89b6-ce9f01fd5c3a-1080p.mp4&quot;}"
         data-poster="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=47\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tapan_w_pytaniu_z_milionerow_zobacz_odpowiedz_1894915_html&quot;}]}}"
         data-blurred-background="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/bfa8654a-1a2b-454c-b305-66ddb8410d96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie z &amp;quot;Milionerów&amp;quot; o konia" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html" title="">Pytanie z &quot;Milionerów&quot; o konia</a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T17:35:00+01:00" class="video-date">30 października 2019, 17:35</time>
                <span class="video-author">Autor: mmis /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Co wywodzi się w prostej linii od tarpana? Konik polny, Koń Polski, konik polski czy konik morski? Takie pytanie w &quot;Milionerach&quot; usłyszał pan Mateusz Marciniak z Warszawy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia" data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftapan-w-pytaniu-z-milionerow-zobacz-odpowiedz%2C1894915.html" data-share-text="Co wywodzi się w prostej linii od tarpana? Konik polny, Koń Polski, konik polski czy konik morski? Takie pytanie w &quot;Milionerach&quot; usłyszał pan Mateusz Marciniak...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia"
                data-share-url="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia"
                data-share-url="https://toteraz.pl/v,1894915.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia"
                data-share-url="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html"
                data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia"
                data-share-url="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894915.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;z&#x20;&quot;Milioner&#x00F3;w&quot;&#x20;o&#x20;konia"
                data-share-url="https://toteraz.pl/tapan-w-pytaniu-z-milionerow-zobacz-odpowiedz,1894915.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html"
        data-elementmaterialid="1894916_30_10_2019_chcesz_przeniesc_dom_w_inne_miejsce_tak_robia_to_w_usa"
        data-title="Chcesz przenieść dom w inne miejsce? Tak robią to w USA"
        data-slug="chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa"
        data-publication-date="30_10_2019"
        data-id="1894916"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894916"
         data-video-material-id="1894916_30_10_2019_chcesz_przeniesc_dom_w_inne_miejsce_tak_robia_to_w_usa"
         data-video-gstream-id="1894916_30_10_2019_chcesz_przeniesc_dom_w_inne_miejsce_tak_robia_to_w_usa"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Chcesz przenieść dom w inne miejsce? Tak robią to w USA"
         data-share-url="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/6bee5173-d41f-4be1-b821-285e5f89556b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6bee5173-d41f-4be1-b821-285e5f89556b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6bee5173-d41f-4be1-b821-285e5f89556b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6bee5173-d41f-4be1-b821-285e5f89556b-1080p.mp4&quot;}"
         data-poster="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=chcesz_przeniesc_dom_w_inne_miejsce_tak_robia_to_w_usa_1894916_html&quot;}]}}"
         data-blurred-background="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/16a6dc63-8e67-4b83-95dc-80172a2bfd5a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Chcesz przenieść dom w inne miejsce? Tak robią to w USA" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html" title="">Chcesz przenieść dom w inne miejsce? Tak robią to w USA</a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T15:24:00+01:00" class="video-date">30 października 2019, 15:24</time>
                <span class="video-author">Autor: mmis /  Źródło: Wolfe House &amp; Building Movers, LLC.</span>
            </div>
                            <div class="video-description">
                    <p>Specjalna maszyneria pozwala przestawić budynek bez jego uszkodzenia. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA" data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fchcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa%2C1894916.html" data-share-text="Specjalna maszyneria pozwala przestawić budynek bez jego uszkodzenia.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA"
                data-share-url="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA"
                data-share-url="https://toteraz.pl/v,1894916.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA"
                data-share-url="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html"
                data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA"
                data-share-url="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894916.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Chcesz&#x20;przenie&#x015B;&#x0107;&#x20;dom&#x20;w&#x20;inne&#x20;miejsce&#x3F;&#x20;Tak&#x20;robi&#x0105;&#x20;to&#x20;w&#x20;USA"
                data-share-url="https://toteraz.pl/chcesz-przeniesc-dom-w-inne-miejsce-tak-robia-to-w-usa,1894916.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html"
        data-elementmaterialid="1894893_30_10_2019_chwila_nieuwagi_zderzenie_i_cala_autostrada_w_ogniu"
        data-title="Chwila nieuwagi, zderzenie i cała autostrada w ogniu"
        data-slug="chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu"
        data-publication-date="30_10_2019"
        data-id="1894893"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894893"
         data-video-material-id="1894893_30_10_2019_chwila_nieuwagi_zderzenie_i_cala_autostrada_w_ogniu"
         data-video-gstream-id="1894893_30_10_2019_chwila_nieuwagi_zderzenie_i_cala_autostrada_w_ogniu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Chwila nieuwagi, zderzenie i cała autostrada w ogniu"
         data-share-url="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/cc418837-9044-4ef2-944b-c4aa0f103282-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cc418837-9044-4ef2-944b-c4aa0f103282-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cc418837-9044-4ef2-944b-c4aa0f103282-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cc418837-9044-4ef2-944b-c4aa0f103282-1080p.mp4&quot;}"
         data-poster="https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=33\/overdur=33\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=chwila_nieuwagi_zderzenie_i_cala_autostrada_w_ogniu_1894893_html&quot;}]}}"
         data-blurred-background="https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-7f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/f7f1786a-df80-493f-b7ec-832938d054cf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Chwila nieuwagi, zderzenie i cała autostrada w ogniu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html" title="">Chwila nieuwagi, zderzenie i cała autostrada w ogniu</a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T13:20:00+01:00" class="video-date">30 października 2019, 13:20</time>
                <span class="video-author">Autor: mmis /  Źródło: Polizia di Stato</span>
            </div>
                            <div class="video-description">
                    <p>Nagranie pochodzi z Włoch, z 2018 roku. Publikujemy je, by przypomnieć, że koncentracja za kierownicą to podstawa. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu" data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fchwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu%2C1894893.html" data-share-text="Nagranie pochodzi z Włoch, z 2018 roku. Publikujemy je, by przypomnieć, że koncentracja za kierownicą to podstawa.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu"
                data-share-url="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu"
                data-share-url="https://toteraz.pl/v,1894893.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu"
                data-share-url="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html"
                data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu"
                data-share-url="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894893.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Chwila&#x20;nieuwagi,&#x20;zderzenie&#x20;i&#x20;ca&#x0142;a&#x20;autostrada&#x20;w&#x20;ogniu"
                data-share-url="https://toteraz.pl/chwila-nieuwagi-zderzenie-i-cala-autostrada-w-ogniu,1894893.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html"
        data-elementmaterialid="1894853_30_10_2019_smart_firany_czyli_gadzet_do_ich_zasuwania_za_pomoca_telefonu"
        data-title="Smart firany, czyli gadżet do ich zasuwania za pomocą telefonu"
        data-slug="smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu"
        data-publication-date="30_10_2019"
        data-id="1894853"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894853"
         data-video-material-id="1894853_30_10_2019_smart_firany_czyli_gadzet_do_ich_zasuwania_za_pomoca_telefonu"
         data-video-gstream-id="1894853_30_10_2019_smart_firany_czyli_gadzet_do_ich_zasuwania_za_pomoca_telefonu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Smart firany, czyli gadżet do ich zasuwania za pomocą telefonu"
         data-share-url="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/cf894df9-3aa1-482b-aabd-6482042757d9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cf894df9-3aa1-482b-aabd-6482042757d9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cf894df9-3aa1-482b-aabd-6482042757d9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/cf894df9-3aa1-482b-aabd-6482042757d9-1080p.mp4&quot;}"
         data-poster="https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=40\/overdur=40\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=smart_firany_czyli_gadzet_do_ich_zasuwania_za_pomoca_telefonu_1894853_html&quot;}]}}"
         data-blurred-background="https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-eb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/8a39211d-7a56-49f7-b1b2-bc183b26fcd6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Smart firany, czyli gadżet do ich zasuwania za pomocą telefonu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html" title="">Smart firany, czyli gadżet do ich zasuwania za pomocą telefonu</a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T11:12:00+01:00" class="video-date">30 października 2019, 11:12</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: SwitchBot</span>
            </div>
                            <div class="video-description">
                    <p>Wystarczy założyć urządzenie, a ono automatycznie będzie zasłaniać i odsłaniać okno gdy tylko zechcesz! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu" data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsmart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu%2C1894853.html" data-share-text="Wystarczy założyć urządzenie, a ono automatycznie będzie zasłaniać i odsłaniać okno gdy tylko zechcesz!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu"
                data-share-url="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu"
                data-share-url="https://toteraz.pl/v,1894853.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu"
                data-share-url="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html"
                data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu"
                data-share-url="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894853.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Smart&#x20;firany,&#x20;czyli&#x20;gad&#x017C;et&#x20;do&#x20;ich&#x20;zasuwania&#x20;za&#x20;pomoc&#x0105;&#x20;telefonu"
                data-share-url="https://toteraz.pl/smart-firany-czyli-gadzet-do-ich-zasuwania-za-pomoca-telefonu,1894853.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html"
        data-elementmaterialid="1894620_30_10_2019_ma_porazenie_mozgowe_i_zawsze_chcial_pojechac_na_deskorolce_spelnil_marzenia"
        data-title="Ma porażenie mózgowe i zawsze chciał pojechać na deskorolce. Spełnił marzenia"
        data-slug="ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia"
        data-publication-date="30_10_2019"
        data-id="1894620"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894620"
         data-video-material-id="1894620_30_10_2019_ma_porazenie_mozgowe_i_zawsze_chcial_pojechac_na_deskorolce_spelnil_marzenia"
         data-video-gstream-id="1894620_30_10_2019_ma_porazenie_mozgowe_i_zawsze_chcial_pojechac_na_deskorolce_spelnil_marzenia"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ma porażenie mózgowe i zawsze chciał pojechać na deskorolce. Spełnił marzenia"
         data-share-url="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/29caab7f-ead7-4a5b-8021-e145968f2a5b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/29caab7f-ead7-4a5b-8021-e145968f2a5b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/29caab7f-ead7-4a5b-8021-e145968f2a5b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/29caab7f-ead7-4a5b-8021-e145968f2a5b-1080p.mp4&quot;}"
         data-poster="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ma_porazenie_mozgowe_i_zawsze_chcial_pojechac_na_deskorolce_spelnil_marzenia_1894620_html&quot;}]}}"
         data-blurred-background="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/34ed047d-78db-4bee-b841-d671b17254a5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ma porażenie mózgowe i zawsze chciał pojechać na deskorolce. Spełnił marzenia" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html" title="">Ma porażenie mózgowe i zawsze chciał pojechać na deskorolce. Spełnił marzenia</a></h1>
            <div class="video-info">
                <time datetime="2019-10-30T07:45:00+01:00" class="video-date">30 października 2019, 7:45</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: instagram.com/skate_anima/</span>
            </div>
                            <div class="video-description">
                    <p>Specjalne konstrukcje pozwalają na jazdę na desce niepełnosprawnym dzieciom. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia" data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia%2C1894620.html" data-share-text="Specjalne konstrukcje pozwalają na jazdę na desce niepełnosprawnym dzieciom.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia"
                data-share-url="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia"
                data-share-url="https://toteraz.pl/v,1894620.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia"
                data-share-url="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html"
                data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia"
                data-share-url="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894620.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ma&#x20;pora&#x017C;enie&#x20;m&#x00F3;zgowe&#x20;i&#x20;zawsze&#x20;chcia&#x0142;&#x20;pojecha&#x0107;&#x20;na&#x20;deskorolce.&#x20;Spe&#x0142;ni&#x0142;&#x20;marzenia"
                data-share-url="https://toteraz.pl/ma-porazenie-mozgowe-i-zawsze-chcial-pojechac-na-deskorolce-spelnil-marzenia,1894620.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jak-wyglada-zycie-bezdomnego-psa,1894622.html"
        data-elementmaterialid="1894622_29_10_2019_jak_wyglada_zycie_bezdomnego_psa"
        data-title="Jak wygląda życie bezdomnego psa?"
        data-slug="jak-wyglada-zycie-bezdomnego-psa"
        data-publication-date="29_10_2019"
        data-id="1894622"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1894622"
         data-video-material-id="1894622_29_10_2019_jak_wyglada_zycie_bezdomnego_psa"
         data-video-gstream-id="1894622_29_10_2019_jak_wyglada_zycie_bezdomnego_psa"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jak wygląda życie bezdomnego psa?"
         data-share-url="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/6f2688a5fce7d48c8d19762b88c32c3b/81187735-d861-49d6-a96a-29b83b111dda-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/81187735-d861-49d6-a96a-29b83b111dda-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/81187735-d861-49d6-a96a-29b83b111dda-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/81187735-d861-49d6-a96a-29b83b111dda-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/81187735-d861-49d6-a96a-29b83b111dda-720p.mp4&quot;}"
         data-poster="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=121\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jak_wyglada_zycie_bezdomnego_psa_1894622_html&quot;}]}}"
         data-blurred-background="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/6f2688a5fce7d48c8d19762b88c32c3b/66872ec2-450a-4837-af04-eacba62c487c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jak wygląda życie bezdomnego psa?" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jak-wyglada-zycie-bezdomnego-psa,1894622.html" title="">Jak wygląda życie bezdomnego psa?</a></h1>
            <div class="video-info">
                <time datetime="2019-10-29T18:50:00+01:00" class="video-date">29 października 2019, 18:50</time>
                <span class="video-author">Autor: AD /  Źródło: World For All Animal Care and Adoptions</span>
            </div>
                            <div class="video-description">
                    <p>Poruszający film oczami zwierzaka z ulic Bombaju. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;" data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjak-wyglada-zycie-bezdomnego-psa%2C1894622.html" data-share-text="Poruszający film oczami zwierzaka z ulic Bombaju.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;"
                data-share-url="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;"
                data-share-url="https://toteraz.pl/v,1894622.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;"
                data-share-url="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html"
                data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;"
                data-share-url="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1894622.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jak&#x20;wygl&#x0105;da&#x20;&#x017C;ycie&#x20;bezdomnego&#x20;psa&#x3F;"
                data-share-url="https://toteraz.pl/jak-wyglada-zycie-bezdomnego-psa,1894622.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1895259;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?eb16"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
