<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Międzynarodowa Olimpiada Matematyczna w Bath: Jan Fornal ze złotym medalem |...</title><meta name="description" content="19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne i dwa..."><meta property="og:type" content="article" /><meta property="og:title" content="Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej" /><meta property="og:description" content="19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne i dwa brązowe." /><meta property="og:url" content="https://toteraz.pl/v,1864789.html" /><meta property="og:image" content="https://r-file-d0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg" /><meta name="twitter:image" content="https://r-file-d0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg"><meta name="twitter:title" content="Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej"><meta name="twitter:description" content="19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne i dwa brązowe."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?2b44" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?2b44" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?2b44" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?2b44" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?2b44"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?2b44" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?2b44"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?2b44" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?2b44"></script>
    
    <link rel="canonical" href="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?2b44"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1864789';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fmiedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem%2C1864789.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?2b44" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 5174;
    </script>
        <div
        class="video-article"
        data-url="/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
        data-elementmaterialid="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
        data-title="Międzynarodowa Olimpiada Matematyczna w Bath: Jan Fornal ze złotym medalem"
        data-slug="miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem"
        data-publication-date="22_07_2019"
        data-id="1864789"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864789"
         data-video-material-id="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
         data-video-gstream-id="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Międzynarodowa Olimpiada Matematyczna w Bath: Jan Fornal ze złotym medalem"
         data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/9d438a42-0f34-436f-a091-5c609a33ad34-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-1080p.mp4&quot;}"
         data-poster="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=38\/overdur=38\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=miedzynarodowa_olimpiada_matematyczna_w_bath_jan_fornal_ze_zlotym_medalem_1864789_html&quot;}]}}"
         data-blurred-background="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html" title="">Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T13:12:00+02:00" class="video-date">22 lipca 2019, 13:12</time>
                <span class="video-author">Autor: mmis /  Źródło: tvn24, FB / olimpiada.matematyczna</span>
            </div>
                            <div class="video-description">
                    <p>19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne i dwa brązowe. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej" data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmiedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem%2C1864789.html" data-share-text="19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/v,1864789.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864789.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html"
        data-elementmaterialid="1865047_23_07_2019_niepelnosprawne_dzieci_w_triathlonie_w_spelnieniu_marzen_pomogli_profesjonalni_sportowcy"
        data-title="Niepełnosprawne dzieci w triathlonie. W spełnieniu marzeń pomogli profesjonalni sportowcy"
        data-slug="niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy"
        data-publication-date="23_07_2019"
        data-id="1865047"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1865047"
         data-video-material-id="1865047_23_07_2019_niepelnosprawne_dzieci_w_triathlonie_w_spelnieniu_marzen_pomogli_profesjonalni_sportowcy"
         data-video-gstream-id="1865047_23_07_2019_niepelnosprawne_dzieci_w_triathlonie_w_spelnieniu_marzen_pomogli_profesjonalni_sportowcy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Niepełnosprawne dzieci w triathlonie. W spełnieniu marzeń pomogli profesjonalni sportowcy"
         data-share-url="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/471de15f-3219-4156-ab59-54fd22326369-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/471de15f-3219-4156-ab59-54fd22326369-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/471de15f-3219-4156-ab59-54fd22326369-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/471de15f-3219-4156-ab59-54fd22326369-1080p.mp4&quot;}"
         data-poster="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=54\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=niepelnosprawne_dzieci_w_triathlonie_w_spelnieniu_marzen_pomogli_profesjonalni_sportowcy_1865047_html&quot;}]}}"
         data-blurred-background="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-86.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/2a79b120-accc-4631-ac9c-48cfd6cb57f7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Niepełnosprawne dzieci w triathlonie. W spełnieniu marzeń pomogli profesjonalni sportowcy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html" title="">Niepełnosprawne dzieci w triathlonie. W spełnieniu marzeń pomogli profesjonalni sportowcy</a></h1>
            <div class="video-info">
                <time datetime="2019-07-23T13:33:00+02:00" class="video-date">23 lipca 2019, 13:33</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: tvn24</span>
            </div>
                            <div class="video-description">
                    <p>Dzieci ukończyły trasę dzięki wsparciu zawodników – dystans pokonały na pontonach, a następnie w wózkach, najpierw ciągniętych na rowerze, później pchanych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy" data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fniepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy%2C1865047.html" data-share-text="Dzieci ukończyły trasę dzięki wsparciu zawodników – dystans pokonały na pontonach, a następnie w wózkach, najpierw ciągniętych na rowerze, później pchanych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy"
                data-share-url="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy"
                data-share-url="https://toteraz.pl/v,1865047.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy"
                data-share-url="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html"
                data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy"
                data-share-url="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1865047.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Niepe&#x0142;nosprawne&#x20;dzieci&#x20;w&#x20;triathlonie.&#x20;W&#x20;spe&#x0142;nieniu&#x20;marze&#x0144;&#x20;pomogli&#x20;profesjonalni&#x20;sportowcy"
                data-share-url="https://toteraz.pl/niepelnosprawne-dzieci-w-triathlonie-w-spelnieniu-marzen-pomogli-profesjonalni-sportowcy,1865047.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html"
        data-elementmaterialid="1865045_23_07_2019_sklepy_nie_beda_mogly_juz_marnowac_zywnosci"
        data-title="Sklepy nie będą mogły już marnować żywności"
        data-slug="sklepy-nie-beda-mogly-juz-marnowac-zywnosci"
        data-publication-date="23_07_2019"
        data-id="1865045"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1865045"
         data-video-material-id="1865045_23_07_2019_sklepy_nie_beda_mogly_juz_marnowac_zywnosci"
         data-video-gstream-id="1865045_23_07_2019_sklepy_nie_beda_mogly_juz_marnowac_zywnosci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Sklepy nie będą mogły już marnować żywności"
         data-share-url="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/0b205391-509b-4989-8bf7-32ae87849039-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/0b205391-509b-4989-8bf7-32ae87849039-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/0b205391-509b-4989-8bf7-32ae87849039-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/0b205391-509b-4989-8bf7-32ae87849039-1080p.mp4&quot;}"
         data-poster="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=63\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=sklepy_nie_beda_mogly_juz_marnowac_zywnosci_1865045_html&quot;}]}}"
         data-blurred-background="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cb3da083-89b4-4bfb-ac01-3fe7dd5c3684.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Sklepy nie będą mogły już marnować żywności" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html" title="">Sklepy nie będą mogły już marnować żywności</a></h1>
            <div class="video-info">
                <time datetime="2019-07-23T12:20:00+02:00" class="video-date">23 lipca 2019, 12:20</time>
                <span class="video-author">Autor: AD /  Źródło: pexels</span>
            </div>
                            <div class="video-description">
                    <p>Sejm uchwalił ustawę o przeciwdziałaniu marnowaniu żywności. Dotyczy ona sklepów o powierzchni powyżej 250 metrów kwadratowych. Od teraz, dyskonty i markety będą musiały przekazywać niesprzedaną żywność potrzebującym.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci" data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsklepy-nie-beda-mogly-juz-marnowac-zywnosci%2C1865045.html" data-share-text="Sejm uchwalił ustawę o przeciwdziałaniu marnowaniu żywności. Dotyczy ona sklepów o powierzchni powyżej 250 metrów kwadratowych. Od teraz, dyskonty i markety...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci"
                data-share-url="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci"
                data-share-url="https://toteraz.pl/v,1865045.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci"
                data-share-url="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html"
                data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci"
                data-share-url="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1865045.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Sklepy&#x20;nie&#x20;b&#x0119;d&#x0105;&#x20;mog&#x0142;y&#x20;ju&#x017C;&#x20;marnowa&#x0107;&#x20;&#x017C;ywno&#x015B;ci"
                data-share-url="https://toteraz.pl/sklepy-nie-beda-mogly-juz-marnowac-zywnosci,1865045.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html"
        data-elementmaterialid="1865044_23_07_2019_86_latek_wozi_porzucone_psy_wlasnorecznie_zrobiona_kolejka"
        data-title="86-latek wozi porzucone psy własnoręcznie zrobioną kolejką"
        data-slug="86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka"
        data-publication-date="23_07_2019"
        data-id="1865044"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1865044"
         data-video-material-id="1865044_23_07_2019_86_latek_wozi_porzucone_psy_wlasnorecznie_zrobiona_kolejka"
         data-video-gstream-id="1865044_23_07_2019_86_latek_wozi_porzucone_psy_wlasnorecznie_zrobiona_kolejka"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="86-latek wozi porzucone psy własnoręcznie zrobioną kolejką"
         data-share-url="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/f3e3c722-2b3c-4768-b9e1-e5abf66f3580-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/f3e3c722-2b3c-4768-b9e1-e5abf66f3580-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/f3e3c722-2b3c-4768-b9e1-e5abf66f3580-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/f3e3c722-2b3c-4768-b9e1-e5abf66f3580-1080p.mp4&quot;}"
         data-poster="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=61\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=86_latek_wozi_porzucone_psy_wlasnorecznie_zrobiona_kolejka_1865044_html&quot;}]}}"
         data-blurred-background="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cf8eaba7-e91f-4c9d-8e2d-1807d4b51d89.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="86-latek wozi porzucone psy własnoręcznie zrobioną kolejką" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html" title="">86-latek wozi porzucone psy własnoręcznie zrobioną kolejką</a></h1>
            <div class="video-info">
                <time datetime="2019-07-23T09:28:00+02:00" class="video-date">23 lipca 2019, 9:28</time>
                <span class="video-author">Autor: AD /  Źródło: Texas Famous via Storyful | X-News Eugene Bostick and The Dog Train</span>
            </div>
                            <div class="video-description">
                    <p>Eugene Bostick z Teksasu ma ogromne serce. Zabiera niechciane psiaki na przejażdżki psim pociągiem. Takich ludzi potrzebujemy więcej. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;" data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;" data-share-url="https%3A%2F%2Ftoteraz.pl%2F86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka%2C1865044.html" data-share-text="Eugene Bostick z Teksasu ma ogromne serce. Zabiera niechciane psiaki na przejażdżki psim pociągiem. Takich ludzi potrzebujemy więcej. 
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;"
                data-share-url="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;"
                data-share-url="https://toteraz.pl/v,1865044.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;"
                data-share-url="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html"
                data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;"
                data-share-url="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1865044.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="86-latek&#x20;wozi&#x20;porzucone&#x20;psy&#x20;w&#x0142;asnor&#x0119;cznie&#x20;zrobion&#x0105;&#x20;kolejk&#x0105;"
                data-share-url="https://toteraz.pl/86-latek-wozi-porzucone-psy-wlasnorecznie-zrobiona-kolejka,1865044.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html"
        data-elementmaterialid="1864829_22_07_2019_21_stopni_celsjusza_zaledwie_800_km_od_bieguna_polnocnego"
        data-title="21 stopni Celsjusza zaledwie 800 km od bieguna Północnego!"
        data-slug="21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego"
        data-publication-date="22_07_2019"
        data-id="1864829"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864829"
         data-video-material-id="1864829_22_07_2019_21_stopni_celsjusza_zaledwie_800_km_od_bieguna_polnocnego"
         data-video-gstream-id="1864829_22_07_2019_21_stopni_celsjusza_zaledwie_800_km_od_bieguna_polnocnego"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="21 stopni Celsjusza zaledwie 800 km od bieguna Północnego!"
         data-share-url="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/1f6dcda1-2266-4b9b-8111-b0208b4e6cd4-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/1f6dcda1-2266-4b9b-8111-b0208b4e6cd4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/1f6dcda1-2266-4b9b-8111-b0208b4e6cd4-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/1f6dcda1-2266-4b9b-8111-b0208b4e6cd4-1080p.mp4&quot;}"
         data-poster="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=21_stopni_celsjusza_zaledwie_800_km_od_bieguna_polnocnego_1864829_html&quot;}]}}"
         data-blurred-background="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/cdb2851b-1d2b-49c3-bfb4-422b8e1c056b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="21 stopni Celsjusza zaledwie 800 km od bieguna Północnego!" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html" title="">21 stopni Celsjusza zaledwie 800 km od bieguna Północnego!</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T17:34:00+02:00" class="video-date">22 lipca 2019, 17:34</time>
                <span class="video-author">Autor: Mateusz Wojnarowski /  Źródło: Google Earth</span>
            </div>
                            <div class="video-description">
                    <p>Najwyższa odnotowana temperatura w osadzie Alert.
  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;" data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;" data-share-url="https%3A%2F%2Ftoteraz.pl%2F21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego%2C1864829.html" data-share-text="Najwyższa odnotowana temperatura w osadzie Alert.
 ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;"
                data-share-url="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;"
                data-share-url="https://toteraz.pl/v,1864829.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;"
                data-share-url="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html"
                data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;"
                data-share-url="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864829.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="21&#x20;stopni&#x20;Celsjusza&#x20;zaledwie&#x20;800&#x20;km&#x20;od&#x20;bieguna&#x20;P&#x00F3;&#x0142;nocnego&#x21;"
                data-share-url="https://toteraz.pl/21-stopni-celsjusza-zaledwie-800-km-od-bieguna-polnocnego,1864829.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kontrolowany-wybuch-drogi,1864841.html"
        data-elementmaterialid="1864841_22_07_2019_kontrolowany_wybuch_drogi"
        data-title="Kontrolowany wybuch drogi"
        data-slug="kontrolowany-wybuch-drogi"
        data-publication-date="22_07_2019"
        data-id="1864841"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864841"
         data-video-material-id="1864841_22_07_2019_kontrolowany_wybuch_drogi"
         data-video-gstream-id="1864841_22_07_2019_kontrolowany_wybuch_drogi"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kontrolowany wybuch drogi"
         data-share-url="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/26f068fb-17cf-45df-a375-a21da92cebee-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/26f068fb-17cf-45df-a375-a21da92cebee-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/26f068fb-17cf-45df-a375-a21da92cebee-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/26f068fb-17cf-45df-a375-a21da92cebee-1080p.mp4&quot;}"
         data-poster="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=44\/overdur=44\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kontrolowany_wybuch_drogi_1864841_html&quot;}]}}"
         data-blurred-background="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/a87ecb88-5338-406b-9eae-dd5b93cc823e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Kontrolowany wybuch drogi" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kontrolowany-wybuch-drogi,1864841.html" title="">Kontrolowany wybuch drogi</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T16:20:00+02:00" class="video-date">22 lipca 2019, 16:20</time>
                <span class="video-author">Autor: Mateusz Wojnarowski /  Źródło: TW/ VDOT</span>
            </div>
                            <div class="video-description">
                    <p>Miał na celu skruszenie skał, które utrudniały budowę nowej jezdni. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Kontrolowany&#x20;wybuch&#x20;drogi" data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkontrolowany-wybuch-drogi%2C1864841.html" data-share-text="Miał na celu skruszenie skał, które utrudniały budowę nowej jezdni.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi"
                data-share-url="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi"
                data-share-url="https://toteraz.pl/v,1864841.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi"
                data-share-url="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html"
                data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi"
                data-share-url="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864841.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Kontrolowany&#x20;wybuch&#x20;drogi"
                data-share-url="https://toteraz.pl/kontrolowany-wybuch-drogi,1864841.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html"
        data-elementmaterialid="1864830_22_07_2019_plyta_julii_pietruchy_w_pytaniu_za_cwierc_miliona_zlotych"
        data-title="Debiutancka płyta Julii Pietruchy to... Pytanie z Milionerów za ćwierć miliona zł"
        data-slug="debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl"
        data-publication-date="22_07_2019"
        data-id="1864830"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864830"
         data-video-material-id="1864830_22_07_2019_plyta_julii_pietruchy_w_pytaniu_za_cwierc_miliona_zlotych"
         data-video-gstream-id="1864830_22_07_2019_plyta_julii_pietruchy_w_pytaniu_za_cwierc_miliona_zlotych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Debiutancka płyta Julii Pietruchy to... Pytanie z Milionerów za ćwierć miliona zł"
         data-share-url="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/402b469b-42f4-4c2b-9843-1c49156d581e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/402b469b-42f4-4c2b-9843-1c49156d581e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/402b469b-42f4-4c2b-9843-1c49156d581e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/402b469b-42f4-4c2b-9843-1c49156d581e-1080p.mp4&quot;}"
         data-poster="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=93\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=debiutancka_plyta_julii_pietruchy_to_pytanie_z_milionerow_za_cwierc_miliona_zl_1864830_html&quot;}]}}"
         data-blurred-background="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/f1a4762c-7f92-457c-8d21-4ec0f1c4d22e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Płyta Julii Pietruchy w pytaniu za ćwierć miliona złotych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html" title="">Płyta Julii Pietruchy w pytaniu za ćwierć miliona złotych</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T15:35:00+02:00" class="video-date">22 lipca 2019, 15:35</time>
                <span class="video-author">Autor: mmis /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Jak nazywa się debiutancka płyta Julii Pietruchy? &quot;Parsley&quot;, &quot;Cucumber&quot;, &quot;Potato&quot; czy &quot;Postcards from the Seaside&quot;? Takie pytanie usłyszał pan Jacek Piątkowski z Krakowa. Za poprawną odpowiedź mógł zdobyć 250 tysięcy złotych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych" data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdebiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl%2C1864830.html" data-share-text="Jak nazywa się debiutancka płyta Julii Pietruchy? &quot;Parsley&quot;, &quot;Cucumber&quot;, &quot;Potato&quot; czy &quot;Postcards from the Seaside&quot;? Takie pytanie usłyszał pan Jacek Piątkowski...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/v,1864830.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html"
                data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864830.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="P&#x0142;yta&#x20;Julii&#x20;Pietruchy&#x20;w&#x20;pytaniu&#x20;za&#x20;&#x0107;wier&#x0107;&#x20;miliona&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/debiutancka-plyta-julii-pietruchy-to-pytanie-z-milionerow-za-cwierc-miliona-zl,1864830.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html"
        data-elementmaterialid="1864828_22_07_2019_zasnela_w_filharmonii_obudzila_sie_w_trakcie_koncertu_z_krzykiem"
        data-title="Zasnęła w filharmonii. Obudziła się w trakcie koncertu z krzykiem"
        data-slug="zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem"
        data-publication-date="22_07_2019"
        data-id="1864828"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864828"
         data-video-material-id="1864828_22_07_2019_zasnela_w_filharmonii_obudzila_sie_w_trakcie_koncertu_z_krzykiem"
         data-video-gstream-id="1864828_22_07_2019_zasnela_w_filharmonii_obudzila_sie_w_trakcie_koncertu_z_krzykiem"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zasnęła w filharmonii. Obudziła się w trakcie koncertu z krzykiem"
         data-share-url="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/ed7028de-53a6-401e-a070-fdf630685e74-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/ed7028de-53a6-401e-a070-fdf630685e74-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/ed7028de-53a6-401e-a070-fdf630685e74-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/ed7028de-53a6-401e-a070-fdf630685e74-1080p.mp4&quot;}"
         data-poster="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=32\/overdur=32\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zasnela_w_filharmonii_obudzila_sie_w_trakcie_koncertu_z_krzykiem_1864828_html&quot;}]}}"
         data-blurred-background="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/9bf578b7-0207-44b8-8865-f683ea815db8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zasnęła w filharmonii. Obudziła się w trakcie koncertu z krzykiem" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html" title="">Zasnęła w filharmonii. Obudziła się w trakcie koncertu z krzykiem</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T15:20:00+02:00" class="video-date">22 lipca 2019, 15:20</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Scott Seaton/North State Symphony</span>
            </div>
                            <div class="video-description">
                    <p>Krzyk rozśmieszył nie tylko publiczność, ale i całą orkiestrę. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem" data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem%2C1864828.html" data-share-text="Krzyk rozśmieszył nie tylko publiczność, ale i całą orkiestrę.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem"
                data-share-url="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem"
                data-share-url="https://toteraz.pl/v,1864828.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem"
                data-share-url="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html"
                data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem"
                data-share-url="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864828.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zasn&#x0119;&#x0142;a&#x20;w&#x20;filharmonii.&#x20;Obudzi&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;trakcie&#x20;koncertu&#x20;z&#x20;krzykiem"
                data-share-url="https://toteraz.pl/zasnela-w-filharmonii-obudzila-sie-w-trakcie-koncertu-z-krzykiem,1864828.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
        data-elementmaterialid="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
        data-title="Międzynarodowa Olimpiada Matematyczna w Bath: Jan Fornal ze złotym medalem"
        data-slug="miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem"
        data-publication-date="22_07_2019"
        data-id="1864789"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864789"
         data-video-material-id="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
         data-video-gstream-id="1864789_22_07_2019_sukces_polskich_licealistow_na_miedzynarodowej_olimpiadzie_matematycznej"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Międzynarodowa Olimpiada Matematyczna w Bath: Jan Fornal ze złotym medalem"
         data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/29530de21430b7540ec3f65135f7323c/9d438a42-0f34-436f-a091-5c609a33ad34-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/29530de21430b7540ec3f65135f7323c\/9d438a42-0f34-436f-a091-5c609a33ad34-1080p.mp4&quot;}"
         data-poster="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=38\/overdur=38\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=miedzynarodowa_olimpiada_matematyczna_w_bath_jan_fornal_ze_zlotym_medalem_1864789_html&quot;}]}}"
         data-blurred-background="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/29530de21430b7540ec3f65135f7323c/3f4d5a5b-fae1-46fe-a77a-d3a99f49e1a0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html" title="">Sukces polskich licealistów na międzynarodowej olimpiadzie matematycznej</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T13:12:00+02:00" class="video-date">22 lipca 2019, 13:12</time>
                <span class="video-author">Autor: mmis /  Źródło: tvn24, FB / olimpiada.matematyczna</span>
            </div>
                            <div class="video-description">
                    <p>19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne i dwa brązowe. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej" data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmiedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem%2C1864789.html" data-share-text="19-letni Jan Fornal rozwiązał bezbłędnie wszystkie zadania i zajął pierwsze miejsce. Polacy wywieźli z olimpiady aż sześć medali - jeden złoty, trzy srebrne...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/v,1864789.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html"
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864789.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Sukces&#x20;polskich&#x20;licealist&#x00F3;w&#x20;na&#x20;mi&#x0119;dzynarodowej&#x20;olimpiadzie&#x20;matematycznej"
                data-share-url="https://toteraz.pl/miedzynarodowa-olimpiada-matematyczna-w-bath-jan-fornal-ze-zlotym-medalem,1864789.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html"
        data-elementmaterialid="1864621_22_07_2019_wlasciciele_tego_owczarka_niemieckiego_chcieli_sprawdzic_co_ich_pies_robi_gdy_ich_nie_ma"
        data-title="Właściciele tego owczarka niemieckiego chcieli sprawdzić, co ich pies robi, gdy ich nie ma"
        data-slug="wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma"
        data-publication-date="22_07_2019"
        data-id="1864621"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864621"
         data-video-material-id="1864621_22_07_2019_wlasciciele_tego_owczarka_niemieckiego_chcieli_sprawdzic_co_ich_pies_robi_gdy_ich_nie_ma"
         data-video-gstream-id="1864621_22_07_2019_wlasciciele_tego_owczarka_niemieckiego_chcieli_sprawdzic_co_ich_pies_robi_gdy_ich_nie_ma"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Właściciele tego owczarka niemieckiego chcieli sprawdzić, co ich pies robi, gdy ich nie ma"
         data-share-url="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/139f0874f2ded2e41b0393c4ac5644f7/27b348e7-dc98-4621-a50b-7bd7e33f01a9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/27b348e7-dc98-4621-a50b-7bd7e33f01a9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/27b348e7-dc98-4621-a50b-7bd7e33f01a9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/27b348e7-dc98-4621-a50b-7bd7e33f01a9-1080p.mp4&quot;}"
         data-poster="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wlasciciele_tego_owczarka_niemieckiego_chcieli_sprawdzic_co_ich_pies_robi_gdy_ich_nie_ma_1864621_html&quot;}]}}"
         data-blurred-background="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/32d23df1-be89-413a-acc9-6273d095f69f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Właściciele tego owczarka niemieckiego chcieli sprawdzić, co ich pies robi, gdy ich nie ma" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html" title="">Właściciele tego owczarka niemieckiego chcieli sprawdzić, co ich pies robi, gdy ich nie ma</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T10:00:00+02:00" class="video-date">22 lipca 2019, 10:00</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Sasha_Theshepherd</span>
            </div>
                            <div class="video-description">
                    <p>Takiego widoku się nie spodziewali. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma" data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma%2C1864621.html" data-share-text="Takiego widoku się nie spodziewali.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma"
                data-share-url="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma"
                data-share-url="https://toteraz.pl/v,1864621.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma"
                data-share-url="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma"
                data-share-url="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864621.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;tego&#x20;owczarka&#x20;niemieckiego&#x20;chcieli&#x20;sprawdzi&#x0107;,&#x20;co&#x20;ich&#x20;pies&#x20;robi,&#x20;gdy&#x20;ich&#x20;nie&#x20;ma"
                data-share-url="https://toteraz.pl/wlasciciele-tego-owczarka-niemieckiego-chcieli-sprawdzic-co-ich-pies-robi-gdy-ich-nie-ma,1864621.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html"
        data-elementmaterialid="1864617_22_07_2019_stolik_idealny_na_podroz_doczepisz_go_do_kola"
        data-title="Stolik idealny na podróż. Doczepisz go do koła"
        data-slug="stolik-idealny-na-podroz-doczepisz-go-do-kola"
        data-publication-date="22_07_2019"
        data-id="1864617"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1864617"
         data-video-material-id="1864617_22_07_2019_stolik_idealny_na_podroz_doczepisz_go_do_kola"
         data-video-gstream-id="1864617_22_07_2019_stolik_idealny_na_podroz_doczepisz_go_do_kola"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Stolik idealny na podróż. Doczepisz go do koła"
         data-share-url="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/139f0874f2ded2e41b0393c4ac5644f7/a6a41826-c5b8-4ba0-974a-0559a8c2dd44-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/a6a41826-c5b8-4ba0-974a-0559a8c2dd44-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/a6a41826-c5b8-4ba0-974a-0559a8c2dd44-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/139f0874f2ded2e41b0393c4ac5644f7\/a6a41826-c5b8-4ba0-974a-0559a8c2dd44-1080p.mp4&quot;}"
         data-poster="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=stolik_idealny_na_podroz_doczepisz_go_do_kola_1864617_html&quot;}]}}"
         data-blurred-background="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/139f0874f2ded2e41b0393c4ac5644f7/40d07446-8fb1-49e8-bcd4-db5a3bea27b4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Stolik idealny na podróż. Doczepisz go do koła" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html" title="">Stolik idealny na podróż. Doczepisz go do koła</a></h1>
            <div class="video-info">
                <time datetime="2019-07-22T06:55:00+02:00" class="video-date">22 lipca 2019, 6:55</time>
                <span class="video-author">Autor: PW /  Źródło: Tailgater Tire Table, inc.</span>
            </div>
                            <div class="video-description">
                    <p>Sprawdzi się także podczas naprawy samochodu. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a" data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fstolik-idealny-na-podroz-doczepisz-go-do-kola%2C1864617.html" data-share-text="Sprawdzi się także podczas naprawy samochodu.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a"
                data-share-url="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a"
                data-share-url="https://toteraz.pl/v,1864617.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a"
                data-share-url="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html"
                data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a"
                data-share-url="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1864617.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Stolik&#x20;idealny&#x20;na&#x20;podr&#x00F3;&#x017C;.&#x20;Doczepisz&#x20;go&#x20;do&#x20;ko&#x0142;a"
                data-share-url="https://toteraz.pl/stolik-idealny-na-podroz-doczepisz-go-do-kola,1864617.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1864789;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?2b44"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
