<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Masz ostatnio dziwne sny? To normalne | Najlepsze wideo w sieci na To Teraz</title><meta name="description" content="Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków."><meta property="og:type" content="article" /><meta property="og:title" content="Masz ostatnio dziwne sny? To normalne" /><meta property="og:description" content="Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
" /><meta property="og:url" content="https://toteraz.pl/v,1932268.html" /><meta property="og:image" content="https://r-file-76.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg" /><meta name="twitter:image" content="https://r-file-76.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg"><meta name="twitter:title" content="Masz ostatnio dziwne sny? To normalne"><meta name="twitter:description" content="Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
"><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?202c" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?202c" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?202c" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?202c" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?202c" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?202c" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?202c"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?202c" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?202c"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?202c" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?202c"></script>
    
    <link rel="canonical" href="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?202c"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1932268';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fmasz-ostatnio-dziwne-sny-to-normalne%2C1932268.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?202c" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6941;
    </script>
        <div
        class="video-article"
        data-url="/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
        data-elementmaterialid="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
        data-title="Masz ostatnio dziwne sny? To normalne"
        data-slug="masz-ostatnio-dziwne-sny-to-normalne"
        data-publication-date="03_05_2020"
        data-id="1932268"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1932268"
         data-video-material-id="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
         data-video-gstream-id="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Masz ostatnio dziwne sny? To normalne"
         data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/a7ca538a-24b6-49b0-baf6-9a2766ab851b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-1080p.mp4&quot;}"
         data-poster="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=113\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=masz_ostatnio_dziwne_sny_to_normalne_1932268_html&quot;}]}}"
         data-blurred-background="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Masz ostatnio dziwne sny? To normalne" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/masz-ostatnio-dziwne-sny-to-normalne,1932268.html" title="">Masz ostatnio dziwne sny? To normalne</a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T16:16:00+02:00" class="video-date">3 maja 2020, 16:16</time>
                <span class="video-author">Autor: mmis /  Źródło: Dane: Courtney Bancrof, Joshua Tal</span>
            </div>
                            <div class="video-description">
                    <p>Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne" data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmasz-ostatnio-dziwne-sny-to-normalne%2C1932268.html" data-share-text="Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/v,1932268.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1932268.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html"
        data-elementmaterialid="1932393_04_05_2020_wyjmie_wozek_inwalidzki_i_podstawi_go_pod_same_drzwi_samochodu_ramie_ktory_ulatwi_zycie_osobom_niepe"
        data-title="Wyjmie wózek inwalidzki i podstawi go pod same drzwi samochodu. Ramię, który ułatwi życie osobom niepełnosprawnym "
        data-slug="wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe"
        data-publication-date="04_05_2020"
        data-id="1932393"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1932393"
         data-video-material-id="1932393_04_05_2020_wyjmie_wozek_inwalidzki_i_podstawi_go_pod_same_drzwi_samochodu_ramie_ktory_ulatwi_zycie_osobom_niepe"
         data-video-gstream-id="1932393_04_05_2020_wyjmie_wozek_inwalidzki_i_podstawi_go_pod_same_drzwi_samochodu_ramie_ktory_ulatwi_zycie_osobom_niepe"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Wyjmie wózek inwalidzki i podstawi go pod same drzwi samochodu. Ramię, który ułatwi życie osobom niepełnosprawnym "
         data-share-url="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/ea6b2efbdd4255a9f1b3bbc6399b58f4/74cb0046-9622-4313-b703-b032bb454adf-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea6b2efbdd4255a9f1b3bbc6399b58f4\/74cb0046-9622-4313-b703-b032bb454adf-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea6b2efbdd4255a9f1b3bbc6399b58f4\/74cb0046-9622-4313-b703-b032bb454adf-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/ea6b2efbdd4255a9f1b3bbc6399b58f4\/74cb0046-9622-4313-b703-b032bb454adf-480p.mp4&quot;}"
         data-poster="https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=43\/overdur=43\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wyjmie_wozek_inwalidzki_i_podstawi_go_pod_same_drzwi_samochodu_ramie_ktory_ulatwi_zycie_osobom_niepe_1932393_html&quot;}]}}"
         data-blurred-background="https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/d36c848d-1cd0-4cb2-ae7c-b90dd1ce321d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wyjmie wózek inwalidzki i podstawi go pod same drzwi samochodu. Ramię, który ułatwi życie osobom niepełnosprawnym " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html" title="">Wyjmie wózek inwalidzki i podstawi go pod same drzwi samochodu. Ramię, który ułatwi życie osobom niepełnosprawnym </a></h1>
            <div class="video-info">
                <time datetime="2020-05-04T16:20:57+02:00" class="video-date">4 maja 2020, 16:20</time>
                <span class="video-author">Autor: PW /  Źródło: Igor G; Auto Transform</span>
            </div>
                            <div class="video-description">
                    <p>Cały proces trwa zaledwie 25 sekund. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;" data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe%2C1932393.html" data-share-text="Cały proces trwa zaledwie 25 sekund.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;"
                data-share-url="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;"
                data-share-url="https://toteraz.pl/v,1932393.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;"
                data-share-url="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html"
                data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;"
                data-share-url="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1932393.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Wyjmie&#x20;w&#x00F3;zek&#x20;inwalidzki&#x20;i&#x20;podstawi&#x20;go&#x20;pod&#x20;same&#x20;drzwi&#x20;samochodu.&#x20;Rami&#x0119;,&#x20;kt&#x00F3;ry&#x20;u&#x0142;atwi&#x20;&#x017C;ycie&#x20;osobom&#x20;niepe&#x0142;nosprawnym&#x20;"
                data-share-url="https://toteraz.pl/wyjmie-wozek-inwalidzki-i-podstawi-go-pod-same-drzwi-samochodu-ramie-ktory-ulatwi-zycie-osobom-niepe,1932393.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html"
        data-elementmaterialid="1931652_04_05_2020_jak_zbadac_foki_potrzeba_do_tego_nieco_sprytu"
        data-title="Jak zbadać foki? Potrzeba do tego nieco sprytu"
        data-slug="jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu"
        data-publication-date="04_05_2020"
        data-id="1931652"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1931652"
         data-video-material-id="1931652_04_05_2020_jak_zbadac_foki_potrzeba_do_tego_nieco_sprytu"
         data-video-gstream-id="1931652_04_05_2020_jak_zbadac_foki_potrzeba_do_tego_nieco_sprytu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jak zbadać foki? Potrzeba do tego nieco sprytu"
         data-share-url="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/fb2788e8-4cc0-4ab3-b903-54faf61b334c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/fb2788e8-4cc0-4ab3-b903-54faf61b334c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/fb2788e8-4cc0-4ab3-b903-54faf61b334c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/fb2788e8-4cc0-4ab3-b903-54faf61b334c-1080p.mp4&quot;}"
         data-poster="https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=48\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jak_zbadac_foki_potrzeba_do_tego_nieco_sprytu_1931652_html&quot;}]}}"
         data-blurred-background="https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-dc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/1b05f80c-bbfc-489f-b766-b45d2df87afd.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jak zbadać foki? Potrzeba do tego nieco sprytu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html" title="">Jak zbadać foki? Potrzeba do tego nieco sprytu</a></h1>
            <div class="video-info">
                <time datetime="2020-05-04T14:00:30+02:00" class="video-date">4 maja 2020, 14:00</time>
                <span class="video-author">Autor: MKM /  Źródło: Zoo Poznań Official Site</span>
            </div>
                            <div class="video-description">
                    <p>Pracownik zoo kontroluje stan zdrowia zwierząt, ale one myślą, że to zabawa!
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu" data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjak-zbadac-foki-potrzeba-do-tego-nieco-sprytu%2C1931652.html" data-share-text="Pracownik zoo kontroluje stan zdrowia zwierząt, ale one myślą, że to zabawa!
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu"
                data-share-url="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu"
                data-share-url="https://toteraz.pl/v,1931652.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu"
                data-share-url="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html"
                data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu"
                data-share-url="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1931652.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jak&#x20;zbada&#x0107;&#x20;foki&#x3F;&#x20;Potrzeba&#x20;do&#x20;tego&#x20;nieco&#x20;sprytu"
                data-share-url="https://toteraz.pl/jak-zbadac-foki-potrzeba-do-tego-nieco-sprytu,1931652.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html"
        data-elementmaterialid="1930657_04_05_2020_brakuje_ci_czasem_dodatkowej_reki_zobacz_ten_gadzet"
        data-title="Brakuje ci czasem dodatkowej ręki? Zobacz ten gadżet "
        data-slug="brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet"
        data-publication-date="04_05_2020"
        data-id="1930657"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1930657"
         data-video-material-id="1930657_04_05_2020_brakuje_ci_czasem_dodatkowej_reki_zobacz_ten_gadzet"
         data-video-gstream-id="1930657_04_05_2020_brakuje_ci_czasem_dodatkowej_reki_zobacz_ten_gadzet"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Brakuje ci czasem dodatkowej ręki? Zobacz ten gadżet "
         data-share-url="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8d8818c8e140c64c743113f563cf750f/5295ab95-c1e8-418c-9652-19c3a75a1932-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/5295ab95-c1e8-418c-9652-19c3a75a1932-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/5295ab95-c1e8-418c-9652-19c3a75a1932-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/5295ab95-c1e8-418c-9652-19c3a75a1932-1080p.mp4&quot;}"
         data-poster="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=34\/overdur=34\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=brakuje_ci_czasem_dodatkowej_reki_zobacz_ten_gadzet_1930657_html&quot;}]}}"
         data-blurred-background="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/ea6b2efbdd4255a9f1b3bbc6399b58f4/0af66430-3e21-4b75-93a1-acb6824fd634.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Brakuje ci czasem dodatkowej ręki? Zobacz ten gadżet " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html" title="">Brakuje ci czasem dodatkowej ręki? Zobacz ten gadżet </a></h1>
            <div class="video-info">
                <time datetime="2020-05-04T10:38:59+02:00" class="video-date">4 maja 2020, 10:38</time>
                <span class="video-author">Autor: PW /  Źródło: Alloy Labs</span>
            </div>
                            <div class="video-description">
                    <p>Udogodnienie ma siedem różnych trybów, zmienisz go m.in. w opaskę czy stojak na telefon. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;" data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbrakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet%2C1930657.html" data-share-text="Udogodnienie ma siedem różnych trybów, zmienisz go m.in. w opaskę czy stojak na telefon. 
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;"
                data-share-url="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;"
                data-share-url="https://toteraz.pl/v,1930657.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;"
                data-share-url="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html"
                data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;"
                data-share-url="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1930657.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Brakuje&#x20;ci&#x20;czasem&#x20;dodatkowej&#x20;r&#x0119;ki&#x3F;&#x20;Zobacz&#x20;ten&#x20;gad&#x017C;et&#x20;"
                data-share-url="https://toteraz.pl/brakuje-ci-czasem-dodatkowej-reki-zobacz-ten-gadzet,1930657.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html"
        data-elementmaterialid="1932282_04_05_2020_fotograf_z_indii_przemierza_swiat_by_robic_zdjecia_najpiekniejszym_ptakom"
        data-title="Fotograf z Indii przemierza świat, by robić zdjęcia najpiękniejszym ptakom"
        data-slug="fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom"
        data-publication-date="04_05_2020"
        data-id="1932282"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1932282"
         data-video-material-id="1932282_04_05_2020_fotograf_z_indii_przemierza_swiat_by_robic_zdjecia_najpiekniejszym_ptakom"
         data-video-gstream-id="1932282_04_05_2020_fotograf_z_indii_przemierza_swiat_by_robic_zdjecia_najpiekniejszym_ptakom"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Fotograf z Indii przemierza świat, by robić zdjęcia najpiękniejszym ptakom"
         data-share-url="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/cb59b72b-4e94-44fa-9714-319725f69d8c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/cb59b72b-4e94-44fa-9714-319725f69d8c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/cb59b72b-4e94-44fa-9714-319725f69d8c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/cb59b72b-4e94-44fa-9714-319725f69d8c-1080p.mp4&quot;}"
         data-poster="https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=fotograf_z_indii_przemierza_swiat_by_robic_zdjecia_najpiekniejszym_ptakom_1932282_html&quot;}]}}"
         data-blurred-background="https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/f5c41056-7958-4d89-8d0c-d5017e759f53.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Fotograf z Indii przemierza świat, by robić zdjęcia najpiękniejszym ptakom" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html" title="">Fotograf z Indii przemierza świat, by robić zdjęcia najpiękniejszym ptakom</a></h1>
            <div class="video-info">
                <time datetime="2020-05-04T08:34:00+02:00" class="video-date">4 maja 2020, 8:34</time>
                <span class="video-author">Autor: paj /  Źródło: SUPREET SAHOO</span>
            </div>
                            <div class="video-description">
                    <p>Efekty są niesamowite.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom" data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ffotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom%2C1932282.html" data-share-text="Efekty są niesamowite.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom"
                data-share-url="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom"
                data-share-url="https://toteraz.pl/v,1932282.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom"
                data-share-url="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html"
                data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom"
                data-share-url="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1932282.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Fotograf&#x20;z&#x20;Indii&#x20;przemierza&#x20;&#x015B;wiat,&#x20;by&#x20;robi&#x0107;&#x20;zdj&#x0119;cia&#x20;najpi&#x0119;kniejszym&#x20;ptakom"
                data-share-url="https://toteraz.pl/fotograf-z-indii-przemierza-swiat-by-robic-zdjecia-najpiekniejszym-ptakom,1932282.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html"
        data-elementmaterialid="1932273_03_05_2020_codziennie_podmieniala_zdjecia_na_rysunki_domownicy_zorientowali_sie_po_kilkunastu_dniach"
        data-title="Codziennie podmieniała zdjęcia na rysunki. Domownicy zorientowali się po kilkunastu dniach"
        data-slug="codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach"
        data-publication-date="03_05_2020"
        data-id="1932273"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1932273"
         data-video-material-id="1932273_03_05_2020_codziennie_podmieniala_zdjecia_na_rysunki_domownicy_zorientowali_sie_po_kilkunastu_dniach"
         data-video-gstream-id="1932273_03_05_2020_codziennie_podmieniala_zdjecia_na_rysunki_domownicy_zorientowali_sie_po_kilkunastu_dniach"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Codziennie podmieniała zdjęcia na rysunki. Domownicy zorientowali się po kilkunastu dniach"
         data-share-url="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/c65f7931-ec15-4a44-a7e5-dbe64377da42-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/c65f7931-ec15-4a44-a7e5-dbe64377da42-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/c65f7931-ec15-4a44-a7e5-dbe64377da42-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/c65f7931-ec15-4a44-a7e5-dbe64377da42-1080p.mp4&quot;}"
         data-poster="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=65\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=codziennie_podmieniala_zdjecia_na_rysunki_domownicy_zorientowali_sie_po_kilkunastu_dniach_1932273_html&quot;}]}}"
         data-blurred-background="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/6223b3ff-60d9-496d-a1a0-71c1892ae1f8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Codziennie podmieniała zdjęcia na rysunki. Domownicy zorientowali się po kilkunastu dniach" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html" title="">Codziennie podmieniała zdjęcia na rysunki. Domownicy zorientowali się po kilkunastu dniach</a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T18:18:00+02:00" class="video-date">3 maja 2020, 18:18</time>
                <span class="video-author">Autor: paj /  Źródło: Kristen Vogler</span>
            </div>
                            <div class="video-description">
                    <p>Przechodzili codziennie obok tych rysunków, ale nie zauważyli różnicy.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach" data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fcodziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach%2C1932273.html" data-share-text="Przechodzili codziennie obok tych rysunków, ale nie zauważyli różnicy.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach"
                data-share-url="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach"
                data-share-url="https://toteraz.pl/v,1932273.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach"
                data-share-url="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html"
                data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach"
                data-share-url="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1932273.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Codziennie&#x20;podmienia&#x0142;a&#x20;zdj&#x0119;cia&#x20;na&#x20;rysunki.&#x20;Domownicy&#x20;zorientowali&#x20;si&#x0119;&#x20;po&#x20;kilkunastu&#x20;dniach"
                data-share-url="https://toteraz.pl/codziennie-podmieniala-zdjecia-na-rysunki-domownicy-zorientowali-sie-po-kilkunastu-dniach,1932273.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
        data-elementmaterialid="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
        data-title="Masz ostatnio dziwne sny? To normalne"
        data-slug="masz-ostatnio-dziwne-sny-to-normalne"
        data-publication-date="03_05_2020"
        data-id="1932268"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1932268"
         data-video-material-id="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
         data-video-gstream-id="1932268_03_05_2020_masz_ostatnio_dziwne_sny_to_normalne"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Masz ostatnio dziwne sny? To normalne"
         data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/a7ca538a-24b6-49b0-baf6-9a2766ab851b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/a7ca538a-24b6-49b0-baf6-9a2766ab851b-1080p.mp4&quot;}"
         data-poster="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=113\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=masz_ostatnio_dziwne_sny_to_normalne_1932268_html&quot;}]}}"
         data-blurred-background="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-76.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/a021cf33-9993-4959-89e6-eaf2913d1761.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Masz ostatnio dziwne sny? To normalne" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/masz-ostatnio-dziwne-sny-to-normalne,1932268.html" title="">Masz ostatnio dziwne sny? To normalne</a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T16:16:00+02:00" class="video-date">3 maja 2020, 16:16</time>
                <span class="video-author">Autor: mmis /  Źródło: Dane: Courtney Bancrof, Joshua Tal</span>
            </div>
                            <div class="video-description">
                    <p>Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne" data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmasz-ostatnio-dziwne-sny-to-normalne%2C1932268.html" data-share-text="Jest to związane z większym stresem i niepokojem oraz zmianą naszych codziennych nawyków.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/v,1932268.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html"
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1932268.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Masz&#x20;ostatnio&#x20;dziwne&#x20;sny&#x3F;&#x20;To&#x20;normalne"
                data-share-url="https://toteraz.pl/masz-ostatnio-dziwne-sny-to-normalne,1932268.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html"
        data-elementmaterialid="1931811_03_05_2020_24_koty_zamkniete_w_aucie_rozgrzanym_do_47_stopni_uratowali_je_pracownicy_schroniska"
        data-title="24 koty zamknięte w aucie rozgrzanym do 47 stopni. Uratowali je pracownicy schroniska"
        data-slug="24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska"
        data-publication-date="03_05_2020"
        data-id="1931811"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1931811"
         data-video-material-id="1931811_03_05_2020_24_koty_zamkniete_w_aucie_rozgrzanym_do_47_stopni_uratowali_je_pracownicy_schroniska"
         data-video-gstream-id="1931811_03_05_2020_24_koty_zamkniete_w_aucie_rozgrzanym_do_47_stopni_uratowali_je_pracownicy_schroniska"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="24 koty zamknięte w aucie rozgrzanym do 47 stopni. Uratowali je pracownicy schroniska"
         data-share-url="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/95149251-d153-465d-a8d5-d7a64a34d439-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/95149251-d153-465d-a8d5-d7a64a34d439-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/95149251-d153-465d-a8d5-d7a64a34d439-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/95149251-d153-465d-a8d5-d7a64a34d439-1080p.mp4&quot;}"
         data-poster="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=24_koty_zamkniete_w_aucie_rozgrzanym_do_47_stopni_uratowali_je_pracownicy_schroniska_1931811_html&quot;}]}}"
         data-blurred-background="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/5b258d0e-9f6d-4108-a38e-9229859caee5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="24 koty zamknięte w aucie rozgrzanym do 47 stopni. Uratowali je pracownicy schroniska" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html" title="">24 koty zamknięte w aucie rozgrzanym do 47 stopni. Uratowali je pracownicy schroniska</a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T13:54:50+02:00" class="video-date">3 maja 2020, 13:54</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Inland Valley Humane Society &amp; S.P.C.A.</span>
            </div>
                            <div class="video-description">
                    <p>Na szczęście koty przeżyły i czekają na nowe domy.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska" data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska" data-share-url="https%3A%2F%2Ftoteraz.pl%2F24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska%2C1931811.html" data-share-text="Na szczęście koty przeżyły i czekają na nowe domy.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska"
                data-share-url="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska"
                data-share-url="https://toteraz.pl/v,1931811.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska"
                data-share-url="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html"
                data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska"
                data-share-url="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1931811.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="24&#x20;koty&#x20;zamkni&#x0119;te&#x20;w&#x20;aucie&#x20;rozgrzanym&#x20;do&#x20;47&#x20;stopni.&#x20;Uratowali&#x20;je&#x20;pracownicy&#x20;schroniska"
                data-share-url="https://toteraz.pl/24-koty-zamkniete-w-aucie-rozgrzanym-do-47-stopni-uratowali-je-pracownicy-schroniska,1931811.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html"
        data-elementmaterialid="1931192_03_05_2020_wozek_ktory_moze_poprawic_jakosc_zycia_osob_niepelnosprawnych"
        data-title="Wózek, który może poprawić jakość życia osób niepełnosprawnych "
        data-slug="wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych"
        data-publication-date="03_05_2020"
        data-id="1931192"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1931192"
         data-video-material-id="1931192_03_05_2020_wozek_ktory_moze_poprawic_jakosc_zycia_osob_niepelnosprawnych"
         data-video-gstream-id="1931192_03_05_2020_wozek_ktory_moze_poprawic_jakosc_zycia_osob_niepelnosprawnych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Wózek, który może poprawić jakość życia osób niepełnosprawnych "
         data-share-url="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8d8818c8e140c64c743113f563cf750f/a8e93317-2015-4ba5-8b87-1fb22371fd55-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/a8e93317-2015-4ba5-8b87-1fb22371fd55-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/a8e93317-2015-4ba5-8b87-1fb22371fd55-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/a8e93317-2015-4ba5-8b87-1fb22371fd55-1080p.mp4&quot;}"
         data-poster="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wozek_ktory_moze_poprawic_jakosc_zycia_osob_niepelnosprawnych_1931192_html&quot;}]}}"
         data-blurred-background="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/71edeef4-476c-4a3f-baf6-f3c43cfb4923.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wózek, który może poprawić jakość życia osób niepełnosprawnych " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html" title="">Wózek, który może poprawić jakość życia osób niepełnosprawnych </a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T10:26:55+02:00" class="video-date">3 maja 2020, 10:26</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Dimitris Petrotos</span>
            </div>
                            <div class="video-description">
                    <p>Wózek może przybrać pozycję stojącą, co może pomóc, np. podczas robienia zakupów.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;" data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych%2C1931192.html" data-share-text="Wózek może przybrać pozycję stojącą, co może pomóc, np. podczas robienia zakupów. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;"
                data-share-url="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;"
                data-share-url="https://toteraz.pl/v,1931192.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;"
                data-share-url="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html"
                data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;"
                data-share-url="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1931192.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x00F3;zek,&#x20;kt&#x00F3;ry&#x20;mo&#x017C;e&#x20;poprawi&#x0107;&#x20;jako&#x015B;&#x0107;&#x20;&#x017C;ycia&#x20;os&#x00F3;b&#x20;niepe&#x0142;nosprawnych&#x20;"
                data-share-url="https://toteraz.pl/wozek-ktory-moze-poprawic-jakosc-zycia-osob-niepelnosprawnych,1931192.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html"
        data-elementmaterialid="1931099_03_05_2020_to_prawdopodobnie_najdluzsze_stworzenie_na_ziemi_ma_47_metrow_dlugosci"
        data-title="To prawdopodobnie najdłuższe stworzenie na Ziemi. Ma 47 metrów długości"
        data-slug="to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci"
        data-publication-date="03_05_2020"
        data-id="1931099"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1931099"
         data-video-material-id="1931099_03_05_2020_to_prawdopodobnie_najdluzsze_stworzenie_na_ziemi_ma_47_metrow_dlugosci"
         data-video-gstream-id="1931099_03_05_2020_to_prawdopodobnie_najdluzsze_stworzenie_na_ziemi_ma_47_metrow_dlugosci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="To prawdopodobnie najdłuższe stworzenie na Ziemi. Ma 47 metrów długości"
         data-share-url="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8d8818c8e140c64c743113f563cf750f/66d23fd2-2b07-442c-a90d-1047c737b2a6-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/66d23fd2-2b07-442c-a90d-1047c737b2a6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/66d23fd2-2b07-442c-a90d-1047c737b2a6-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8d8818c8e140c64c743113f563cf750f\/66d23fd2-2b07-442c-a90d-1047c737b2a6-1080p.mp4&quot;}"
         data-poster="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=48\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=to_prawdopodobnie_najdluzsze_stworzenie_na_ziemi_ma_47_metrow_dlugosci_1931099_html&quot;}]}}"
         data-blurred-background="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/322a015e-84ef-4c19-944c-357a367dda62.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="To prawdopodobnie najdłuższe stworzenie na Ziemi. Ma 47 metrów długości" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html" title="">To prawdopodobnie najdłuższe stworzenie na Ziemi. Ma 47 metrów długości</a></h1>
            <div class="video-info">
                <time datetime="2020-05-03T08:15:00+02:00" class="video-date">3 maja 2020, 8:15</time>
                <span class="video-author">Autor: PW /  Źródło: Schmidt Ocean Institute</span>
            </div>
                            <div class="video-description">
                    <p>Został odkryty w okolicach Australii.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci" data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fto-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci%2C1931099.html" data-share-text="Został odkryty w okolicach Australii. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci"
                data-share-url="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci"
                data-share-url="https://toteraz.pl/v,1931099.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci"
                data-share-url="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html"
                data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci"
                data-share-url="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1931099.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="To&#x20;prawdopodobnie&#x20;najd&#x0142;u&#x017C;sze&#x20;stworzenie&#x20;na&#x20;Ziemi.&#x20;Ma&#x20;47&#x20;metr&#x00F3;w&#x20;d&#x0142;ugo&#x015B;ci"
                data-share-url="https://toteraz.pl/to-prawdopodobnie-najdluzsze-stworzenie-na-ziemi-ma-47-metrow-dlugosci,1931099.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html"
        data-elementmaterialid="1931957_02_05_2020_koty_uwazaja_swoich_wlascicieli_za_ich_prawdziwych_rodzicow"
        data-title="Koty uważają swoich właścicieli za ich prawdziwych rodziców"
        data-slug="koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow"
        data-publication-date="02_05_2020"
        data-id="1931957"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1931957"
         data-video-material-id="1931957_02_05_2020_koty_uwazaja_swoich_wlascicieli_za_ich_prawdziwych_rodzicow"
         data-video-gstream-id="1931957_02_05_2020_koty_uwazaja_swoich_wlascicieli_za_ich_prawdziwych_rodzicow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Koty uważają swoich właścicieli za ich prawdziwych rodziców"
         data-share-url="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/84ddfb34126fc3a48ee38d7044e87276/9a3bbf26-9f0e-4890-b4b6-8f76abf2375a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/9a3bbf26-9f0e-4890-b4b6-8f76abf2375a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/9a3bbf26-9f0e-4890-b4b6-8f76abf2375a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/84ddfb34126fc3a48ee38d7044e87276\/9a3bbf26-9f0e-4890-b4b6-8f76abf2375a-1080p.mp4&quot;}"
         data-poster="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=71\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=koty_uwazaja_swoich_wlascicieli_za_ich_prawdziwych_rodzicow_1931957_html&quot;}]}}"
         data-blurred-background="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/84ddfb34126fc3a48ee38d7044e87276/ffc2169c-5b0a-4b67-a50d-4d15d05c9390.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Koty uważają swoich właścicieli za ich prawdziwych rodziców" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html" title="">Koty uważają swoich właścicieli za ich prawdziwych rodziców</a></h1>
            <div class="video-info">
                <time datetime="2020-05-02T19:44:00+02:00" class="video-date">2 maja 2020, 19:44</time>
                <span class="video-author">Autor: MW /  Źródło: Pixabay</span>
            </div>
                            <div class="video-description">
                    <p>Według przeprowadzonych badań koty są w stanie przywiązać się do swoich opiekunów jak dzieci. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w" data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkoty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow%2C1931957.html" data-share-text="Według przeprowadzonych badań koty są w stanie przywiązać się do swoich opiekunów jak dzieci.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w"
                data-share-url="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1931957.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w"
                data-share-url="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html"
                data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w"
                data-share-url="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1931957.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Koty&#x20;uwa&#x017C;aj&#x0105;&#x20;swoich&#x20;w&#x0142;a&#x015B;cicieli&#x20;za&#x20;ich&#x20;prawdziwych&#x20;rodzic&#x00F3;w"
                data-share-url="https://toteraz.pl/koty-uwazaja-swoich-wlascicieli-za-ich-prawdziwych-rodzicow,1931957.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1932268;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?202c"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
