<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Jeden obraz, trzy portrety. Magiczne dzieło sztuki | Najlepsze wideo w sieci...</title><meta name="description" content="Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ."><meta property="og:type" content="article" /><meta property="og:title" content="Jeden obraz, trzy portrety. Magiczne dzieło sztuki" /><meta property="og:description" content="Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ." /><meta property="og:url" content="https://toteraz.pl/v,1842785.html" /><meta property="og:image" content="https://r-file-e8.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg" /><meta name="twitter:image" content="https://r-file-e8.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg"><meta name="twitter:title" content="Jeden obraz, trzy portrety. Magiczne dzieło sztuki"><meta name="twitter:description" content="Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?2b44" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?2b44" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?2b44" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?2b44" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?2b44" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?2b44"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?2b44" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?2b44"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?2b44" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?2b44"></script>
    
    <link rel="canonical" href="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?2b44"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1842785';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fjeden-obraz-trzy-portrety-magiczne-dzielo-sztuki%2C1842785.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?2b44" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 4669;
    </script>
        <div
        class="video-article"
        data-url="/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
        data-elementmaterialid="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
        data-title="Jeden obraz, trzy portrety. Magiczne dzieło sztuki"
        data-slug="jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki"
        data-publication-date="08_05_2019"
        data-id="1842785"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842785"
         data-video-material-id="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
         data-video-gstream-id="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jeden obraz, trzy portrety. Magiczne dzieło sztuki"
         data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/55c64747-33bf-4d58-88d3-6613b16c678b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-1080p.mp4&quot;}"
         data-poster="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki_1842785_html&quot;}]}}"
         data-blurred-background="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jeden obraz, trzy portrety. Magiczne dzieło sztuki" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html" title="">Jeden obraz, trzy portrety. Magiczne dzieło sztuki</a></h1>
            <div class="video-info">
                <time datetime="2019-05-08T09:19:00+02:00" class="video-date">8 maja 2019, 9:19</time>
                <span class="video-author">Autor: FF /  Źródło: ToTeraz</span>
            </div>
                            <div class="video-description">
                    <p>Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki" data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjeden-obraz-trzy-portrety-magiczne-dzielo-sztuki%2C1842785.html" data-share-text="Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/v,1842785.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842785.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
        data-elementmaterialid="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
        data-title="Jeden obraz, trzy portrety. Magiczne dzieło sztuki"
        data-slug="jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki"
        data-publication-date="08_05_2019"
        data-id="1842785"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842785"
         data-video-material-id="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
         data-video-gstream-id="1842785_08_05_2019_jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jeden obraz, trzy portrety. Magiczne dzieło sztuki"
         data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/55c64747-33bf-4d58-88d3-6613b16c678b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/55c64747-33bf-4d58-88d3-6613b16c678b-1080p.mp4&quot;}"
         data-poster="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jeden_obraz_trzy_portrety_magiczne_dzielo_sztuki_1842785_html&quot;}]}}"
         data-blurred-background="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/797ee0e9-676b-4c82-98b0-09b1e800ddb2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jeden obraz, trzy portrety. Magiczne dzieło sztuki" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html" title="">Jeden obraz, trzy portrety. Magiczne dzieło sztuki</a></h1>
            <div class="video-info">
                <time datetime="2019-05-08T09:19:00+02:00" class="video-date">8 maja 2019, 9:19</time>
                <span class="video-author">Autor: FF /  Źródło: ToTeraz</span>
            </div>
                            <div class="video-description">
                    <p>Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki" data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjeden-obraz-trzy-portrety-magiczne-dzielo-sztuki%2C1842785.html" data-share-text="Niezwykły malunek możemy oglądać w ukraińskim muzeum. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/v,1842785.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html"
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842785.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jeden&#x20;obraz,&#x20;trzy&#x20;portrety.&#x20;Magiczne&#x20;dzie&#x0142;o&#x20;sztuki"
                data-share-url="https://toteraz.pl/jeden-obraz-trzy-portrety-magiczne-dzielo-sztuki,1842785.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/taneczna-animacja-wykonana-na-tablecie,1842786.html"
        data-elementmaterialid="1842786_08_05_2019_taneczna_animacja_wykonana_na_tablecie"
        data-title="Taneczna animacja wykonana na tablecie"
        data-slug="taneczna-animacja-wykonana-na-tablecie"
        data-publication-date="08_05_2019"
        data-id="1842786"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842786"
         data-video-material-id="1842786_08_05_2019_taneczna_animacja_wykonana_na_tablecie"
         data-video-gstream-id="1842786_08_05_2019_taneczna_animacja_wykonana_na_tablecie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Taneczna animacja wykonana na tablecie"
         data-share-url="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/73013622-d61f-4b50-be67-5dad8f21970c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/73013622-d61f-4b50-be67-5dad8f21970c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/73013622-d61f-4b50-be67-5dad8f21970c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/73013622-d61f-4b50-be67-5dad8f21970c-1080p.mp4&quot;}"
         data-poster="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=34\/overdur=34\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=taneczna_animacja_wykonana_na_tablecie_1842786_html&quot;}]}}"
         data-blurred-background="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/f9e1eda8-dfdf-47bb-be96-d538f369d59c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Taneczna animacja wykonana na tablecie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/taneczna-animacja-wykonana-na-tablecie,1842786.html" title="">Taneczna animacja wykonana na tablecie</a></h1>
            <div class="video-info">
                <time datetime="2019-05-08T07:08:00+02:00" class="video-date">8 maja 2019, 7:08</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: INSTAGRAM /PHEWMAN</span>
            </div>
                            <div class="video-description">
                    <p>200 połączonych obrazów stworzyło wyjątkową animację. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie" data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftaneczna-animacja-wykonana-na-tablecie%2C1842786.html" data-share-text="200 połączonych obrazów stworzyło wyjątkową animację.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie"
                data-share-url="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie"
                data-share-url="https://toteraz.pl/v,1842786.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie"
                data-share-url="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html"
                data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie"
                data-share-url="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842786.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Taneczna&#x20;animacja&#x20;wykonana&#x20;na&#x20;tablecie"
                data-share-url="https://toteraz.pl/taneczna-animacja-wykonana-na-tablecie,1842786.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html"
        data-elementmaterialid="1842780_07_05_2019_pytanie_o_czarna_banie_na_suwalszczyznie_za_piec_tysiecy_zlotych"
        data-title="Czarna bania na Suwalszczyźnie. Pytanie z Milionerów za 5 tysięcy złotych"
        data-slug="czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych"
        data-publication-date="07_05_2019"
        data-id="1842780"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842780"
         data-video-material-id="1842780_07_05_2019_pytanie_o_czarna_banie_na_suwalszczyznie_za_piec_tysiecy_zlotych"
         data-video-gstream-id="1842780_07_05_2019_pytanie_o_czarna_banie_na_suwalszczyznie_za_piec_tysiecy_zlotych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Czarna bania na Suwalszczyźnie. Pytanie z Milionerów za 5 tysięcy złotych"
         data-share-url="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/d95ebfa8-bc1d-430b-99c9-4bac69dddb63-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/d95ebfa8-bc1d-430b-99c9-4bac69dddb63-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/d95ebfa8-bc1d-430b-99c9-4bac69dddb63-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/d95ebfa8-bc1d-430b-99c9-4bac69dddb63-480p.mp4&quot;}"
         data-poster="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=143\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=czarna_bania_na_suwalszczyznie_pytanie_z_milionerow_za_5_tysiecy_zlotych_1842780_html&quot;}]}}"
         data-blurred-background="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/2692e3b2-fc3d-4247-9e45-cdb11fbf2700.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie o czarną banię na Suwalszczyźnie za pięć tysięcy złotych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html" title="">Pytanie o czarną banię na Suwalszczyźnie za pięć tysięcy złotych</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T20:09:00+02:00" class="video-date">7 maja 2019, 20:09</time>
                <span class="video-author">Autor: AH/AD /  Źródło: Milionerzy, prod. Jake Vision dla TVN, 2019</span>
            </div>
                            <div class="video-description">
                    <p>Pan Patryk mieszka w Gdańsku, jest magistrem gospodarki przestrzennej i pracuje w firmie tworzącej oprogramowanie dla linii lotniczych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fczarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych%2C1842780.html" data-share-text="Pan Patryk mieszka w Gdańsku, jest magistrem gospodarki przestrzennej i pracuje w firmie tworzącej oprogramowanie dla linii lotniczych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/v,1842780.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html"
                data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842780.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;o&#x20;czarn&#x0105;&#x20;bani&#x0119;&#x20;na&#x20;Suwalszczy&#x017A;nie&#x20;za&#x20;pi&#x0119;&#x0107;&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/czarna-bania-na-suwalszczyznie-pytanie-z-milionerow-za-5-tysiecy-zlotych,1842780.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html"
        data-elementmaterialid="1842836_07_05_2019_policjanci_spelnili_marzenie_chorego_lukasza"
        data-title="Policjanci spełnili marzenie chorego Łukasza"
        data-slug="policjanci-spelnili-marzenie-chorego-lukasza"
        data-publication-date="07_05_2019"
        data-id="1842836"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842836"
         data-video-material-id="1842836_07_05_2019_policjanci_spelnili_marzenie_chorego_lukasza"
         data-video-gstream-id="1842836_07_05_2019_policjanci_spelnili_marzenie_chorego_lukasza"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Policjanci spełnili marzenie chorego Łukasza"
         data-share-url="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/75950cf8-5bc9-48b2-950b-3c111bfdb57b-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/75950cf8-5bc9-48b2-950b-3c111bfdb57b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/75950cf8-5bc9-48b2-950b-3c111bfdb57b-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/75950cf8-5bc9-48b2-950b-3c111bfdb57b-1080p.mp4&quot;}"
         data-poster="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=38\/overdur=38\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=policjanci_spelnili_marzenie_chorego_lukasza_1842836_html&quot;}]}}"
         data-blurred-background="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/5d4df8c7-3fb1-4741-a505-91688d28946d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Policjanci spełnili marzenie chorego Łukasza" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html" title="">Policjanci spełnili marzenie chorego Łukasza</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T16:26:00+02:00" class="video-date">7 maja 2019, 16:26</time>
                <span class="video-author">Autor: FF /  Źródło: śląska policja</span>
            </div>
                            <div class="video-description">
                    <p>40-letni Łukasz choruje na dziecięce porażenie mózgowe. Od małego marzył, żeby zostać policjantem. Teraz marzenie udało się spełnić. Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza" data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpolicjanci-spelnili-marzenie-chorego-lukasza%2C1842836.html" data-share-text="40-letni Łukasz choruje na dziecięce porażenie mózgowe. Od małego marzył, żeby zostać policjantem. Teraz marzenie udało się spełnić. Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza"
                data-share-url="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza"
                data-share-url="https://toteraz.pl/v,1842836.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza"
                data-share-url="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html"
                data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza"
                data-share-url="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842836.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Policjanci&#x20;spe&#x0142;nili&#x20;marzenie&#x20;chorego&#x20;&#x0141;ukasza"
                data-share-url="https://toteraz.pl/policjanci-spelnili-marzenie-chorego-lukasza,1842836.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html"
        data-elementmaterialid="1842817_07_05_2019_sarna_znalazla_sie_w_wodzie_policjanci_eskortowali_ja_do_brzegu"
        data-title="Sarna znalazła się w wodzie. Policjanci eskortowali ją do brzegu"
        data-slug="sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu"
        data-publication-date="07_05_2019"
        data-id="1842817"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842817"
         data-video-material-id="1842817_07_05_2019_sarna_znalazla_sie_w_wodzie_policjanci_eskortowali_ja_do_brzegu"
         data-video-gstream-id="1842817_07_05_2019_sarna_znalazla_sie_w_wodzie_policjanci_eskortowali_ja_do_brzegu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Sarna znalazła się w wodzie. Policjanci eskortowali ją do brzegu"
         data-share-url="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/3e3bdca2-9d36-47b8-a7ca-de764a3537b7-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/3e3bdca2-9d36-47b8-a7ca-de764a3537b7-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/3e3bdca2-9d36-47b8-a7ca-de764a3537b7-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/3e3bdca2-9d36-47b8-a7ca-de764a3537b7-1080p.mp4&quot;}"
         data-poster="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=48\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=sarna_znalazla_sie_w_wodzie_policjanci_eskortowali_ja_do_brzegu_1842817_html&quot;}]}}"
         data-blurred-background="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/6c3b39fd-a955-488f-920b-b004367c2897.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Sarna znalazła się w wodzie. Policjanci eskortowali ją do brzegu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html" title="">Sarna znalazła się w wodzie. Policjanci eskortowali ją do brzegu</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T15:48:00+02:00" class="video-date">7 maja 2019, 15:48</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: twitter.com/kmpolsztyn</span>
            </div>
                            <div class="video-description">
                    <p>Nagranie z jeziora Ukiel w Olsztynie. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu" data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fsarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu%2C1842817.html" data-share-text="Nagranie z jeziora Ukiel w Olsztynie.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu"
                data-share-url="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu"
                data-share-url="https://toteraz.pl/v,1842817.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu"
                data-share-url="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html"
                data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu"
                data-share-url="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842817.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Sarna&#x20;znalaz&#x0142;a&#x20;si&#x0119;&#x20;w&#x20;wodzie.&#x20;Policjanci&#x20;eskortowali&#x20;j&#x0105;&#x20;do&#x20;brzegu"
                data-share-url="https://toteraz.pl/sarna-znalazla-sie-w-wodzie-policjanci-eskortowali-ja-do-brzegu,1842817.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html"
        data-elementmaterialid="1842783_07_05_2019_koniec_reklam_smieciowego_jedzenia_decyzja_burmistrza_londynu"
        data-title="Koniec reklam &quot;śmieciowego&quot; jedzenia. Decyzja burmistrza Londynu"
        data-slug="koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu"
        data-publication-date="07_05_2019"
        data-id="1842783"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842783"
         data-video-material-id="1842783_07_05_2019_koniec_reklam_smieciowego_jedzenia_decyzja_burmistrza_londynu"
         data-video-gstream-id="1842783_07_05_2019_koniec_reklam_smieciowego_jedzenia_decyzja_burmistrza_londynu"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Koniec reklam &quot;śmieciowego&quot; jedzenia. Decyzja burmistrza Londynu"
         data-share-url="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/f87f9055-0c2f-4b2d-92cc-f1473c60e97a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/f87f9055-0c2f-4b2d-92cc-f1473c60e97a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/f87f9055-0c2f-4b2d-92cc-f1473c60e97a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/f87f9055-0c2f-4b2d-92cc-f1473c60e97a-1080p.mp4&quot;}"
         data-poster="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=35\/overdur=35\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=koniec_reklam_smieciowego_jedzenia_decyzja_burmistrza_londynu_1842783_html&quot;}]}}"
         data-blurred-background="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-11.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/e1a8d868-aa5b-4dd7-9e27-6b34ef6317a2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Koniec reklam &amp;quot;śmieciowego&amp;quot; jedzenia. Decyzja burmistrza Londynu" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html" title="">Koniec reklam &quot;śmieciowego&quot; jedzenia. Decyzja burmistrza Londynu</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T13:43:00+02:00" class="video-date">7 maja 2019, 13:43</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Pexels Videos, BBC</span>
            </div>
                            <div class="video-description">
                    <p>W londyńskim transporcie nie zobaczymy już plakatów reklamujących tłuste i słodkie jedzenie. W ten sposób burmistrz Londynu chce walczyć z otyłością mieszkańców. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu" data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkoniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu%2C1842783.html" data-share-text="W londyńskim transporcie nie zobaczymy już plakatów reklamujących tłuste i słodkie jedzenie. W ten sposób burmistrz Londynu chce walczyć z otyłością mieszkańców.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu"
                data-share-url="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu"
                data-share-url="https://toteraz.pl/v,1842783.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu"
                data-share-url="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html"
                data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu"
                data-share-url="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842783.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Koniec&#x20;reklam&#x20;&quot;&#x015B;mieciowego&quot;&#x20;jedzenia.&#x20;Decyzja&#x20;burmistrza&#x20;Londynu"
                data-share-url="https://toteraz.pl/koniec-reklam-smieciowego-jedzenia-decyzja-burmistrza-londynu,1842783.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html"
        data-elementmaterialid="1842784_07_05_2019_kilkanascie_tysiecy_galaktyk_na_jednym_nagraniu_tak_wyglada_16_lat_pracy_teleskopu_hubble_a"
        data-title="Kilkanaście tysięcy galaktyk na jednym nagraniu. Tak wygląda 16 lat pracy teleskopu Hubble&#039;a"
        data-slug="kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a"
        data-publication-date="07_05_2019"
        data-id="1842784"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842784"
         data-video-material-id="1842784_07_05_2019_kilkanascie_tysiecy_galaktyk_na_jednym_nagraniu_tak_wyglada_16_lat_pracy_teleskopu_hubble_a"
         data-video-gstream-id="1842784_07_05_2019_kilkanascie_tysiecy_galaktyk_na_jednym_nagraniu_tak_wyglada_16_lat_pracy_teleskopu_hubble_a"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kilkanaście tysięcy galaktyk na jednym nagraniu. Tak wygląda 16 lat pracy teleskopu Hubble&#039;a"
         data-share-url="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/1d3d4e40-24c8-4fee-9508-3a41c46cb74e-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/1d3d4e40-24c8-4fee-9508-3a41c46cb74e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/1d3d4e40-24c8-4fee-9508-3a41c46cb74e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/1d3d4e40-24c8-4fee-9508-3a41c46cb74e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/1d3d4e40-24c8-4fee-9508-3a41c46cb74e-720p.mp4&quot;}"
         data-poster="https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=78\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kilkanascie_tysiecy_galaktyk_na_jednym_nagraniu_tak_wyglada_16_lat_pracy_teleskopu_hubble_a_1842784_html&quot;}]}}"
         data-blurred-background="https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/31ec44c4-f921-46b3-a1fa-d0e2ff2ed96f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Kilkanaście tysięcy galaktyk na jednym nagraniu. Tak wygląda 16 lat pracy teleskopu Hubble&amp;#039;a" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html" title="">Kilkanaście tysięcy galaktyk na jednym nagraniu. Tak wygląda 16 lat pracy teleskopu Hubble&#039;a</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T10:48:00+02:00" class="video-date">7 maja 2019, 10:48</time>
                <span class="video-author">Autor: AH /  Źródło: NASA</span>
            </div>
                            <div class="video-description">
                    <p>Część obiektów na zdjęciu może ma nawet 13 miliardów lat. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a" data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a%2C1842784.html" data-share-text="Część obiektów na zdjęciu może ma nawet 13 miliardów lat.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a"
                data-share-url="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a"
                data-share-url="https://toteraz.pl/v,1842784.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a"
                data-share-url="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html"
                data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a"
                data-share-url="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842784.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Kilkana&#x015B;cie&#x20;tysi&#x0119;cy&#x20;galaktyk&#x20;na&#x20;jednym&#x20;nagraniu.&#x20;Tak&#x20;wygl&#x0105;da&#x20;16&#x20;lat&#x20;pracy&#x20;teleskopu&#x20;Hubble&#x27;a"
                data-share-url="https://toteraz.pl/kilkanascie-tysiecy-galaktyk-na-jednym-nagraniu-tak-wyglada-16-lat-pracy-teleskopu-hubble-a,1842784.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html"
        data-elementmaterialid="1842413_07_05_2019_tworzy_obrazy_za_pomoca_zabawki_dla_dzieci"
        data-title="Tworzy obrazy za pomocą zabawki dla dzieci"
        data-slug="tworzy-obrazy-za-pomoca-zabawki-dla-dzieci"
        data-publication-date="07_05_2019"
        data-id="1842413"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842413"
         data-video-material-id="1842413_07_05_2019_tworzy_obrazy_za_pomoca_zabawki_dla_dzieci"
         data-video-gstream-id="1842413_07_05_2019_tworzy_obrazy_za_pomoca_zabawki_dla_dzieci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tworzy obrazy za pomocą zabawki dla dzieci"
         data-share-url="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/04682ad3-3e9a-468c-8e79-c5b95aeef56f-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/04682ad3-3e9a-468c-8e79-c5b95aeef56f-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/04682ad3-3e9a-468c-8e79-c5b95aeef56f-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/04682ad3-3e9a-468c-8e79-c5b95aeef56f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/04682ad3-3e9a-468c-8e79-c5b95aeef56f-720p.mp4&quot;}"
         data-poster="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=54\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tworzy_obrazy_za_pomoca_zabawki_dla_dzieci_1842413_html&quot;}]}}"
         data-blurred-background="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/998d566d-bc53-4a9b-ab11-ff1ffb43d53e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tworzy obrazy za pomocą zabawki dla dzieci" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html" title="">Tworzy obrazy za pomocą zabawki dla dzieci</a></h1>
            <div class="video-info">
                <time datetime="2019-05-07T08:35:00+02:00" class="video-date">7 maja 2019, 8:35</time>
                <span class="video-author">Autor: MW /  Źródło: IG/ etchartist</span>
            </div>
                            <div class="video-description">
                    <p>Stworzenie jednego rysunku zajmuje mu kilkanaście godzin </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci" data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftworzy-obrazy-za-pomoca-zabawki-dla-dzieci%2C1842413.html" data-share-text="Stworzenie jednego rysunku zajmuje mu kilkanaście godzin">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci"
                data-share-url="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci"
                data-share-url="https://toteraz.pl/v,1842413.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci"
                data-share-url="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html"
                data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci"
                data-share-url="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842413.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tworzy&#x20;obrazy&#x20;za&#x20;pomoc&#x0105;&#x20;zabawki&#x20;dla&#x20;dzieci"
                data-share-url="https://toteraz.pl/tworzy-obrazy-za-pomoca-zabawki-dla-dzieci,1842413.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html"
        data-elementmaterialid="1842433_06_05_2019_pytanie_o_wiersz_brzechwy_za_dwa_tysiace_zlotych"
        data-title="Milionerzy: który bohater Brzechwy wlazł na tyczkę i przedrzeźnia ogrodniczkę?"
        data-slug="milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke"
        data-publication-date="06_05_2019"
        data-id="1842433"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842433"
         data-video-material-id="1842433_06_05_2019_pytanie_o_wiersz_brzechwy_za_dwa_tysiace_zlotych"
         data-video-gstream-id="1842433_06_05_2019_pytanie_o_wiersz_brzechwy_za_dwa_tysiace_zlotych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: który bohater Brzechwy wlazł na tyczkę i przedrzeźnia ogrodniczkę?"
         data-share-url="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/c8c6110b-a215-4721-8020-d5e72e3618c7-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/c8c6110b-a215-4721-8020-d5e72e3618c7-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/c8c6110b-a215-4721-8020-d5e72e3618c7-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/c8c6110b-a215-4721-8020-d5e72e3618c7-480p.mp4&quot;}"
         data-poster="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=118\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_ktory_bohater_brzechwy_wlazl_na_tyczke_i_przedrzeznia_ogrodniczke_1842433_html&quot;}]}}"
         data-blurred-background="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/022f18f4-efd7-4c20-b2bd-e7c9e66d9948.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie o wiersz Brzechwy za dwa tysiące złotych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html" title="">Pytanie o wiersz Brzechwy za dwa tysiące złotych</a></h1>
            <div class="video-info">
                <time datetime="2019-05-06T21:15:00+02:00" class="video-date">6 maja 2019, 21:15</time>
                <span class="video-author">Autor: AD /  Źródło: Milionerzy, prod. Jake Vision dla TVN, 2019</span>
            </div>
                            <div class="video-description">
                    <p>Pan Tomasz z pierwszym pytaniem poradził sobie bez problemu. Kłopoty pojawiły się już przy drugim pytaniu, za tysiąc złotych. Chodziło o to, &quot;jaki przedmiot szkolny jest symbolem wolnomularstwa&quot;. Uczestnik postanowił skorzystać z pomocy publiczności. Większość pytanych zaznaczyła odpowiedź &quot;cyrkiel&quot;. Taką opcję zaznaczył również pan Tomasz i wygrał tysiąc złotych. Kolejne problemy sprawiło pytanie za 2 tysiące złotych. Dotyczyło ono wiersza Jana Brzechwy pt. &quot;Pomidor&quot; </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych" data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke%2C1842433.html" data-share-text="Pan Tomasz z pierwszym pytaniem poradził sobie bez problemu. Kłopoty pojawiły się już przy drugim pytaniu, za tysiąc złotych. Chodziło o to, &quot;jaki przedmiot...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/v,1842433.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html"
                data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842433.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;o&#x20;wiersz&#x20;Brzechwy&#x20;za&#x20;dwa&#x20;tysi&#x0105;ce&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-ktory-bohater-brzechwy-wlazl-na-tyczke-i-przedrzeznia-ogrodniczke,1842433.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html"
        data-elementmaterialid="1842401_06_05_2019_mewa_zrobila_sobie_selfie_w_kamerze_drogowej"
        data-title="Mewa zrobiła sobie selfie. W kamerze drogowej"
        data-slug="mewa-zrobila-sobie-selfie-w-kamerze-drogowej"
        data-publication-date="06_05_2019"
        data-id="1842401"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1842401"
         data-video-material-id="1842401_06_05_2019_mewa_zrobila_sobie_selfie_w_kamerze_drogowej"
         data-video-gstream-id="1842401_06_05_2019_mewa_zrobila_sobie_selfie_w_kamerze_drogowej"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Mewa zrobiła sobie selfie. W kamerze drogowej"
         data-share-url="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/8c8a58fa97c205ff222de3685497742c/5be8ef24-bb19-4613-ac24-a438649e99a5-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/5be8ef24-bb19-4613-ac24-a438649e99a5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/5be8ef24-bb19-4613-ac24-a438649e99a5-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/8c8a58fa97c205ff222de3685497742c\/5be8ef24-bb19-4613-ac24-a438649e99a5-1080p.mp4&quot;}"
         data-poster="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=33\/overdur=33\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=mewa_zrobila_sobie_selfie_w_kamerze_drogowej_1842401_html&quot;}]}}"
         data-blurred-background="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-33.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/8c8a58fa97c205ff222de3685497742c/74b87bd8-ddb8-46f6-b946-401a6f36d31f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Mewa zrobiła sobie selfie. W kamerze drogowej" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html" title="">Mewa zrobiła sobie selfie. W kamerze drogowej</a></h1>
            <div class="video-info">
                <time datetime="2019-05-06T17:43:00+02:00" class="video-date">6 maja 2019, 17:43</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Twitter/TFLTrafficNews</span>
            </div>
                            <div class="video-description">
                    <p>Nagranie pochodzi z Londynu. Zobacz TOTERAZ
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej" data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmewa-zrobila-sobie-selfie-w-kamerze-drogowej%2C1842401.html" data-share-text="Nagranie pochodzi z Londynu. Zobacz TOTERAZ
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej"
                data-share-url="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej"
                data-share-url="https://toteraz.pl/v,1842401.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej"
                data-share-url="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html"
                data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej"
                data-share-url="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1842401.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Mewa&#x20;zrobi&#x0142;a&#x20;sobie&#x20;selfie.&#x20;W&#x20;kamerze&#x20;drogowej"
                data-share-url="https://toteraz.pl/mewa-zrobila-sobie-selfie-w-kamerze-drogowej,1842401.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1842785;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?2b44"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
