<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być...</title><meta name="description" content="&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa."><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;" /><meta property="og:description" content="&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa." /><meta property="og:url" content="https://toteraz.pl/v,1927883.html" /><meta property="og:image" content="https://r-file-72.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg" /><meta name="twitter:image" content="https://r-file-72.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg"><meta name="twitter:title" content="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;"><meta name="twitter:description" content="&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?a0a0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?a0a0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a0a0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?a0a0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?a0a0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?a0a0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?a0a0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?a0a0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?a0a0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?a0a0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?a0a0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?a0a0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1927883';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba%2C1927883.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?a0a0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 6776;
    </script>
        <div
        class="video-article"
        data-url="/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
        data-elementmaterialid="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
        data-title="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;"
        data-slug="ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba"
        data-publication-date="03_04_2020"
        data-id="1927883"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927883"
         data-video-material-id="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
         data-video-gstream-id="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;"
         data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/c8eba076-c7f3-484a-b822-e6c9419936bc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-720p.mp4&quot;}"
         data-poster="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="576"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=207\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba_1927883_html&quot;}]}}"
         data-blurred-background="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="&amp;quot;Ja chcę żyć długo&amp;quot;. Młodzi muzycy nagrali własną wersję piosenki &amp;quot;Chcemy być sobą&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html" title="">&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;</a></h1>
            <div class="video-info">
                <time datetime="2020-04-03T10:56:00+02:00" class="video-date">3 kwietnia 2020, 10:56</time>
                <span class="video-author">Autor: mmis /  Źródło: Zespół Muzyczny Herek Sound</span>
            </div>
                            <div class="video-description">
                    <p>&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;" data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba%2C1927883.html" data-share-text="&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/v,1927883.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927883.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html"
        data-elementmaterialid="1927690_03_04_2020_100_lat_na_jednym_ujeciu_jelenia_gora_wczoraj_i_dzis"
        data-title="100 lat na jednym ujęciu. Jelenia Góra wczoraj i dziś"
        data-slug="100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis"
        data-publication-date="03_04_2020"
        data-id="1927690"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927690"
         data-video-material-id="1927690_03_04_2020_100_lat_na_jednym_ujeciu_jelenia_gora_wczoraj_i_dzis"
         data-video-gstream-id="1927690_03_04_2020_100_lat_na_jednym_ujeciu_jelenia_gora_wczoraj_i_dzis"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="100 lat na jednym ujęciu. Jelenia Góra wczoraj i dziś"
         data-share-url="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/b9d9b1ac-ecce-44ec-ad61-19fa1bede2dd-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/b9d9b1ac-ecce-44ec-ad61-19fa1bede2dd-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/b9d9b1ac-ecce-44ec-ad61-19fa1bede2dd-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/b9d9b1ac-ecce-44ec-ad61-19fa1bede2dd-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/b9d9b1ac-ecce-44ec-ad61-19fa1bede2dd-720p.mp4&quot;}"
         data-poster="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="576"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=85\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=100_lat_na_jednym_ujeciu_jelenia_gora_wczoraj_i_dzis_1927690_html&quot;}]}}"
         data-blurred-background="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/e2b51a37-11d2-47b6-bfec-e574c0d567c1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="100 lat na jednym ujęciu. Jelenia Góra wczoraj i dziś" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html" title="">100 lat na jednym ujęciu. Jelenia Góra wczoraj i dziś</a></h1>
            <div class="video-info">
                <time datetime="2020-04-03T20:21:00+02:00" class="video-date">3 kwietnia 2020, 20:21</time>
                <span class="video-author">Autor: MW /  Źródło: Ryszard Fiedorowicz</span>
            </div>
                            <div class="video-description">
                    <p>Autor nagrania na obraz współczesnego miasta nałożył zdjęcia z początku XX wieku. Efekt? Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;" data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;" data-share-url="https%3A%2F%2Ftoteraz.pl%2F100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis%2C1927690.html" data-share-text="Autor nagrania na obraz współczesnego miasta nałożył zdjęcia z początku XX wieku. Efekt? Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;"
                data-share-url="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;"
                data-share-url="https://toteraz.pl/v,1927690.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;"
                data-share-url="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html"
                data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;"
                data-share-url="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927690.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="100&#x20;lat&#x20;na&#x20;jednym&#x20;uj&#x0119;ciu.&#x20;Jelenia&#x20;G&#x00F3;ra&#x20;wczoraj&#x20;i&#x20;dzi&#x015B;"
                data-share-url="https://toteraz.pl/100-lat-na-jednym-ujeciu-jelenia-gora-wczoraj-i-dzis,1927690.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html"
        data-elementmaterialid="1927701_03_04_2020_w_przerwie_od_pracy_chirurg_zaspiewal_dla_pracownikow_szpitala"
        data-title="W przerwie od pracy chirurg zaśpiewał dla pracowników szpitala"
        data-slug="w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala"
        data-publication-date="03_04_2020"
        data-id="1927701"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927701"
         data-video-material-id="1927701_03_04_2020_w_przerwie_od_pracy_chirurg_zaspiewal_dla_pracownikow_szpitala"
         data-video-gstream-id="1927701_03_04_2020_w_przerwie_od_pracy_chirurg_zaspiewal_dla_pracownikow_szpitala"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="W przerwie od pracy chirurg zaśpiewał dla pracowników szpitala"
         data-share-url="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/43b4973b-54cc-4e1d-9a3f-461c095410e2-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/43b4973b-54cc-4e1d-9a3f-461c095410e2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/43b4973b-54cc-4e1d-9a3f-461c095410e2-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/43b4973b-54cc-4e1d-9a3f-461c095410e2-1080p.mp4&quot;}"
         data-poster="https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=105\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=w_przerwie_od_pracy_chirurg_zaspiewal_dla_pracownikow_szpitala_1927701_html&quot;}]}}"
         data-blurred-background="https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/84ef4bd4-70fa-43ad-9b50-6c4fce49f659.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="W przerwie od pracy chirurg zaśpiewał dla pracowników szpitala" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html" title="">W przerwie od pracy chirurg zaśpiewał dla pracowników szpitala</a></h1>
            <div class="video-info">
                <time datetime="2020-04-03T14:29:00+02:00" class="video-date">3 kwietnia 2020, 14:29</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Margaret Blanco Morales</span>
            </div>
                            <div class="video-description">
                    <p>Mimo ciężkiej sytuacji w australijskim szpitalu zachował pozytywne nastawienie i podzielił się nim z innymi! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala" data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala%2C1927701.html" data-share-text="Mimo ciężkiej sytuacji w australijskim szpitalu zachował pozytywne nastawienie i podzielił się nim z innymi!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala"
                data-share-url="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala"
                data-share-url="https://toteraz.pl/v,1927701.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala"
                data-share-url="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala"
                data-share-url="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927701.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;przerwie&#x20;od&#x20;pracy&#x20;chirurg&#x20;za&#x015B;piewa&#x0142;&#x20;dla&#x20;pracownik&#x00F3;w&#x20;szpitala"
                data-share-url="https://toteraz.pl/w-przerwie-od-pracy-chirurg-zaspiewal-dla-pracownikow-szpitala,1927701.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
        data-elementmaterialid="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
        data-title="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;"
        data-slug="ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba"
        data-publication-date="03_04_2020"
        data-id="1927883"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927883"
         data-video-material-id="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
         data-video-gstream-id="1927883_03_04_2020_ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;"
         data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/c8eba076-c7f3-484a-b822-e6c9419936bc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/c8eba076-c7f3-484a-b822-e6c9419936bc-720p.mp4&quot;}"
         data-poster="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="576"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=207\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ja_chce_zyc_dlugo_mlodzi_muzycy_nagrali_wlasna_wersje_piosenki_chcemy_byc_soba_1927883_html&quot;}]}}"
         data-blurred-background="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/bfdb1e25-31c8-4f37-b5fb-96b27972e6bf.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="&amp;quot;Ja chcę żyć długo&amp;quot;. Młodzi muzycy nagrali własną wersję piosenki &amp;quot;Chcemy być sobą&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html" title="">&quot;Ja chcę żyć długo&quot;. Młodzi muzycy nagrali własną wersję piosenki &quot;Chcemy być sobą&quot;</a></h1>
            <div class="video-info">
                <time datetime="2020-04-03T10:56:00+02:00" class="video-date">3 kwietnia 2020, 10:56</time>
                <span class="video-author">Autor: mmis /  Źródło: Zespół Muzyczny Herek Sound</span>
            </div>
                            <div class="video-description">
                    <p>&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;" data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba%2C1927883.html" data-share-text="&quot;Ja chcę żyć długo, ja chcę żyć długo jeszcze. Zostaję w domu, zostaję w domu jeszcze&quot;. Muzycy z Wielkopolski zachęcają do pozostania w domu na czas koronawirusa.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/v,1927883.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html"
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927883.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&quot;Ja&#x20;chc&#x0119;&#x20;&#x017C;y&#x0107;&#x20;d&#x0142;ugo&quot;.&#x20;M&#x0142;odzi&#x20;muzycy&#x20;nagrali&#x20;w&#x0142;asn&#x0105;&#x20;wersj&#x0119;&#x20;piosenki&#x20;&quot;Chcemy&#x20;by&#x0107;&#x20;sob&#x0105;&quot;"
                data-share-url="https://toteraz.pl/ja-chce-zyc-dlugo-mlodzi-muzycy-nagrali-wlasna-wersje-piosenki-chcemy-byc-soba,1927883.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html"
        data-elementmaterialid="1927880_03_04_2020_polscy_artysci_zagraja_dla_sluzby_zdrowia_koncertdlabohaterow_juz_4_kwietnia"
        data-title="Polscy artyści zagrają dla służby zdrowia. #koncertdlabohaterów już 4 kwietnia "
        data-slug="polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia"
        data-publication-date="03_04_2020"
        data-id="1927880"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927880"
         data-video-material-id="1927880_03_04_2020_polscy_artysci_zagraja_dla_sluzby_zdrowia_koncertdlabohaterow_juz_4_kwietnia"
         data-video-gstream-id="1927880_03_04_2020_polscy_artysci_zagraja_dla_sluzby_zdrowia_koncertdlabohaterow_juz_4_kwietnia"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Polscy artyści zagrają dla służby zdrowia. #koncertdlabohaterów już 4 kwietnia "
         data-share-url="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/0be18395-5fe8-44eb-ad70-c3f1c981e945-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/0be18395-5fe8-44eb-ad70-c3f1c981e945-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/0be18395-5fe8-44eb-ad70-c3f1c981e945-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/0be18395-5fe8-44eb-ad70-c3f1c981e945-1080p.mp4&quot;}"
         data-poster="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=60\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=polscy_artysci_zagraja_dla_sluzby_zdrowia_koncertdlabohaterow_juz_4_kwietnia_1927880_html&quot;}]}}"
         data-blurred-background="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/32c3226b-554f-4828-b380-bd9bba8dcc96.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Polscy artyści zagrają dla służby zdrowia. #koncertdlabohaterów już 4 kwietnia " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html" title="">Polscy artyści zagrają dla służby zdrowia. #koncertdlabohaterów już 4 kwietnia </a></h1>
            <div class="video-info">
                <time datetime="2020-04-03T05:35:00+02:00" class="video-date">3 kwietnia 2020, 5:35</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: TVN / Player.pl</span>
            </div>
                            <div class="video-description">
                    <p>O godzinie 20:00 na Player.pl Maryla Rodowicz, Roksana Węgiel, Patrycja Markowska i wiele innych gwiazd zagra w podziękowaniu za heroiczną pracę pracowników szpitali w całej Polsce. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;" data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpolscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia%2C1927880.html" data-share-text="O godzinie 20:00 na Player.pl Maryla Rodowicz, Roksana Węgiel, Patrycja Markowska i wiele innych gwiazd zagra w podziękowaniu za heroiczną pracę pracowników...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;"
                data-share-url="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;"
                data-share-url="https://toteraz.pl/v,1927880.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;"
                data-share-url="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html"
                data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;"
                data-share-url="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927880.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Polscy&#x20;arty&#x015B;ci&#x20;zagraj&#x0105;&#x20;dla&#x20;s&#x0142;u&#x017C;by&#x20;zdrowia.&#x20;&#x23;koncertdlabohater&#x00F3;w&#x20;ju&#x017C;&#x20;4&#x20;kwietnia&#x20;"
                data-share-url="https://toteraz.pl/polscy-artysci-zagraja-dla-sluzby-zdrowia-koncertdlabohaterow-juz-4-kwietnia,1927880.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/15-lat-temu-zmarl-karol-wojtyla,1927916.html"
        data-elementmaterialid="1927916_02_04_2020_15_lat_temu_zmarl_karol_wojtyla"
        data-title="15 lat temu zmarł Karol Wojtyła"
        data-slug="15-lat-temu-zmarl-karol-wojtyla"
        data-publication-date="02_04_2020"
        data-id="1927916"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927916"
         data-video-material-id="1927916_02_04_2020_15_lat_temu_zmarl_karol_wojtyla"
         data-video-gstream-id="1927916_02_04_2020_15_lat_temu_zmarl_karol_wojtyla"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="15 lat temu zmarł Karol Wojtyła"
         data-share-url="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/35a83b45-d03c-499c-80d4-b94e8e437426-720p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/35a83b45-d03c-499c-80d4-b94e8e437426-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/35a83b45-d03c-499c-80d4-b94e8e437426-720p.mp4&quot;}"
         data-poster="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1280"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=92\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=15_lat_temu_zmarl_karol_wojtyla_1927916_html&quot;}]}}"
         data-blurred-background="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/7392a5ef-72cb-4475-a136-e041ca3e5489.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="15 lat temu zmarł Karol Wojtyła" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/15-lat-temu-zmarl-karol-wojtyla,1927916.html" title="">15 lat temu zmarł Karol Wojtyła</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T19:50:00+02:00" class="video-date">2 kwietnia 2020, 19:50</time>
                <span class="video-author">Autor: AD /  Źródło: tvn24</span>
            </div>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a" data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a" data-share-url="https%3A%2F%2Ftoteraz.pl%2F15-lat-temu-zmarl-karol-wojtyla%2C1927916.html" data-share-text="">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a"
                data-share-url="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a"
                data-share-url="https://toteraz.pl/v,1927916.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a"
                data-share-url="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html"
                data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a"
                data-share-url="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927916.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="15&#x20;lat&#x20;temu&#x20;zmar&#x0142;&#x20;Karol&#x20;Wojty&#x0142;a"
                data-share-url="https://toteraz.pl/15-lat-temu-zmarl-karol-wojtyla,1927916.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html"
        data-elementmaterialid="1927882_02_04_2020_jak_poprawnie_i_bezpiecznie_zdjac_rekawiczki"
        data-title="Jak poprawnie i bezpiecznie zdjąć rękawiczki?"
        data-slug="jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki"
        data-publication-date="02_04_2020"
        data-id="1927882"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927882"
         data-video-material-id="1927882_02_04_2020_jak_poprawnie_i_bezpiecznie_zdjac_rekawiczki"
         data-video-gstream-id="1927882_02_04_2020_jak_poprawnie_i_bezpiecznie_zdjac_rekawiczki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jak poprawnie i bezpiecznie zdjąć rękawiczki?"
         data-share-url="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/ff6fb08e-d759-4642-b855-213f07640084-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/ff6fb08e-d759-4642-b855-213f07640084-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/ff6fb08e-d759-4642-b855-213f07640084-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/ff6fb08e-d759-4642-b855-213f07640084-1080p.mp4&quot;}"
         data-poster="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=35\/overdur=35\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jak_poprawnie_i_bezpiecznie_zdjac_rekawiczki_1927882_html&quot;}]}}"
         data-blurred-background="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-14.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/ce337f46-e73a-4822-939f-23978b2aba2f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jak poprawnie i bezpiecznie zdjąć rękawiczki?" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html" title="">Jak poprawnie i bezpiecznie zdjąć rękawiczki?</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T17:39:00+02:00" class="video-date">2 kwietnia 2020, 17:39</time>
                <span class="video-author">Autor: AD /  </span>
            </div>
                            <div class="video-description">
                    <p>Zobacz TOTERAZ. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;" data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjak-poprawnie-i-bezpiecznie-zdjac-rekawiczki%2C1927882.html" data-share-text="Zobacz TOTERAZ.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;"
                data-share-url="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;"
                data-share-url="https://toteraz.pl/v,1927882.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;"
                data-share-url="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html"
                data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;"
                data-share-url="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927882.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jak&#x20;poprawnie&#x20;i&#x20;bezpiecznie&#x20;zdj&#x0105;&#x0107;&#x20;r&#x0119;kawiczki&#x3F;"
                data-share-url="https://toteraz.pl/jak-poprawnie-i-bezpiecznie-zdjac-rekawiczki,1927882.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html"
        data-elementmaterialid="1927711_02_04_2020_milionerzy_pytanie_o_kabale_warte_20_tysiecy_zlotych"
        data-title="Milionerzy: Pytanie o kabałę warte 20 tysięcy złotych"
        data-slug="milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych"
        data-publication-date="02_04_2020"
        data-id="1927711"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927711"
         data-video-material-id="1927711_02_04_2020_milionerzy_pytanie_o_kabale_warte_20_tysiecy_zlotych"
         data-video-gstream-id="1927711_02_04_2020_milionerzy_pytanie_o_kabale_warte_20_tysiecy_zlotych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: Pytanie o kabałę warte 20 tysięcy złotych"
         data-share-url="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/4c33e1cf-2616-4d57-80e9-5ae74c9e1366-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4c33e1cf-2616-4d57-80e9-5ae74c9e1366-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4c33e1cf-2616-4d57-80e9-5ae74c9e1366-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4c33e1cf-2616-4d57-80e9-5ae74c9e1366-1080p.mp4&quot;}"
         data-poster="https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=75\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_pytanie_o_kabale_warte_20_tysiecy_zlotych_1927711_html&quot;}]}}"
         data-blurred-background="https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-cc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a42fdf02-4a61-42cf-9638-be27404bfcde.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Milionerzy: Pytanie o kabałę warte 20 tysięcy złotych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html" title="">Milionerzy: Pytanie o kabałę warte 20 tysięcy złotych</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T15:44:00+02:00" class="video-date">2 kwietnia 2020, 15:44</time>
                <span class="video-author">Autor: mmis /  Źródło: Milionerzy TVN</span>
            </div>
                            <div class="video-description">
                    <p>Co jest znakiem rozpoznawczym kabały? Czerwona nitka na przegubie, kruk wytatuowany za uchem, sygnet z gwiazdą na kciuku czy skaryfikacje na plecach? </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych%2C1927711.html" data-share-text="Co jest znakiem rozpoznawczym kabały? Czerwona nitka na przegubie, kruk wytatuowany za uchem, sygnet z gwiazdą na kciuku czy skaryfikacje na plecach?">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/v,1927711.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html"
                data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927711.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Milionerzy&#x3A;&#x20;Pytanie&#x20;o&#x20;kaba&#x0142;&#x0119;&#x20;warte&#x20;20&#x20;tysi&#x0119;cy&#x20;z&#x0142;otych"
                data-share-url="https://toteraz.pl/milionerzy-pytanie-o-kabale-warte-20-tysiecy-zlotych,1927711.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html"
        data-elementmaterialid="1927826_02_04_2020_londynski_osrodek_dla_seniorow_zacheca_do_adopcji_babci_lub_dziadka"
        data-title="Londyński ośrodek dla seniorów zachęca do &quot;adopcji&quot; babci lub dziadka"
        data-slug="londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka"
        data-publication-date="02_04_2020"
        data-id="1927826"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927826"
         data-video-material-id="1927826_02_04_2020_londynski_osrodek_dla_seniorow_zacheca_do_adopcji_babci_lub_dziadka"
         data-video-gstream-id="1927826_02_04_2020_londynski_osrodek_dla_seniorow_zacheca_do_adopcji_babci_lub_dziadka"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Londyński ośrodek dla seniorów zachęca do &quot;adopcji&quot; babci lub dziadka"
         data-share-url="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/788b8509-c225-4ab4-8983-e63270da46f5-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/788b8509-c225-4ab4-8983-e63270da46f5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/788b8509-c225-4ab4-8983-e63270da46f5-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/788b8509-c225-4ab4-8983-e63270da46f5-1080p.mp4&quot;}"
         data-poster="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=londynski_osrodek_dla_seniorow_zacheca_do_adopcji_babci_lub_dziadka_1927826_html&quot;}]}}"
         data-blurred-background="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/a8edb7e1-018a-4a5d-bada-2b076aacb2c6.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Londyński ośrodek dla seniorów zachęca do &amp;quot;adopcji&amp;quot; babci lub dziadka" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html" title="">Londyński ośrodek dla seniorów zachęca do &quot;adopcji&quot; babci lub dziadka</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T13:10:00+02:00" class="video-date">2 kwietnia 2020, 13:10</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: CHD living | Care Homes</span>
            </div>
                            <div class="video-description">
                    <p>&quot;Wnuki&quot; po wypełnieniu formularza zostaną dopasowane do emerytów o podobnych zainteresowaniach, żeby mogli się ze sobą zaprzyjaźnić przez codzienne wideorozmowy. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka" data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka" data-share-url="https%3A%2F%2Ftoteraz.pl%2Flondynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka%2C1927826.html" data-share-text="&quot;Wnuki&quot; po wypełnieniu formularza zostaną dopasowane do emerytów o podobnych zainteresowaniach, żeby mogli się ze sobą zaprzyjaźnić przez codzienne wideorozmowy.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka"
                data-share-url="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka"
                data-share-url="https://toteraz.pl/v,1927826.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka"
                data-share-url="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html"
                data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka"
                data-share-url="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927826.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Londy&#x0144;ski&#x20;o&#x015B;rodek&#x20;dla&#x20;senior&#x00F3;w&#x20;zach&#x0119;ca&#x20;do&#x20;&quot;adopcji&quot;&#x20;babci&#x20;lub&#x20;dziadka"
                data-share-url="https://toteraz.pl/londynski-osrodek-dla-seniorow-zacheca-do-adopcji-babci-lub-dziadka,1927826.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html"
        data-elementmaterialid="1927819_02_04_2020_wlasciciele_przyczep_kempingowych_pomagaja_lekarzom"
        data-title="Właściciele przyczep kempingowych pomagają lekarzom"
        data-slug="wlasciciele-przyczep-kempingowych-pomagaja-lekarzom"
        data-publication-date="02_04_2020"
        data-id="1927819"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927819"
         data-video-material-id="1927819_02_04_2020_wlasciciele_przyczep_kempingowych_pomagaja_lekarzom"
         data-video-gstream-id="1927819_02_04_2020_wlasciciele_przyczep_kempingowych_pomagaja_lekarzom"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Właściciele przyczep kempingowych pomagają lekarzom"
         data-share-url="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/4d5236eb-4e8c-4683-b2d5-cc1c76830a03-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4d5236eb-4e8c-4683-b2d5-cc1c76830a03-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4d5236eb-4e8c-4683-b2d5-cc1c76830a03-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/4d5236eb-4e8c-4683-b2d5-cc1c76830a03-1080p.mp4&quot;}"
         data-poster="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wlasciciele_przyczep_kempingowych_pomagaja_lekarzom_1927819_html&quot;}]}}"
         data-blurred-background="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/07f559d3-5cb9-47ee-9001-c9816d3618b2.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Właściciele przyczep kempingowych pomagają lekarzom" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html" title="">Właściciele przyczep kempingowych pomagają lekarzom</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T11:01:00+02:00" class="video-date">2 kwietnia 2020, 11:01</time>
                <span class="video-author">Autor: mmis /  Źródło: RVs 4 MDs To Fight the Corona Virus</span>
            </div>
                            <div class="video-description">
                    <p>Na Facebooku powstała grupa, która łączy lekarzy i właścicieli przyczep kempingowych. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom" data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwlasciciele-przyczep-kempingowych-pomagaja-lekarzom%2C1927819.html" data-share-text="Na Facebooku powstała grupa, która łączy lekarzy i właścicieli przyczep kempingowych.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom"
                data-share-url="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom"
                data-share-url="https://toteraz.pl/v,1927819.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom"
                data-share-url="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html"
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom"
                data-share-url="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927819.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x0142;a&#x015B;ciciele&#x20;przyczep&#x20;kempingowych&#x20;pomagaj&#x0105;&#x20;lekarzom"
                data-share-url="https://toteraz.pl/wlasciciele-przyczep-kempingowych-pomagaja-lekarzom,1927819.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html"
        data-elementmaterialid="1927688_02_04_2020_strazacy_zrobili_urodzinowa_niespodzianke_malej_dziewczynce"
        data-title="Strażacy zrobili urodzinową niespodziankę małej dziewczynce"
        data-slug="strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce"
        data-publication-date="02_04_2020"
        data-id="1927688"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1927688"
         data-video-material-id="1927688_02_04_2020_strazacy_zrobili_urodzinowa_niespodzianke_malej_dziewczynce"
         data-video-gstream-id="1927688_02_04_2020_strazacy_zrobili_urodzinowa_niespodzianke_malej_dziewczynce"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Strażacy zrobili urodzinową niespodziankę małej dziewczynce"
         data-share-url="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/cee8d6b7ce52554fd70354e37bbf44a2/cf5f1092-5eb8-4ef8-b8ed-bd14636dcc95-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/cf5f1092-5eb8-4ef8-b8ed-bd14636dcc95-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/cf5f1092-5eb8-4ef8-b8ed-bd14636dcc95-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/cee8d6b7ce52554fd70354e37bbf44a2\/cf5f1092-5eb8-4ef8-b8ed-bd14636dcc95-1080p.mp4&quot;}"
         data-poster="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=63\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=strazacy_zrobili_urodzinowa_niespodzianke_malej_dziewczynce_1927688_html&quot;}]}}"
         data-blurred-background="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/cee8d6b7ce52554fd70354e37bbf44a2/b8bed83a-83dc-4de2-8f5d-681b1480ee43.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Strażacy zrobili urodzinową niespodziankę małej dziewczynce" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html" title="">Strażacy zrobili urodzinową niespodziankę małej dziewczynce</a></h1>
            <div class="video-info">
                <time datetime="2020-04-02T07:50:00+02:00" class="video-date">2 kwietnia 2020, 7:50</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Julie Maycroft Wood</span>
            </div>
                            <div class="video-description">
                    <p>Impreza urodzinowa Addisyn została odwołana, ale światła i syrena wozu strażackiego poprawiła jej humor. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce" data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fstrazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce%2C1927688.html" data-share-text="Impreza urodzinowa Addisyn została odwołana, ale światła i syrena wozu strażackiego poprawiła jej humor.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce"
                data-share-url="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce"
                data-share-url="https://toteraz.pl/v,1927688.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce"
                data-share-url="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html"
                data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce"
                data-share-url="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1927688.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Stra&#x017C;acy&#x20;zrobili&#x20;urodzinow&#x0105;&#x20;niespodziank&#x0119;&#x20;ma&#x0142;ej&#x20;dziewczynce"
                data-share-url="https://toteraz.pl/strazacy-zrobili-urodzinowa-niespodzianke-malej-dziewczynce,1927688.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
                <script>VIDEO_DETAIL_ID = 1927883;</script>
            <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?a0a0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2020</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
