<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Gekon wykręcił numer, a nawet kilkadziesiąt | Najlepsze wideo w sieci na To...</title><meta name="description" content="Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon..."><meta property="og:type" content="article" /><meta property="og:title" content="Gekon wykręcił numer, a nawet kilkadziesiąt" /><meta property="og:description" content="Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon..." /><meta property="og:url" content="https://toteraz.pl/v,1784415.html" /><meta property="og:image" content="https://r-file-5e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg" /><meta name="twitter:image" content="https://r-file-5e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg"><meta name="twitter:title" content="Gekon wykręcił numer, a nawet kilkadziesiąt"><meta name="twitter:description" content="Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon..."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?f899" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?f899" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?f899" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?f899" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?f899" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?f899" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?f899"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?f899" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?f899"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?f899" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?f899"></script>
    
    <link rel="canonical" href="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?f899"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1784415';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fgekon-wykrecil-numer-a-nawet-kilkadziesiat%2C1784415.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">
        <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?f899" alt="To Teraz" /><span>To Teraz</span></a>
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 3647;
    </script>
        <div
        class="video-article"
        data-url="/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
        data-elementmaterialid="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
        data-title="Gekon wykręcił numer, a nawet kilkadziesiąt"
        data-slug="gekon-wykrecil-numer-a-nawet-kilkadziesiat"
        data-publication-date="27_10_2018"
        data-id="1784415"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784415"
         data-video-material-id="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
         data-video-gstream-id="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Gekon wykręcił numer, a nawet kilkadziesiąt"
         data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-1080p.mp4&quot;}"
         data-poster="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=33\/overdur=33\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=gekon_wykrecil_numer_a_nawet_kilkadziesiat_1784415_html&quot;}]}}"
         data-blurred-background="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Gekon wykręcił numer, a nawet kilkadziesiąt" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html" title="">Gekon wykręcił numer, a nawet kilkadziesiąt</a></h1>
            <div class="video-info">
                <time datetime="2018-10-27T13:05:00+02:00" class="video-date">27 października 2018, 13:05</time>
                <span class="video-author">Autor: MKM /  Źródło: Dr. Claire Simeone/ Twitter, giphy.com, Pexels Videos</span>
            </div>
                            <div class="video-description">
                    <p>Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon... </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t" data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fgekon-wykrecil-numer-a-nawet-kilkadziesiat%2C1784415.html" data-share-text="Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/v,1784415.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784415.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html"
        data-elementmaterialid="1784579_28_10_2018_dwa_kola_to_za_duzo_ten_motocykl_ma_tylko_jedno"
        data-title="Dwa koła to za dużo? Ten motocykl ma tylko jedno"
        data-slug="dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno"
        data-publication-date="28_10_2018"
        data-id="1784579"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784579"
         data-video-material-id="1784579_28_10_2018_dwa_kola_to_za_duzo_ten_motocykl_ma_tylko_jedno"
         data-video-gstream-id="1784579_28_10_2018_dwa_kola_to_za_duzo_ten_motocykl_ma_tylko_jedno"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dwa koła to za dużo? Ten motocykl ma tylko jedno"
         data-share-url="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/654b6e1e-23c1-4740-8003-6a66f9cdb515-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/654b6e1e-23c1-4740-8003-6a66f9cdb515-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/654b6e1e-23c1-4740-8003-6a66f9cdb515-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/654b6e1e-23c1-4740-8003-6a66f9cdb515-1080p.mp4&quot;}"
         data-poster="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=37\/overdur=37\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dwa_kola_to_za_duzo_ten_motocykl_ma_tylko_jedno_1784579_html&quot;}]}}"
         data-blurred-background="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c8451c09-1f09-4013-8265-c01fe2fa3f11.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dwa koła to za dużo? Ten motocykl ma tylko jedno" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html" title="">Dwa koła to za dużo? Ten motocykl ma tylko jedno</a></h1>
            <div class="video-info">
                <time datetime="2018-10-28T11:28:00+01:00" class="video-date">28 października 2018, 11:28</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Ryno Motors</span>
            </div>
                            <div class="video-description">
                    <p>Nie wymaga prawa jazdy, a kieruje się ciałem. Przejażdżka dostarczy adrenaliny! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno" data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno%2C1784579.html" data-share-text="Nie wymaga prawa jazdy, a kieruje się ciałem. Przejażdżka dostarczy adrenaliny!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno"
                data-share-url="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno"
                data-share-url="https://toteraz.pl/v,1784579.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno"
                data-share-url="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html"
                data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno"
                data-share-url="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784579.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dwa&#x20;ko&#x0142;a&#x20;to&#x20;za&#x20;du&#x017C;o&#x3F;&#x20;Ten&#x20;motocykl&#x20;ma&#x20;tylko&#x20;jedno"
                data-share-url="https://toteraz.pl/dwa-kola-to-za-duzo-ten-motocykl-ma-tylko-jedno,1784579.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html"
        data-elementmaterialid="1784465_28_10_2018_brakuje_ci_miejsca_do_podlaczania_sprzetow_moze_warto_pomyslec_o_takim_gadzecie"
        data-title="Brakuje ci miejsca do podłączania sprzętów? Może warto pomyśleć o takim gadżecie"
        data-slug="brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie"
        data-publication-date="28_10_2018"
        data-id="1784465"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784465"
         data-video-material-id="1784465_28_10_2018_brakuje_ci_miejsca_do_podlaczania_sprzetow_moze_warto_pomyslec_o_takim_gadzecie"
         data-video-gstream-id="1784465_28_10_2018_brakuje_ci_miejsca_do_podlaczania_sprzetow_moze_warto_pomyslec_o_takim_gadzecie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Brakuje ci miejsca do podłączania sprzętów? Może warto pomyśleć o takim gadżecie"
         data-share-url="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/85066b23-d008-4993-b7b3-010a4ab4e5a9-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/85066b23-d008-4993-b7b3-010a4ab4e5a9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/85066b23-d008-4993-b7b3-010a4ab4e5a9-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/85066b23-d008-4993-b7b3-010a4ab4e5a9-1080p.mp4&quot;}"
         data-poster="https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=51\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=brakuje_ci_miejsca_do_podlaczania_sprzetow_moze_warto_pomyslec_o_takim_gadzecie_1784465_html&quot;}]}}"
         data-blurred-background="https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-8f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/20bbf9ce-6431-4e1b-a966-077e23ac2e63.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Brakuje ci miejsca do podłączania sprzętów? Może warto pomyśleć o takim gadżecie" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html" title="">Brakuje ci miejsca do podłączania sprzętów? Może warto pomyśleć o takim gadżecie</a></h1>
            <div class="video-info">
                <time datetime="2018-10-28T09:25:00+01:00" class="video-date">28 października 2018, 9:25</time>
                <span class="video-author">Autor: PW /  Źródło: Secret Sockets LLC</span>
            </div>
                            <div class="video-description">
                    <p>Ma w sobie ukryte dodatkowe wejścia, wszystko po to, aby każdy sprzęt miał gniazdko dla siebie  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie" data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbrakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie%2C1784465.html" data-share-text="Ma w sobie ukryte dodatkowe wejścia, wszystko po to, aby każdy sprzęt miał gniazdko dla siebie ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie"
                data-share-url="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie"
                data-share-url="https://toteraz.pl/v,1784465.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie"
                data-share-url="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html"
                data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie"
                data-share-url="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784465.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Brakuje&#x20;ci&#x20;miejsca&#x20;do&#x20;pod&#x0142;&#x0105;czania&#x20;sprz&#x0119;t&#x00F3;w&#x3F;&#x20;Mo&#x017C;e&#x20;warto&#x20;pomy&#x015B;le&#x0107;&#x20;o&#x20;takim&#x20;gad&#x017C;ecie"
                data-share-url="https://toteraz.pl/brakuje-ci-miejsca-do-podlaczania-sprzetow-moze-warto-pomyslec-o-takim-gadzecie,1784465.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
        data-elementmaterialid="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
        data-title="Gekon wykręcił numer, a nawet kilkadziesiąt"
        data-slug="gekon-wykrecil-numer-a-nawet-kilkadziesiat"
        data-publication-date="27_10_2018"
        data-id="1784415"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784415"
         data-video-material-id="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
         data-video-gstream-id="1784415_27_10_2018_gekon_wykrecil_numer_a_nawet_kilkadziesiat"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Gekon wykręcił numer, a nawet kilkadziesiąt"
         data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/dab7b3c0-e2ce-4cbf-88b6-3483763a2687-1080p.mp4&quot;}"
         data-poster="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=33\/overdur=33\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=gekon_wykrecil_numer_a_nawet_kilkadziesiat_1784415_html&quot;}]}}"
         data-blurred-background="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/0f06caf6-651f-4474-894e-9dd00dd9d3b3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Gekon wykręcił numer, a nawet kilkadziesiąt" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html" title="">Gekon wykręcił numer, a nawet kilkadziesiąt</a></h1>
            <div class="video-info">
                <time datetime="2018-10-27T13:05:00+02:00" class="video-date">27 października 2018, 13:05</time>
                <span class="video-author">Autor: MKM /  Źródło: Dr. Claire Simeone/ Twitter, giphy.com, Pexels Videos</span>
            </div>
                            <div class="video-description">
                    <p>Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon... </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t" data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fgekon-wykrecil-numer-a-nawet-kilkadziesiat%2C1784415.html" data-share-text="Pracownicy i klienci szpitala dla zwierząt zaczęli otrzymywać głuche telefony. Nikt nie spodziewał się, że za wszystko odpowiada mały gekon...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/v,1784415.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html"
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784415.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Gekon&#x20;wykr&#x0119;ci&#x0142;&#x20;numer,&#x20;a&#x20;nawet&#x20;kilkadziesi&#x0105;t"
                data-share-url="https://toteraz.pl/gekon-wykrecil-numer-a-nawet-kilkadziesiat,1784415.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tiny-tim-czyli-domowy-osiol,1784405.html"
        data-elementmaterialid="1784405_27_10_2018_tiny_tim_czyli_domowy_osiol"
        data-title="Tiny Tim - czyli domowy osioł"
        data-slug="tiny-tim-czyli-domowy-osiol"
        data-publication-date="27_10_2018"
        data-id="1784405"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784405"
         data-video-material-id="1784405_27_10_2018_tiny_tim_czyli_domowy_osiol"
         data-video-gstream-id="1784405_27_10_2018_tiny_tim_czyli_domowy_osiol"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tiny Tim - czyli domowy osioł"
         data-share-url="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/839bd4ca-fe30-42a0-91b5-2aba0d0b2304-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/839bd4ca-fe30-42a0-91b5-2aba0d0b2304-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/839bd4ca-fe30-42a0-91b5-2aba0d0b2304-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/839bd4ca-fe30-42a0-91b5-2aba0d0b2304-1080p.mp4&quot;}"
         data-poster="https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=64\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tiny_tim_czyli_domowy_osiol_1784405_html&quot;}]}}"
         data-blurred-background="https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-bb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/c3933ed0-6767-421e-9d89-bfcfdfaad6c8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tiny Tim - czyli domowy osioł" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tiny-tim-czyli-domowy-osiol,1784405.html" title="">Tiny Tim - czyli domowy osioł</a></h1>
            <div class="video-info">
                <time datetime="2018-10-27T13:00:00+02:00" class="video-date">27 października 2018, 13:00</time>
                <span class="video-author">Autor: AB /  Źródło: Youtube/Tiny Tim The Donkey</span>
            </div>
                            <div class="video-description">
                    <p>Tiny to miniaturowy osioł, który mieszka w domu. Jest wesoły, grzeczny i uwielbia bitwy na poduszki </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;" data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftiny-tim-czyli-domowy-osiol%2C1784405.html" data-share-text="Tiny to miniaturowy osioł, który mieszka w domu. Jest wesoły, grzeczny i uwielbia bitwy na poduszki">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;"
                data-share-url="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;"
                data-share-url="https://toteraz.pl/v,1784405.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;"
                data-share-url="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html"
                data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;"
                data-share-url="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784405.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tiny&#x20;Tim&#x20;-&#x20;czyli&#x20;domowy&#x20;osio&#x0142;"
                data-share-url="https://toteraz.pl/tiny-tim-czyli-domowy-osiol,1784405.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html"
        data-elementmaterialid="1784208_26_10_2018_ocalaly_z_holokaustu_przekazal_wspomnienia_sztucznej_inteligencji"
        data-title="Ocalały z Holokaustu przekazał wspomnienia sztucznej inteligencji"
        data-slug="ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji"
        data-publication-date="26_10_2018"
        data-id="1784208"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784208"
         data-video-material-id="1784208_26_10_2018_ocalaly_z_holokaustu_przekazal_wspomnienia_sztucznej_inteligencji"
         data-video-gstream-id="1784208_26_10_2018_ocalaly_z_holokaustu_przekazal_wspomnienia_sztucznej_inteligencji"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ocalały z Holokaustu przekazał wspomnienia sztucznej inteligencji"
         data-share-url="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/e2b2929e-74de-428d-957a-eb32a29e17c0-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/e2b2929e-74de-428d-957a-eb32a29e17c0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/e2b2929e-74de-428d-957a-eb32a29e17c0-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/e2b2929e-74de-428d-957a-eb32a29e17c0-1080p.mp4&quot;}"
         data-poster="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=228\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ocalaly_z_holokaustu_przekazal_wspomnienia_sztucznej_inteligencji_1784208_html&quot;}]}}"
         data-blurred-background="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/18b47a51-f1c3-4b7d-ac2c-0a0b7c3605c7.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ocalały z Holokaustu przekazał wspomnienia sztucznej inteligencji" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html" title="">Ocalały z Holokaustu przekazał wspomnienia sztucznej inteligencji</a></h1>
            <div class="video-info">
                <time datetime="2018-10-26T15:55:00+02:00" class="video-date">26 października 2018, 15:55</time>
                <span class="video-author">Autor: Filip Folczak /  Źródło: TOTERAZ, USC Shoah Foundation</span>
            </div>
                            <div class="video-description">
                    <p>19 ocalałych odpowiedziało na tysiące pytań. Dzięki technologii można rozmawiać z nagraniami w czasie rzeczywistym. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji" data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji" data-share-url="https%3A%2F%2Ftoteraz.pl%2Focalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji%2C1784208.html" data-share-text="19 ocalałych odpowiedziało na tysiące pytań. Dzięki technologii można rozmawiać z nagraniami w czasie rzeczywistym.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji"
                data-share-url="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji"
                data-share-url="https://toteraz.pl/v,1784208.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji"
                data-share-url="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html"
                data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji"
                data-share-url="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784208.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ocala&#x0142;y&#x20;z&#x20;Holokaustu&#x20;przekaza&#x0142;&#x20;wspomnienia&#x20;sztucznej&#x20;inteligencji"
                data-share-url="https://toteraz.pl/ocalaly-z-holokaustu-przekazal-wspomnienia-sztucznej-inteligencji,1784208.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html"
        data-elementmaterialid="1784202_26_10_2018_dzieci_zrobily_niespodzianke_swojemu_niedoslyszacemu_opiekunowi"
        data-title="Dzieci zrobiły niespodziankę swojemu niedosłyszącemu opiekunowi"
        data-slug="dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi"
        data-publication-date="26_10_2018"
        data-id="1784202"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784202"
         data-video-material-id="1784202_26_10_2018_dzieci_zrobily_niespodzianke_swojemu_niedoslyszacemu_opiekunowi"
         data-video-gstream-id="1784202_26_10_2018_dzieci_zrobily_niespodzianke_swojemu_niedoslyszacemu_opiekunowi"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dzieci zrobiły niespodziankę swojemu niedosłyszącemu opiekunowi"
         data-share-url="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/bb66a89e-bd47-4e37-a26c-44036d2ccc96-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/bb66a89e-bd47-4e37-a26c-44036d2ccc96-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/bb66a89e-bd47-4e37-a26c-44036d2ccc96-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/bb66a89e-bd47-4e37-a26c-44036d2ccc96-1080p.mp4&quot;}"
         data-poster="https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=56\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dzieci_zrobily_niespodzianke_swojemu_niedoslyszacemu_opiekunowi_1784202_html&quot;}]}}"
         data-blurred-background="https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-c1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/feb0e53c-8d59-4ace-ba77-8eb8e4cfb890.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dzieci zrobiły niespodziankę swojemu niedosłyszącemu opiekunowi" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html" title="">Dzieci zrobiły niespodziankę swojemu niedosłyszącemu opiekunowi</a></h1>
            <div class="video-info">
                <time datetime="2018-10-26T15:59:00+02:00" class="video-date">26 października 2018, 15:59</time>
                <span class="video-author">Autor: AH /  Źródło: HickersonElementary</span>
            </div>
                            <div class="video-description">
                    <p>Jego reakcja jest bezcenna </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi" data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi%2C1784202.html" data-share-text="Jego reakcja jest bezcenna">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi"
                data-share-url="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi"
                data-share-url="https://toteraz.pl/v,1784202.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi"
                data-share-url="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html"
                data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi"
                data-share-url="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784202.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dzieci&#x20;zrobi&#x0142;y&#x20;niespodziank&#x0119;&#x20;swojemu&#x20;niedos&#x0142;ysz&#x0105;cemu&#x20;opiekunowi"
                data-share-url="https://toteraz.pl/dzieci-zrobily-niespodzianke-swojemu-niedoslyszacemu-opiekunowi,1784202.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html"
        data-elementmaterialid="1784184_26_10_2018_nie_mozesz_sie_dogadac_z_twoim_najlepszym_przyjacielem_zobacz_dlaczego"
        data-title="Nie możesz się dogadać z twoim najlepszym przyjacielem? Zobacz dlaczego"
        data-slug="nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego"
        data-publication-date="26_10_2018"
        data-id="1784184"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784184"
         data-video-material-id="1784184_26_10_2018_nie_mozesz_sie_dogadac_z_twoim_najlepszym_przyjacielem_zobacz_dlaczego"
         data-video-gstream-id="1784184_26_10_2018_nie_mozesz_sie_dogadac_z_twoim_najlepszym_przyjacielem_zobacz_dlaczego"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nie możesz się dogadać z twoim najlepszym przyjacielem? Zobacz dlaczego"
         data-share-url="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/8b08ea4b-373e-4add-9d48-5b91aabc536d-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/8b08ea4b-373e-4add-9d48-5b91aabc536d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/8b08ea4b-373e-4add-9d48-5b91aabc536d-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/8b08ea4b-373e-4add-9d48-5b91aabc536d-1080p.mp4&quot;}"
         data-poster="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=74\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nie_mozesz_sie_dogadac_z_twoim_najlepszym_przyjacielem_zobacz_dlaczego_1784184_html&quot;}]}}"
         data-blurred-background="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-9b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/a8da4569-a3ae-4000-bf8b-670d887c9012.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nie możesz się dogadać z twoim najlepszym przyjacielem? Zobacz dlaczego" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html" title="">Nie możesz się dogadać z twoim najlepszym przyjacielem? Zobacz dlaczego</a></h1>
            <div class="video-info">
                <time datetime="2018-10-26T15:02:00+02:00" class="video-date">26 października 2018, 15:02</time>
                <span class="video-author">Autor: MW /  Źródło: x-bank gallery, pexels</span>
            </div>
                            <div class="video-description">
                    <p>Pies i człowiek żyją ze sobą od stuleci, a my nadal nie wiemy, jak skutecznie się z nimi porozumieć </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego" data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego%2C1784184.html" data-share-text="Pies i człowiek żyją ze sobą od stuleci, a my nadal nie wiemy, jak skutecznie się z nimi porozumieć">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego"
                data-share-url="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego"
                data-share-url="https://toteraz.pl/v,1784184.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego"
                data-share-url="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html"
                data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego"
                data-share-url="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784184.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nie&#x20;mo&#x017C;esz&#x20;si&#x0119;&#x20;dogada&#x0107;&#x20;z&#x20;twoim&#x20;najlepszym&#x20;przyjacielem&#x3F;&#x20;Zobacz&#x20;dlaczego"
                data-share-url="https://toteraz.pl/nie-mozesz-sie-dogadac-z-twoim-najlepszym-przyjacielem-zobacz-dlaczego,1784184.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html"
        data-elementmaterialid="1784181_26_10_2018_historia_tej_suczki_wzrusza_polske_pokochaj_czacze_i_inne_kundelki_w_ich_dzien"
        data-title="Historia tej suczki wzrusza Polskę. Pokochaj Czaczę i inne kundelki w ich dzień"
        data-slug="historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien"
        data-publication-date="26_10_2018"
        data-id="1784181"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784181"
         data-video-material-id="1784181_26_10_2018_historia_tej_suczki_wzrusza_polske_pokochaj_czacze_i_inne_kundelki_w_ich_dzien"
         data-video-gstream-id="1784181_26_10_2018_historia_tej_suczki_wzrusza_polske_pokochaj_czacze_i_inne_kundelki_w_ich_dzien"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Historia tej suczki wzrusza Polskę. Pokochaj Czaczę i inne kundelki w ich dzień"
         data-share-url="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/915df7ad-5fc1-4629-8483-533b4fb3733e-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/915df7ad-5fc1-4629-8483-533b4fb3733e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/915df7ad-5fc1-4629-8483-533b4fb3733e-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/915df7ad-5fc1-4629-8483-533b4fb3733e-1080p.mp4&quot;}"
         data-poster="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=58\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=historia_tej_suczki_wzrusza_polske_pokochaj_czacze_i_inne_kundelki_w_ich_dzien_1784181_html&quot;}]}}"
         data-blurred-background="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/e3c6dcd5-b5a3-438c-b3c1-74ff59b3548c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Historia tej suczki wzrusza Polskę. Pokochaj Czaczę i inne kundelki w ich dzień" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html" title="">Historia tej suczki wzrusza Polskę. Pokochaj Czaczę i inne kundelki w ich dzień</a></h1>
            <div class="video-info">
                <time datetime="2018-10-26T14:59:00+02:00" class="video-date">26 października 2018, 14:59</time>
                <span class="video-author">Autor: AD /  Źródło: ratujmyzwierzaki.pl, Fundacja Dom dla kundelka</span>
            </div>
                            <div class="video-description">
                    <p>25 października to Dzień Kundelka. Historia Czaczy, uratowanej z koszmarnych warunków wzrusza i przypomina, by pamiętać o kundelkach nie tylko od święta </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;" data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fhistoria-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien%2C1784181.html" data-share-text="25 października to Dzień Kundelka. Historia Czaczy, uratowanej z koszmarnych warunków wzrusza i przypomina, by pamiętać o kundelkach nie tylko od święta">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;"
                data-share-url="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;"
                data-share-url="https://toteraz.pl/v,1784181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;"
                data-share-url="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html"
                data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;"
                data-share-url="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784181.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Historia&#x20;tej&#x20;suczki&#x20;wzrusza&#x20;Polsk&#x0119;.&#x20;Pokochaj&#x20;Czacz&#x0119;&#x20;i&#x20;inne&#x20;kundelki&#x20;w&#x20;ich&#x20;dzie&#x0144;"
                data-share-url="https://toteraz.pl/historia-tej-suczki-wzrusza-polske-pokochaj-czacze-i-inne-kundelki-w-ich-dzien,1784181.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html"
        data-elementmaterialid="1784178_27_10_2018_nie_od_zawsze_przestawiamy_zegarki_i_nie_kazdy_to_robi"
        data-title="Nie od zawsze przestawiamy zegarki i nie każdy to robi"
        data-slug="nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi"
        data-publication-date="27_10_2018"
        data-id="1784178"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784178"
         data-video-material-id="1784178_27_10_2018_nie_od_zawsze_przestawiamy_zegarki_i_nie_kazdy_to_robi"
         data-video-gstream-id="1784178_27_10_2018_nie_od_zawsze_przestawiamy_zegarki_i_nie_kazdy_to_robi"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nie od zawsze przestawiamy zegarki i nie każdy to robi"
         data-share-url="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/20218129-ea27-4019-ad30-df9f76901d53-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/20218129-ea27-4019-ad30-df9f76901d53-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/20218129-ea27-4019-ad30-df9f76901d53-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/20218129-ea27-4019-ad30-df9f76901d53-1080p.mp4&quot;}"
         data-poster="https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nie_od_zawsze_przestawiamy_zegarki_i_nie_kazdy_to_robi_1784178_html&quot;}]}}"
         data-blurred-background="https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-36.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/9c43d250-cba9-4feb-b1c9-684e933c5c9d.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nie od zawsze przestawiamy zegarki i nie każdy to robi" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html" title="">Nie od zawsze przestawiamy zegarki i nie każdy to robi</a></h1>
            <div class="video-info">
                <time datetime="2018-10-27T10:18:00+02:00" class="video-date">27 października 2018, 10:18</time>
                <span class="video-author">Autor: MW /  Źródło: Massachusetts Institute of Technology</span>
            </div>
                            <div class="video-description">
                    <p>Już niedługo cofamy nasze zegarki o godzinę. Sprawdź, jaką korzyść to przynosi! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi" data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi%2C1784178.html" data-share-text="Już niedługo cofamy nasze zegarki o godzinę. Sprawdź, jaką korzyść to przynosi!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi"
                data-share-url="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi"
                data-share-url="https://toteraz.pl/v,1784178.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi"
                data-share-url="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html"
                data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi"
                data-share-url="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784178.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nie&#x20;od&#x20;zawsze&#x20;przestawiamy&#x20;zegarki&#x20;i&#x20;nie&#x20;ka&#x017C;dy&#x20;to&#x20;robi"
                data-share-url="https://toteraz.pl/nie-od-zawsze-przestawiamy-zegarki-i-nie-kazdy-to-robi,1784178.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html"
        data-elementmaterialid="1784106_26_10_2018_ten_portret_namalowal_komputer_wlasnie_zostal_wylicytowany"
        data-title="Ten portret namalował komputer. Właśnie został wylicytowany"
        data-slug="ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany"
        data-publication-date="26_10_2018"
        data-id="1784106"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1784106"
         data-video-material-id="1784106_26_10_2018_ten_portret_namalowal_komputer_wlasnie_zostal_wylicytowany"
         data-video-gstream-id="1784106_26_10_2018_ten_portret_namalowal_komputer_wlasnie_zostal_wylicytowany"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ten portret namalował komputer. Właśnie został wylicytowany"
         data-share-url="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/4888241374e8c62ddd9b4c3cfd091f96/d038f08d-9907-4983-9f30-6c722f6b5444-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/d038f08d-9907-4983-9f30-6c722f6b5444-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/d038f08d-9907-4983-9f30-6c722f6b5444-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/4888241374e8c62ddd9b4c3cfd091f96\/d038f08d-9907-4983-9f30-6c722f6b5444-1080p.mp4&quot;}"
         data-poster="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=15\/postdur=46\/overdur=57\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ten_portret_namalowal_komputer_wlasnie_zostal_wylicytowany_1784106_html&quot;}]}}"
         data-blurred-background="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/4888241374e8c62ddd9b4c3cfd091f96/8bd6fa4c-09d5-4eed-a71e-6a065d76aee3.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ten portret namalował komputer. Właśnie został wylicytowany" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html" title="">Ten portret namalował komputer. Właśnie został wylicytowany</a></h1>
            <div class="video-info">
                <time datetime="2018-10-26T13:05:00+02:00" class="video-date">26 października 2018, 13:05</time>
                <span class="video-author">Autor: AH /  Źródło: Dom aukcyjny Christie&amp;#039;s, Twitter/DrBeef_</span>
            </div>
                            <div class="video-description">
                    <p>Anonimowy kupiec niespodziewanie zapłacił za niego blisko pół miliona dolarów. Zobacz TOTERAZ

 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany" data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ften-portret-namalowal-komputer-wlasnie-zostal-wylicytowany%2C1784106.html" data-share-text="Anonimowy kupiec niespodziewanie zapłacił za niego blisko pół miliona dolarów. Zobacz TOTERAZ

">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany"
                data-share-url="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany"
                data-share-url="https://toteraz.pl/v,1784106.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany"
                data-share-url="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html"
                data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany"
                data-share-url="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1784106.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ten&#x20;portret&#x20;namalowa&#x0142;&#x20;komputer.&#x20;W&#x0142;a&#x015B;nie&#x20;zosta&#x0142;&#x20;wylicytowany"
                data-share-url="https://toteraz.pl/ten-portret-namalowal-komputer-wlasnie-zostal-wylicytowany,1784106.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1784415;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?f899"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2018</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
