<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę | Najlepsze...</title><meta name="description" content="Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów."><meta property="og:type" content="article" /><meta property="og:title" content="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę" /><meta property="og:description" content="Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów." /><meta property="og:url" content="https://toteraz.pl/v,1898981.html" /><meta property="og:image" content="https://r-file-70.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg" /><meta name="twitter:image" content="https://r-file-70.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg"><meta name="twitter:title" content="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę"><meta name="twitter:description" content="Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?eb16" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?eb16" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?eb16" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?eb16" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?eb16" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?eb16" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?eb16"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?eb16" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?eb16"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?eb16" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?eb16"></script>
    
    <link rel="canonical" href="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?eb16"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1898981';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Felektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe%2C1898981.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?eb16" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 5951;
    </script>
        <div
        class="video-article"
        data-url="/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
        data-elementmaterialid="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
        data-title="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę"
        data-slug="elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe"
        data-publication-date="13_11_2019"
        data-id="1898981"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898981"
         data-video-material-id="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
         data-video-gstream-id="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę"
         data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/16fb7c20-b986-48af-87f0-8dddacebfb65-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-1080p.mp4&quot;}"
         data-poster="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe_1898981_html&quot;}]}}"
         data-blurred-background="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html" title="">Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę</a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T19:53:00+01:00" class="video-date">13 listopada 2019, 19:53</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Click To Pray eRosary</span>
            </div>
                            <div class="video-description">
                    <p>Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;" data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Felektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe%2C1898981.html" data-share-text="Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/v,1898981.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898981.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html"
        data-elementmaterialid="1899399_14_11_2019_dron_ktory_pomoze_w_eksploracji_podwodnych_przestworzy"
        data-title="Dron, który pomoże w eksploracji podwodnych przestworzy "
        data-slug="dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy"
        data-publication-date="14_11_2019"
        data-id="1899399"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1899399"
         data-video-material-id="1899399_14_11_2019_dron_ktory_pomoze_w_eksploracji_podwodnych_przestworzy"
         data-video-gstream-id="1899399_14_11_2019_dron_ktory_pomoze_w_eksploracji_podwodnych_przestworzy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dron, który pomoże w eksploracji podwodnych przestworzy "
         data-share-url="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/9e8dd62a-9815-40f4-a559-e02d8120d073-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/9e8dd62a-9815-40f4-a559-e02d8120d073-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/9e8dd62a-9815-40f4-a559-e02d8120d073-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/9e8dd62a-9815-40f4-a559-e02d8120d073-1080p.mp4&quot;}"
         data-poster="https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dron_ktory_pomoze_w_eksploracji_podwodnych_przestworzy_1899399_html&quot;}]}}"
         data-blurred-background="https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/854bb22e-d281-475c-90f3-4415c89511bc.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dron, który pomoże w eksploracji podwodnych przestworzy " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html" title="">Dron, który pomoże w eksploracji podwodnych przestworzy </a></h1>
            <div class="video-info">
                <time datetime="2019-11-14T16:08:00+01:00" class="video-date">14 listopada 2019, 16:08</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: PowerVision</span>
            </div>
                            <div class="video-description">
                    <p>Wyposażony w kamerę o dużym kącie widzenia ułatwi odkrycie podwodnego życia.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;" data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy%2C1899399.html" data-share-text="Wyposażony w kamerę o dużym kącie widzenia ułatwi odkrycie podwodnego życia.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;"
                data-share-url="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;"
                data-share-url="https://toteraz.pl/v,1899399.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;"
                data-share-url="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html"
                data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;"
                data-share-url="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1899399.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dron,&#x20;kt&#x00F3;ry&#x20;pomo&#x017C;e&#x20;w&#x20;eksploracji&#x20;podwodnych&#x20;przestworzy&#x20;"
                data-share-url="https://toteraz.pl/dron-ktory-pomoze-w-eksploracji-podwodnych-przestworzy,1899399.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html"
        data-elementmaterialid="1899361_14_11_2019_nie_lubisz_warzyw_mozesz_miec_to_zapisane_w_genach"
        data-title="Nie lubisz warzyw? Możesz mieć to zapisane w genach"
        data-slug="nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach"
        data-publication-date="14_11_2019"
        data-id="1899361"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1899361"
         data-video-material-id="1899361_14_11_2019_nie_lubisz_warzyw_mozesz_miec_to_zapisane_w_genach"
         data-video-gstream-id="1899361_14_11_2019_nie_lubisz_warzyw_mozesz_miec_to_zapisane_w_genach"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nie lubisz warzyw? Możesz mieć to zapisane w genach"
         data-share-url="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/ff7dd8bd-d84a-4ae1-8c03-b3b20dd1708a-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ff7dd8bd-d84a-4ae1-8c03-b3b20dd1708a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ff7dd8bd-d84a-4ae1-8c03-b3b20dd1708a-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ff7dd8bd-d84a-4ae1-8c03-b3b20dd1708a-1080p.mp4&quot;}"
         data-poster="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=50\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nie_lubisz_warzyw_mozesz_miec_to_zapisane_w_genach_1899361_html&quot;}]}}"
         data-blurred-background="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bdb33296-c22c-44bd-8e4a-2bbcaabf8341.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nie lubisz warzyw? Możesz mieć to zapisane w genach" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html" title="">Nie lubisz warzyw? Możesz mieć to zapisane w genach</a></h1>
            <div class="video-info">
                <time datetime="2019-11-14T14:16:00+01:00" class="video-date">14 listopada 2019, 14:16</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: pexels</span>
            </div>
                            <div class="video-description">
                    <p>Z ewolucyjnego punktu widzenia jest to wyczulenie na trucizny, ale w praktyce takie osoby nie lubią m.in. brukselki czy brokułów.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach" data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach%2C1899361.html" data-share-text="Z ewolucyjnego punktu widzenia jest to wyczulenie na trucizny, ale w praktyce takie osoby nie lubią m.in. brukselki czy brokułów.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach"
                data-share-url="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach"
                data-share-url="https://toteraz.pl/v,1899361.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach"
                data-share-url="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html"
                data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach"
                data-share-url="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1899361.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nie&#x20;lubisz&#x20;warzyw&#x3F;&#x20;Mo&#x017C;esz&#x20;mie&#x0107;&#x20;to&#x20;zapisane&#x20;w&#x20;genach"
                data-share-url="https://toteraz.pl/nie-lubisz-warzyw-mozesz-miec-to-zapisane-w-genach,1899361.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html"
        data-elementmaterialid="1899284_14_11_2019_dzierga_swetry_z_miejsc_ktore_odwiedzil"
        data-title="Dzierga swetry z miejsc, które odwiedził"
        data-slug="dzierga-swetry-z-miejsc-ktore-odwiedzil"
        data-publication-date="14_11_2019"
        data-id="1899284"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1899284"
         data-video-material-id="1899284_14_11_2019_dzierga_swetry_z_miejsc_ktore_odwiedzil"
         data-video-gstream-id="1899284_14_11_2019_dzierga_swetry_z_miejsc_ktore_odwiedzil"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dzierga swetry z miejsc, które odwiedził"
         data-share-url="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/beef7a7a-5545-4f91-8abd-c423bd0e96ee-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/beef7a7a-5545-4f91-8abd-c423bd0e96ee-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/beef7a7a-5545-4f91-8abd-c423bd0e96ee-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/beef7a7a-5545-4f91-8abd-c423bd0e96ee-1080p.mp4&quot;}"
         data-poster="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=43\/overdur=43\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dzierga_swetry_z_miejsc_ktore_odwiedzil_1899284_html&quot;}]}}"
         data-blurred-background="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/705f07a4-2c23-400f-82ae-88f12edfae5e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dzierga swetry z miejsc, które odwiedził" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html" title="">Dzierga swetry z miejsc, które odwiedził</a></h1>
            <div class="video-info">
                <time datetime="2019-11-14T12:15:00+01:00" class="video-date">14 listopada 2019, 12:15</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: SAMBARSKYKNITTER</span>
            </div>
                            <div class="video-description">
                    <p>Wykonanie jednego zajmuje mu ok. miesiąc.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;" data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdzierga-swetry-z-miejsc-ktore-odwiedzil%2C1899284.html" data-share-text="Wykonanie jednego zajmuje mu ok. miesiąc.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;"
                data-share-url="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;"
                data-share-url="https://toteraz.pl/v,1899284.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;"
                data-share-url="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html"
                data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;"
                data-share-url="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1899284.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dzierga&#x20;swetry&#x20;z&#x20;miejsc,&#x20;kt&#x00F3;re&#x20;odwiedzi&#x0142;"
                data-share-url="https://toteraz.pl/dzierga-swetry-z-miejsc-ktore-odwiedzil,1899284.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html"
        data-elementmaterialid="1899256_14_11_2019_pisz_na_biurku_szklance_czy_rece_wszystko_wyswietli_sie_w_twoim_telefonie"
        data-title="Pisz na biurku, szklance czy ręce. Wszystko wyświetli się w twoim telefonie "
        data-slug="pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie"
        data-publication-date="14_11_2019"
        data-id="1899256"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1899256"
         data-video-material-id="1899256_14_11_2019_pisz_na_biurku_szklance_czy_rece_wszystko_wyswietli_sie_w_twoim_telefonie"
         data-video-gstream-id="1899256_14_11_2019_pisz_na_biurku_szklance_czy_rece_wszystko_wyswietli_sie_w_twoim_telefonie"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pisz na biurku, szklance czy ręce. Wszystko wyświetli się w twoim telefonie "
         data-share-url="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/ba721b04-838d-48ff-888d-31093226d9dc-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ba721b04-838d-48ff-888d-31093226d9dc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ba721b04-838d-48ff-888d-31093226d9dc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/ba721b04-838d-48ff-888d-31093226d9dc-1080p.mp4&quot;}"
         data-poster="https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pisz_na_biurku_szklance_czy_rece_wszystko_wyswietli_sie_w_twoim_telefonie_1899256_html&quot;}]}}"
         data-blurred-background="https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/729a8171-105b-4c17-b848-64317c117784.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pisz na biurku, szklance czy ręce. Wszystko wyświetli się w twoim telefonie " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html" title="">Pisz na biurku, szklance czy ręce. Wszystko wyświetli się w twoim telefonie </a></h1>
            <div class="video-info">
                <time datetime="2019-11-14T10:31:00+01:00" class="video-date">14 listopada 2019, 10:31</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Phree</span>
            </div>
                            <div class="video-description">
                    <p>Wszystko co napiszesz przy użyciu tego gadżetu zostanie zapisane jako notatka w twoim telefonie.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;" data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie%2C1899256.html" data-share-text="Wszystko co napiszesz przy użyciu tego gadżetu zostanie zapisane jako notatka w twoim telefonie.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;"
                data-share-url="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;"
                data-share-url="https://toteraz.pl/v,1899256.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;"
                data-share-url="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html"
                data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;"
                data-share-url="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1899256.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pisz&#x20;na&#x20;biurku,&#x20;szklance&#x20;czy&#x20;r&#x0119;ce.&#x20;Wszystko&#x20;wy&#x015B;wietli&#x20;si&#x0119;&#x20;w&#x20;twoim&#x20;telefonie&#x20;"
                data-share-url="https://toteraz.pl/pisz-na-biurku-szklance-czy-rece-wszystko-wyswietli-sie-w-twoim-telefonie,1899256.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html"
        data-elementmaterialid="1898980_14_11_2019_skacze_tanczy_i_uczy_programowania_najmlodszych"
        data-title="Skacze, tańczy i uczy programowania najmłodszych"
        data-slug="skacze-tanczy-i-uczy-programowania-najmlodszych"
        data-publication-date="14_11_2019"
        data-id="1898980"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898980"
         data-video-material-id="1898980_14_11_2019_skacze_tanczy_i_uczy_programowania_najmlodszych"
         data-video-gstream-id="1898980_14_11_2019_skacze_tanczy_i_uczy_programowania_najmlodszych"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Skacze, tańczy i uczy programowania najmłodszych"
         data-share-url="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/014034a2-a0b9-492a-81a9-f2be9e09f28c-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/014034a2-a0b9-492a-81a9-f2be9e09f28c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/014034a2-a0b9-492a-81a9-f2be9e09f28c-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/014034a2-a0b9-492a-81a9-f2be9e09f28c-1080p.mp4&quot;}"
         data-poster="https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=skacze_tanczy_i_uczy_programowania_najmlodszych_1898980_html&quot;}]}}"
         data-blurred-background="https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/bbcf3d37-8fe0-48f6-ac0a-8c7ad84bb9ae.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Skacze, tańczy i uczy programowania najmłodszych" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html" title="">Skacze, tańczy i uczy programowania najmłodszych</a></h1>
            <div class="video-info">
                <time datetime="2019-11-14T07:50:00+01:00" class="video-date">14 listopada 2019, 7:50</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Robotical</span>
            </div>
                            <div class="video-description">
                    <p>Jego taneczne ruchy są zależne od sposobu w jaki został zaprogramowany. Robot ma na celu pokazać w prosty sposób na czym polega programowanie.  </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych" data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fskacze-tanczy-i-uczy-programowania-najmlodszych%2C1898980.html" data-share-text="Jego taneczne ruchy są zależne od sposobu w jaki został zaprogramowany. Robot ma na celu pokazać w prosty sposób na czym polega programowanie. ">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych"
                data-share-url="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych"
                data-share-url="https://toteraz.pl/v,1898980.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych"
                data-share-url="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html"
                data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych"
                data-share-url="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898980.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Skacze,&#x20;ta&#x0144;czy&#x20;i&#x20;uczy&#x20;programowania&#x20;najm&#x0142;odszych"
                data-share-url="https://toteraz.pl/skacze-tanczy-i-uczy-programowania-najmlodszych,1898980.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
        data-elementmaterialid="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
        data-title="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę"
        data-slug="elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe"
        data-publication-date="13_11_2019"
        data-id="1898981"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898981"
         data-video-material-id="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
         data-video-gstream-id="1898981_13_11_2019_elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę"
         data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/16fb7c20-b986-48af-87f0-8dddacebfb65-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/16fb7c20-b986-48af-87f0-8dddacebfb65-1080p.mp4&quot;}"
         data-poster="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=elektroniczny_rozaniec_polaczony_z_telefonem_ma_ulatwic_modlitwe_1898981_html&quot;}]}}"
         data-blurred-background="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/d8fb5a1d-d8c0-4b03-b27c-8e4560039673.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html" title="">Elektroniczny różaniec. Połączony z telefonem ma ułatwić modlitwę</a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T19:53:00+01:00" class="video-date">13 listopada 2019, 19:53</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Click To Pray eRosary</span>
            </div>
                            <div class="video-description">
                    <p>Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;" data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Felektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe%2C1898981.html" data-share-text="Urządzenie może wzbudzać zaskoczenie, ale eróżaniec to znak naszych czasów.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/v,1898981.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html"
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898981.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Elektroniczny&#x20;r&#x00F3;&#x017C;aniec.&#x20;Po&#x0142;&#x0105;czony&#x20;z&#x20;telefonem&#x20;ma&#x20;u&#x0142;atwi&#x0107;&#x20;modlitw&#x0119;"
                data-share-url="https://toteraz.pl/elektroniczny-rozaniec-polaczony-z-telefonem-ma-ulatwic-modlitwe,1898981.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html"
        data-elementmaterialid="1899045_13_11_2019_pytanie_w_milionerach_o_kerozyne"
        data-title="Milionerzy: Co napędza kerozyna? Pytanie i odpowiedź "
        data-slug="milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz"
        data-publication-date="13_11_2019"
        data-id="1899045"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1899045"
         data-video-material-id="1899045_13_11_2019_pytanie_w_milionerach_o_kerozyne"
         data-video-gstream-id="1899045_13_11_2019_pytanie_w_milionerach_o_kerozyne"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Milionerzy: Co napędza kerozyna? Pytanie i odpowiedź "
         data-share-url="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/39a11ec0-2305-4c07-ada4-13f498324412-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/39a11ec0-2305-4c07-ada4-13f498324412-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/39a11ec0-2305-4c07-ada4-13f498324412-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/39a11ec0-2305-4c07-ada4-13f498324412-1080p.mp4&quot;}"
         data-poster="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=32\/overdur=32\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=milionerzy_co_napedza_kerozyna_pytanie_i_odpowiedz_1899045_html&quot;}]}}"
         data-blurred-background="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-47.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6c916e9f-3b3d-454d-99eb-25e733d949e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pytanie w &amp;quot;Milionerach&amp;quot; o kerozynę " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html" title="">Pytanie w &quot;Milionerach&quot; o kerozynę </a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T17:35:00+01:00" class="video-date">13 listopada 2019, 17:35</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Milionerzy, tvn</span>
            </div>
                            <div class="video-description">
                    <p>Kerozyna napędza drezyny, karuzele, samoloty czy zegary kwarcowe? Z tym pytaniem w &quot;Milionerach&quot; zmierzył się pan Paweł Wrzesiński z Wrocławia. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;" data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fmilionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz%2C1899045.html" data-share-text="Kerozyna napędza drezyny, karuzele, samoloty czy zegary kwarcowe? Z tym pytaniem w &quot;Milionerach&quot; zmierzył się pan Paweł Wrzesiński z Wrocławia.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;"
                data-share-url="https://toteraz.pl/v,1899045.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html"
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1899045.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pytanie&#x20;w&#x20;&quot;Milionerach&quot;&#x20;o&#x20;kerozyn&#x0119;&#x20;"
                data-share-url="https://toteraz.pl/milionerzy-co-napedza-kerozyna-pytanie-i-odpowiedz,1899045.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html"
        data-elementmaterialid="1898975_13_11_2019_nauczycielki_zaskoczyly_uczniow_przebraly_sie_za_transformersy"
        data-title="Nauczycielki zaskoczyły uczniów. Przebrały się za Transformersy"
        data-slug="nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy"
        data-publication-date="13_11_2019"
        data-id="1898975"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898975"
         data-video-material-id="1898975_13_11_2019_nauczycielki_zaskoczyly_uczniow_przebraly_sie_za_transformersy"
         data-video-gstream-id="1898975_13_11_2019_nauczycielki_zaskoczyly_uczniow_przebraly_sie_za_transformersy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nauczycielki zaskoczyły uczniów. Przebrały się za Transformersy"
         data-share-url="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/d0558edd-4b97-42a4-a801-9c95408acc95-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/d0558edd-4b97-42a4-a801-9c95408acc95-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/d0558edd-4b97-42a4-a801-9c95408acc95-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/d0558edd-4b97-42a4-a801-9c95408acc95-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/d0558edd-4b97-42a4-a801-9c95408acc95-720p.mp4&quot;}"
         data-poster="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=32\/overdur=32\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nauczycielki_zaskoczyly_uczniow_przebraly_sie_za_transformersy_1898975_html&quot;}]}}"
         data-blurred-background="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/b9bd802d-a98b-4276-b400-2dbad5db3297.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nauczycielki zaskoczyły uczniów. Przebrały się za Transformersy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html" title="">Nauczycielki zaskoczyły uczniów. Przebrały się za Transformersy</a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T16:24:00+01:00" class="video-date">13 listopada 2019, 16:24</time>
                <span class="video-author">Autor: mmis /  Źródło: Mount Pleasant Central School District</span>
            </div>
                            <div class="video-description">
                    <p>To przebranie Halloweenowe. Przygotowały je nauczycielki szkoły podstawowej w Mount Pleasant w Pensylwanii. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy" data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy%2C1898975.html" data-share-text="To przebranie Halloweenowe. Przygotowały je nauczycielki szkoły podstawowej w Mount Pleasant w Pensylwanii.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy"
                data-share-url="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy"
                data-share-url="https://toteraz.pl/v,1898975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy"
                data-share-url="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html"
                data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy"
                data-share-url="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898975.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nauczycielki&#x20;zaskoczy&#x0142;y&#x20;uczni&#x00F3;w.&#x20;Przebra&#x0142;y&#x20;si&#x0119;&#x20;za&#x20;Transformersy"
                data-share-url="https://toteraz.pl/nauczycielki-zaskoczyly-uczniow-przebraly-sie-za-transformersy,1898975.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html"
        data-elementmaterialid="1898976_13_11_2019_wraz_ze_swoimi_14_psami_przemierza_meksyk_by_ratowac_ranne_zwierzeta"
        data-title="Wraz ze swoimi 14 psami przemierza Meksyk, by ratować ranne zwierzęta"
        data-slug="wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta"
        data-publication-date="13_11_2019"
        data-id="1898976"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898976"
         data-video-material-id="1898976_13_11_2019_wraz_ze_swoimi_14_psami_przemierza_meksyk_by_ratowac_ranne_zwierzeta"
         data-video-gstream-id="1898976_13_11_2019_wraz_ze_swoimi_14_psami_przemierza_meksyk_by_ratowac_ranne_zwierzeta"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Wraz ze swoimi 14 psami przemierza Meksyk, by ratować ranne zwierzęta"
         data-share-url="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/4a12370e-4997-40a8-a843-9de0c4ea79e6-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/4a12370e-4997-40a8-a843-9de0c4ea79e6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/4a12370e-4997-40a8-a843-9de0c4ea79e6-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/4a12370e-4997-40a8-a843-9de0c4ea79e6-1080p.mp4&quot;}"
         data-poster="https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=77\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=wraz_ze_swoimi_14_psami_przemierza_meksyk_by_ratowac_ranne_zwierzeta_1898976_html&quot;}]}}"
         data-blurred-background="https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-95.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/6cd028ee-6ef6-46c1-93cc-583e773b9417.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Wraz ze swoimi 14 psami przemierza Meksyk, by ratować ranne zwierzęta" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html" title="">Wraz ze swoimi 14 psami przemierza Meksyk, by ratować ranne zwierzęta</a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T15:17:00+01:00" class="video-date">13 listopada 2019, 15:17</time>
                <span class="video-author">Autor: paj /  Źródło: THE YOGI PHOTOGRAPHER, FERNANDO MARQUES</span>
            </div>
                            <div class="video-description">
                    <p>Meksykański bohater Edgardo Zuniga zdołał już uratować prawie 500 psów. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta" data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fwraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta%2C1898976.html" data-share-text="Meksykański bohater Edgardo Zuniga zdołał już uratować prawie 500 psów.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta"
                data-share-url="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta"
                data-share-url="https://toteraz.pl/v,1898976.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta"
                data-share-url="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html"
                data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta"
                data-share-url="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898976.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Wraz&#x20;ze&#x20;swoimi&#x20;14&#x20;psami&#x20;przemierza&#x20;Meksyk,&#x20;by&#x20;ratowa&#x0107;&#x20;ranne&#x20;zwierz&#x0119;ta"
                data-share-url="https://toteraz.pl/wraz-ze-swoimi-14-psami-przemierza-meksyk-by-ratowac-ranne-zwierzeta,1898976.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html"
        data-elementmaterialid="1898870_13_11_2019_ugasili_pozar_domu_weszli_do_srodka_tam_napili_sie_mleka_i_zostawili_karteczke"
        data-title="Ugasili pożar domu, weszli do środka. Tam napili się mleka i zostawili karteczkę"
        data-slug="ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke"
        data-publication-date="13_11_2019"
        data-id="1898870"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1898870"
         data-video-material-id="1898870_13_11_2019_ugasili_pozar_domu_weszli_do_srodka_tam_napili_sie_mleka_i_zostawili_karteczke"
         data-video-gstream-id="1898870_13_11_2019_ugasili_pozar_domu_weszli_do_srodka_tam_napili_sie_mleka_i_zostawili_karteczke"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ugasili pożar domu, weszli do środka. Tam napili się mleka i zostawili karteczkę"
         data-share-url="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/1f71e393b3809197ed66df836fe833e5/afd05442-031a-4146-bf05-0b41b9356c91-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/afd05442-031a-4146-bf05-0b41b9356c91-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/afd05442-031a-4146-bf05-0b41b9356c91-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/1f71e393b3809197ed66df836fe833e5\/afd05442-031a-4146-bf05-0b41b9356c91-1080p.mp4&quot;}"
         data-poster="https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=59\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ugasili_pozar_domu_weszli_do_srodka_tam_napili_sie_mleka_i_zostawili_karteczke_1898870_html&quot;}]}}"
         data-blurred-background="https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/1f71e393b3809197ed66df836fe833e5/1be7fed6-2b86-42c7-83d8-869014d2faad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ugasili pożar domu, weszli do środka. Tam napili się mleka i zostawili karteczkę" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html" title="">Ugasili pożar domu, weszli do środka. Tam napili się mleka i zostawili karteczkę</a></h1>
            <div class="video-info">
                <time datetime="2019-11-13T14:02:00+01:00" class="video-date">13 listopada 2019, 14:02</time>
                <span class="video-author">Autor: mmis /  Źródło: Paul Sekfy</span>
            </div>
                            <div class="video-description">
                    <p>Strażacy używali domu Paula jako schronienia przed trwającymi pożarami w Australii. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;" data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke%2C1898870.html" data-share-text="Strażacy używali domu Paula jako schronienia przed trwającymi pożarami w Australii.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;"
                data-share-url="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;"
                data-share-url="https://toteraz.pl/v,1898870.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;"
                data-share-url="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html"
                data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;"
                data-share-url="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1898870.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ugasili&#x20;po&#x017C;ar&#x20;domu,&#x20;weszli&#x20;do&#x20;&#x015B;rodka.&#x20;Tam&#x20;napili&#x20;si&#x0119;&#x20;mleka&#x20;i&#x20;zostawili&#x20;karteczk&#x0119;"
                data-share-url="https://toteraz.pl/ugasili-pozar-domu-weszli-do-srodka-tam-napili-sie-mleka-i-zostawili-karteczke,1898870.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1898981;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?eb16"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
