<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>Bociany cieszą się ze zniesionego jajka | Najlepsze wideo w sieci na To Teraz</title><meta name="description" content="Wyjątkowe nagranie z Czech."><meta property="og:type" content="article" /><meta property="og:title" content="Bociany cieszą się ze zniesionego jajka" /><meta property="og:description" content="Wyjątkowe nagranie z Czech." /><meta property="og:url" content="https://toteraz.pl/v,1833845.html" /><meta property="og:image" content="https://r-file-90.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg" /><meta name="twitter:image" content="https://r-file-90.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg"><meta name="twitter:title" content="Bociany cieszą się ze zniesionego jajka"><meta name="twitter:description" content="Wyjątkowe nagranie z Czech."><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?5fd0" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?5fd0" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5fd0" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?5fd0" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?5fd0" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?5fd0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?5fd0"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?5fd0" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?5fd0"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?5fd0" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?5fd0"></script>
    
    <link rel="canonical" href="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?5fd0"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1833845';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2Fbociany-ciesza-sie-ze-zniesionego-jajka%2C1833845.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?5fd0" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 4518;
    </script>
        <div
        class="video-article"
        data-url="/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
        data-elementmaterialid="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
        data-title="Bociany cieszą się ze zniesionego jajka"
        data-slug="bociany-ciesza-sie-ze-zniesionego-jajka"
        data-publication-date="08_04_2019"
        data-id="1833845"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833845"
         data-video-material-id="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
         data-video-gstream-id="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Bociany cieszą się ze zniesionego jajka"
         data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/b432f34c5a997c8e7c806a895ecc5e25/8fdf084a-10ea-4240-8664-dc025be3a7c9-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-720p.mp4&quot;}"
         data-poster="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=bociany_ciesza_sie_ze_zniesionego_jajka_1833845_html&quot;}]}}"
         data-blurred-background="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Bociany cieszą się ze zniesionego jajka" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html" title="">Bociany cieszą się ze zniesionego jajka</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T11:23:00+02:00" class="video-date">8 kwietnia 2019, 11:23</time>
                <span class="video-author">Autor: AH /  Źródło: HD internet s.r.o.</span>
            </div>
                            <div class="video-description">
                    <p>Wyjątkowe nagranie z Czech. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka" data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbociany-ciesza-sie-ze-zniesionego-jajka%2C1833845.html" data-share-text="Wyjątkowe nagranie z Czech.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/v,1833845.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833845.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html"
        data-elementmaterialid="1833950_08_04_2019_dwa_odrebne_swiaty_na_jednej_grafice"
        data-title="Dwa odrębne światy na jednej grafice"
        data-slug="dwa-odrebne-swiaty-na-jednej-grafice"
        data-publication-date="08_04_2019"
        data-id="1833950"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833950"
         data-video-material-id="1833950_08_04_2019_dwa_odrebne_swiaty_na_jednej_grafice"
         data-video-gstream-id="1833950_08_04_2019_dwa_odrebne_swiaty_na_jednej_grafice"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dwa odrębne światy na jednej grafice"
         data-share-url="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/b432f34c5a997c8e7c806a895ecc5e25/527e1c42-b840-4563-91c3-4bd1b33b23d9-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/527e1c42-b840-4563-91c3-4bd1b33b23d9-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/527e1c42-b840-4563-91c3-4bd1b33b23d9-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/527e1c42-b840-4563-91c3-4bd1b33b23d9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/527e1c42-b840-4563-91c3-4bd1b33b23d9-720p.mp4&quot;}"
         data-poster="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=81\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=dwa_odrebne_swiaty_na_jednej_grafice_1833950_html&quot;}]}}"
         data-blurred-background="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-70.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/d3637f5d-a1f4-4160-ad47-431c1aa8c7e4.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dwa odrębne światy na jednej grafice" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html" title="">Dwa odrębne światy na jednej grafice</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T14:46:00+02:00" class="video-date">8 kwietnia 2019, 14:46</time>
                <span class="video-author">Autor: mmis /  Źródło: Instagram / ugurgallen</span>
            </div>
                            <div class="video-description">
                    <p>Autorem kolaży jest Uğur Gallenkuş. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice" data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdwa-odrebne-swiaty-na-jednej-grafice%2C1833950.html" data-share-text="Autorem kolaży jest Uğur Gallenkuş.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice"
                data-share-url="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice"
                data-share-url="https://toteraz.pl/v,1833950.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice"
                data-share-url="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html"
                data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice"
                data-share-url="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833950.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Dwa&#x20;odr&#x0119;bne&#x20;&#x015B;wiaty&#x20;na&#x20;jednej&#x20;grafice"
                data-share-url="https://toteraz.pl/dwa-odrebne-swiaty-na-jednej-grafice,1833950.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html"
        data-elementmaterialid="1833691_08_04_2019_daj_piratowi_wedke_japonski_potentat_z_pomyslem_na_zwalczanie_przestepczosci"
        data-title="Daj piratowi wędkę. Japoński potentat z pomysłem na zwalczanie przestępczości"
        data-slug="daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci"
        data-publication-date="08_04_2019"
        data-id="1833691"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833691"
         data-video-material-id="1833691_08_04_2019_daj_piratowi_wedke_japonski_potentat_z_pomyslem_na_zwalczanie_przestepczosci"
         data-video-gstream-id="1833691_08_04_2019_daj_piratowi_wedke_japonski_potentat_z_pomyslem_na_zwalczanie_przestepczosci"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Daj piratowi wędkę. Japoński potentat z pomysłem na zwalczanie przestępczości"
         data-share-url="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/ee622234-836b-4ed6-b008-45b499779a7c-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/ee622234-836b-4ed6-b008-45b499779a7c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/ee622234-836b-4ed6-b008-45b499779a7c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/ee622234-836b-4ed6-b008-45b499779a7c-480p.mp4&quot;}"
         data-poster="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=39\/overdur=39\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=daj_piratowi_wedke_japonski_potentat_z_pomyslem_na_zwalczanie_przestepczosci_1833691_html&quot;}]}}"
         data-blurred-background="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/66545192-1d39-4e7d-803d-60e1c7115c6f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Daj piratowi wędkę. Japoński potentat z pomysłem na zwalczanie przestępczości" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html" title="">Daj piratowi wędkę. Japoński potentat z pomysłem na zwalczanie przestępczości</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T13:13:50+02:00" class="video-date">8 kwietnia 2019, 13:13</time>
                <span class="video-author">Autor: MKM /  Źródło: Pexels, fortune.com</span>
            </div>
                            <div class="video-description">
                    <p> Kiyoshi Kimura to znany właściciel restauracji serwujących sushi. Zaproponował on somalijskim piratom pracę rybaków, przyczyniając się tym samym do zwalczania przestępczości w tym regionie.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci" data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fdaj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci%2C1833691.html" data-share-text=" Kiyoshi Kimura to znany właściciel restauracji serwujących sushi. Zaproponował on somalijskim piratom pracę rybaków, przyczyniając się tym samym do zwalczania...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci"
                data-share-url="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci"
                data-share-url="https://toteraz.pl/v,1833691.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci"
                data-share-url="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html"
                data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci"
                data-share-url="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833691.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Daj&#x20;piratowi&#x20;w&#x0119;dk&#x0119;.&#x20;Japo&#x0144;ski&#x20;potentat&#x20;z&#x20;pomys&#x0142;em&#x20;na&#x20;zwalczanie&#x20;przest&#x0119;pczo&#x015B;ci"
                data-share-url="https://toteraz.pl/daj-piratowi-wedke-japonski-potentat-z-pomyslem-na-zwalczanie-przestepczosci,1833691.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
        data-elementmaterialid="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
        data-title="Bociany cieszą się ze zniesionego jajka"
        data-slug="bociany-ciesza-sie-ze-zniesionego-jajka"
        data-publication-date="08_04_2019"
        data-id="1833845"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833845"
         data-video-material-id="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
         data-video-gstream-id="1833845_08_04_2019_bociany_ciesza_sie_ze_zniesionego_jajka"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Bociany cieszą się ze zniesionego jajka"
         data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/b432f34c5a997c8e7c806a895ecc5e25/8fdf084a-10ea-4240-8664-dc025be3a7c9-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8fdf084a-10ea-4240-8664-dc025be3a7c9-720p.mp4&quot;}"
         data-poster="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="720"
         data-width="720"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=bociany_ciesza_sie_ze_zniesionego_jajka_1833845_html&quot;}]}}"
         data-blurred-background="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/e1d580c2-cd94-4198-9785-5c2fff4cb074.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Bociany cieszą się ze zniesionego jajka" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html" title="">Bociany cieszą się ze zniesionego jajka</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T11:23:00+02:00" class="video-date">8 kwietnia 2019, 11:23</time>
                <span class="video-author">Autor: AH /  Źródło: HD internet s.r.o.</span>
            </div>
                            <div class="video-description">
                    <p>Wyjątkowe nagranie z Czech. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka" data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbociany-ciesza-sie-ze-zniesionego-jajka%2C1833845.html" data-share-text="Wyjątkowe nagranie z Czech.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/v,1833845.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html"
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833845.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Bociany&#x20;ciesz&#x0105;&#x20;si&#x0119;&#x20;ze&#x20;zniesionego&#x20;jajka"
                data-share-url="https://toteraz.pl/bociany-ciesza-sie-ze-zniesionego-jajka,1833845.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html"
        data-elementmaterialid="1833848_08_04_2019_z_big_brothera_odpadla_kolejna_osoba_dwie_nominowano"
        data-title="Kto odpadł z Big Brothera? Nominacje w Big Brotherze."
        data-slug="kto-odpadl-z-big-brothera-nominacje-w-big-brotherze"
        data-publication-date="08_04_2019"
        data-id="1833848"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833848"
         data-video-material-id="1833848_08_04_2019_z_big_brothera_odpadla_kolejna_osoba_dwie_nominowano"
         data-video-gstream-id="1833848_08_04_2019_z_big_brothera_odpadla_kolejna_osoba_dwie_nominowano"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kto odpadł z Big Brothera? Nominacje w Big Brotherze."
         data-share-url="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/b432f34c5a997c8e7c806a895ecc5e25/8c6bbbd3-41cd-4f43-be75-b06825edae0f-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8c6bbbd3-41cd-4f43-be75-b06825edae0f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8c6bbbd3-41cd-4f43-be75-b06825edae0f-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/b432f34c5a997c8e7c806a895ecc5e25\/8c6bbbd3-41cd-4f43-be75-b06825edae0f-1080p.mp4&quot;}"
         data-poster="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=60\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kto_odpadl_z_big_brothera_nominacje_w_big_brotherze_1833848_html&quot;}]}}"
         data-blurred-background="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/b432f34c5a997c8e7c806a895ecc5e25/67d4806a-2618-4db2-babc-13d8455f9bad.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Z &amp;quot;Big Brothera&amp;quot; odpadła kolejna osoba. Dwie nominowano" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html" title="">Z &quot;Big Brothera&quot; odpadła kolejna osoba. Dwie nominowano</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T11:11:00+02:00" class="video-date">8 kwietnia 2019, 11:11</time>
                <span class="video-author">Autor: mmis /  Źródło: fragm. progr. Big Brother 2019 prod. Endemol Shine Polska</span>
            </div>
                            <div class="video-description">
                    <p>Mieszkańcy domu Wielkiego Brata spędzili ze sobą już trzy tygodnie. Decyzją widzów w niedzielę z programem pożegnała się Karolina Wnęk, a dwie kolejne osoby zostały nominowane. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano" data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkto-odpadl-z-big-brothera-nominacje-w-big-brotherze%2C1833848.html" data-share-text="Mieszkańcy domu Wielkiego Brata spędzili ze sobą już trzy tygodnie. Decyzją widzów w niedzielę z programem pożegnała się Karolina Wnęk, a dwie kolejne...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano"
                data-share-url="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano"
                data-share-url="https://toteraz.pl/v,1833848.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano"
                data-share-url="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html"
                data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano"
                data-share-url="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833848.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Z&#x20;&quot;Big&#x20;Brothera&quot;&#x20;odpad&#x0142;a&#x20;kolejna&#x20;osoba.&#x20;Dwie&#x20;nominowano"
                data-share-url="https://toteraz.pl/kto-odpadl-z-big-brothera-nominacje-w-big-brotherze,1833848.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html"
        data-elementmaterialid="1833692_08_04_2019_ten_proszek_oczysci_wode_z_ziemi_i_piasku"
        data-title="Ten proszek oczyści wodę z ziemi i piasku!"
        data-slug="ten-proszek-oczysci-wode-z-ziemi-i-piasku"
        data-publication-date="08_04_2019"
        data-id="1833692"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833692"
         data-video-material-id="1833692_08_04_2019_ten_proszek_oczysci_wode_z_ziemi_i_piasku"
         data-video-gstream-id="1833692_08_04_2019_ten_proszek_oczysci_wode_z_ziemi_i_piasku"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Ten proszek oczyści wodę z ziemi i piasku!"
         data-share-url="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/3faf51d8-72d3-43b0-84a9-fc6a82a773fb-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/3faf51d8-72d3-43b0-84a9-fc6a82a773fb-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/3faf51d8-72d3-43b0-84a9-fc6a82a773fb-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/3faf51d8-72d3-43b0-84a9-fc6a82a773fb-480p.mp4&quot;}"
         data-poster="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=ten_proszek_oczysci_wode_z_ziemi_i_piasku_1833692_html&quot;}]}}"
         data-blurred-background="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/4fd30646-6471-43c6-a9d5-25da4944c37c.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Ten proszek oczyści wodę z ziemi i piasku!" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html" title="">Ten proszek oczyści wodę z ziemi i piasku!</a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T10:37:31+02:00" class="video-date">8 kwietnia 2019, 10:37</time>
                <span class="video-author">Autor: PW /  Źródło: The GoodWater Company</span>
            </div>
                            <div class="video-description">
                    <p>Wystarczy jedna łyżeczka a całe wiadro brudnej wody stanie się zdatne do picia! </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;" data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ften-proszek-oczysci-wode-z-ziemi-i-piasku%2C1833692.html" data-share-text="Wystarczy jedna łyżeczka a całe wiadro brudnej wody stanie się zdatne do picia!">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;"
                data-share-url="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;"
                data-share-url="https://toteraz.pl/v,1833692.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;"
                data-share-url="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html"
                data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;"
                data-share-url="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833692.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Ten&#x20;proszek&#x20;oczy&#x015B;ci&#x20;wod&#x0119;&#x20;z&#x20;ziemi&#x20;i&#x20;piasku&#x21;"
                data-share-url="https://toteraz.pl/ten-proszek-oczysci-wode-z-ziemi-i-piasku,1833692.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html"
        data-elementmaterialid="1833690_08_04_2019_nieziemskie_krajobrazy_i_malownicze_widoki_ta_kolejka_dostarczy_adrenaliny"
        data-title="Nieziemskie krajobrazy i malownicze widoki. Ta kolejka dostarczy adrenaliny! "
        data-slug="nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny"
        data-publication-date="08_04_2019"
        data-id="1833690"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833690"
         data-video-material-id="1833690_08_04_2019_nieziemskie_krajobrazy_i_malownicze_widoki_ta_kolejka_dostarczy_adrenaliny"
         data-video-gstream-id="1833690_08_04_2019_nieziemskie_krajobrazy_i_malownicze_widoki_ta_kolejka_dostarczy_adrenaliny"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Nieziemskie krajobrazy i malownicze widoki. Ta kolejka dostarczy adrenaliny! "
         data-share-url="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/903fefd5-be5a-4c65-88a6-090c86b27421-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/903fefd5-be5a-4c65-88a6-090c86b27421-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/903fefd5-be5a-4c65-88a6-090c86b27421-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/903fefd5-be5a-4c65-88a6-090c86b27421-480p.mp4&quot;}"
         data-poster="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=nieziemskie_krajobrazy_i_malownicze_widoki_ta_kolejka_dostarczy_adrenaliny_1833690_html&quot;}]}}"
         data-blurred-background="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/dd0f422e-7960-4be1-9a8d-0b5f5193986a.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nieziemskie krajobrazy i malownicze widoki. Ta kolejka dostarczy adrenaliny! " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html" title="">Nieziemskie krajobrazy i malownicze widoki. Ta kolejka dostarczy adrenaliny! </a></h1>
            <div class="video-info">
                <time datetime="2019-04-08T07:27:49+02:00" class="video-date">8 kwietnia 2019, 7:27</time>
                <span class="video-author">Autor: PW /  Źródło: Gelmerbahn</span>
            </div>
                            <div class="video-description">
                    <p>Została ukończona w 1926 roku w zupełnie innym celu </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;" data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny%2C1833690.html" data-share-text="Została ukończona w 1926 roku w zupełnie innym celu">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;"
                data-share-url="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;"
                data-share-url="https://toteraz.pl/v,1833690.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;"
                data-share-url="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html"
                data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;"
                data-share-url="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833690.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nieziemskie&#x20;krajobrazy&#x20;i&#x20;malownicze&#x20;widoki.&#x20;Ta&#x20;kolejka&#x20;dostarczy&#x20;adrenaliny&#x21;&#x20;"
                data-share-url="https://toteraz.pl/nieziemskie-krajobrazy-i-malownicze-widoki-ta-kolejka-dostarczy-adrenaliny,1833690.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html"
        data-elementmaterialid="1833633_07_04_2019_tak_marynarka_wojenna_usa_testuje_katapulte"
        data-title="Tak marynarka wojenna USA testuje katapultę"
        data-slug="tak-marynarka-wojenna-usa-testuje-katapulte"
        data-publication-date="07_04_2019"
        data-id="1833633"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833633"
         data-video-material-id="1833633_07_04_2019_tak_marynarka_wojenna_usa_testuje_katapulte"
         data-video-gstream-id="1833633_07_04_2019_tak_marynarka_wojenna_usa_testuje_katapulte"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Tak marynarka wojenna USA testuje katapultę"
         data-share-url="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/74842f9c-bc14-4e8d-bf54-3e4b56fa1f3f-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/74842f9c-bc14-4e8d-bf54-3e4b56fa1f3f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/74842f9c-bc14-4e8d-bf54-3e4b56fa1f3f-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/74842f9c-bc14-4e8d-bf54-3e4b56fa1f3f-1080p.mp4&quot;}"
         data-poster="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=53\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=tak_marynarka_wojenna_usa_testuje_katapulte_1833633_html&quot;}]}}"
         data-blurred-background="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/2617d5b8-4a9f-4433-b0c2-f83c734835e1.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Tak marynarka wojenna USA testuje katapultę" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html" title="">Tak marynarka wojenna USA testuje katapultę</a></h1>
            <div class="video-info">
                <time datetime="2019-04-07T17:27:00+02:00" class="video-date">7 kwietnia 2019, 17:27</time>
                <span class="video-author">Autor: Patyk Więsek /  Źródło: U.S. Navy</span>
            </div>
                            <div class="video-description">
                    <p>Do testów została wykorzystana atrapa symulująca prawdziwy samolot. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;" data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Ftak-marynarka-wojenna-usa-testuje-katapulte%2C1833633.html" data-share-text="Do testów została wykorzystana atrapa symulująca prawdziwy samolot.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;"
                data-share-url="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;"
                data-share-url="https://toteraz.pl/v,1833633.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;"
                data-share-url="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html"
                data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;"
                data-share-url="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833633.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Tak&#x20;marynarka&#x20;wojenna&#x20;USA&#x20;testuje&#x20;katapult&#x0119;"
                data-share-url="https://toteraz.pl/tak-marynarka-wojenna-usa-testuje-katapulte,1833633.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html"
        data-elementmaterialid="1833660_07_04_2019_duzo_zdrowia_dla_swiatowej_organizacji_zdrowia"
        data-title="Dużo zdrowia dla… Światowej Organizacji Zdrowia! "
        data-slug="duzo-zdrowia-dla-swiatowej-organizacji-zdrowia"
        data-publication-date="07_04_2019"
        data-id="1833660"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833660"
         data-video-material-id="1833660_07_04_2019_duzo_zdrowia_dla_swiatowej_organizacji_zdrowia"
         data-video-gstream-id="1833660_07_04_2019_duzo_zdrowia_dla_swiatowej_organizacji_zdrowia"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Dużo zdrowia dla… Światowej Organizacji Zdrowia! "
         data-share-url="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/61d84dff-b8e1-4e70-852d-dd79fcaf9035-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/61d84dff-b8e1-4e70-852d-dd79fcaf9035-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/61d84dff-b8e1-4e70-852d-dd79fcaf9035-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/61d84dff-b8e1-4e70-852d-dd79fcaf9035-480p.mp4&quot;}"
         data-poster="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=46\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=duzo_zdrowia_dla_swiatowej_organizacji_zdrowia_1833660_html&quot;}]}}"
         data-blurred-background="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/d4ae3aa4-48d5-4bfb-9241-4bb2fdf5ee0f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Dużo zdrowia dla… Światowej Organizacji Zdrowia! " />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html" title="">Dużo zdrowia dla… Światowej Organizacji Zdrowia! </a></h1>
            <div class="video-info">
                <time datetime="2019-04-07T15:39:12+02:00" class="video-date">7 kwietnia 2019, 15:39</time>
                <span class="video-author">Autor: PW /  Źródło: FB/ WHO</span>
            </div>
                            <div class="video-description">
                    <p>WHO obchodzi dzisiaj 71. urodziny </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;" data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fduzo-zdrowia-dla-swiatowej-organizacji-zdrowia%2C1833660.html" data-share-text="WHO obchodzi dzisiaj 71. urodziny">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;"
                data-share-url="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;"
                data-share-url="https://toteraz.pl/v,1833660.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;"
                data-share-url="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html"
                data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;"
                data-share-url="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833660.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Du&#x017C;o&#x20;zdrowia&#x20;dla&#x2026;&#x20;&#x015A;wiatowej&#x20;Organizacji&#x20;Zdrowia&#x21;&#x20;"
                data-share-url="https://toteraz.pl/duzo-zdrowia-dla-swiatowej-organizacji-zdrowia,1833660.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html"
        data-elementmaterialid="1833616_07_04_2019_lampa_w_ciazy_niezwykly_projekt_polskich_architektow"
        data-title="&quot;Lampa w ciąży&quot;. Niezwykły projekt polskich architektów"
        data-slug="lampa-w-ciazy-niezwykly-projekt-polskich-architektow"
        data-publication-date="07_04_2019"
        data-id="1833616"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833616"
         data-video-material-id="1833616_07_04_2019_lampa_w_ciazy_niezwykly_projekt_polskich_architektow"
         data-video-gstream-id="1833616_07_04_2019_lampa_w_ciazy_niezwykly_projekt_polskich_architektow"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="&quot;Lampa w ciąży&quot;. Niezwykły projekt polskich architektów"
         data-share-url="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/55654629-4bcc-43e7-98c6-529be2d20f86-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/55654629-4bcc-43e7-98c6-529be2d20f86-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/55654629-4bcc-43e7-98c6-529be2d20f86-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/55654629-4bcc-43e7-98c6-529be2d20f86-1080p.mp4&quot;}"
         data-poster="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=41\/overdur=41\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=lampa_w_ciazy_niezwykly_projekt_polskich_architektow_1833616_html&quot;}]}}"
         data-blurred-background="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/5039d531-458c-46a9-ab9f-e518bf57970f.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="&amp;quot;Lampa w ciąży&amp;quot;. Niezwykły projekt polskich architektów" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html" title="">&quot;Lampa w ciąży&quot;. Niezwykły projekt polskich architektów</a></h1>
            <div class="video-info">
                <time datetime="2019-04-07T14:39:00+02:00" class="video-date">7 kwietnia 2019, 14:39</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Ultra Architects</span>
            </div>
                            <div class="video-description">
                    <p>Taka lampa nie tylko oświetla ciemne ulice, ale i zapewnia schronienie ptakom.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w" data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w" data-share-url="https%3A%2F%2Ftoteraz.pl%2Flampa-w-ciazy-niezwykly-projekt-polskich-architektow%2C1833616.html" data-share-text="Taka lampa nie tylko oświetla ciemne ulice, ale i zapewnia schronienie ptakom.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w"
                data-share-url="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w"
                data-share-url="https://toteraz.pl/v,1833616.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w"
                data-share-url="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html"
                data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w"
                data-share-url="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833616.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="&quot;Lampa&#x20;w&#x20;ci&#x0105;&#x017C;y&quot;.&#x20;Niezwyk&#x0142;y&#x20;projekt&#x20;polskich&#x20;architekt&#x00F3;w"
                data-share-url="https://toteraz.pl/lampa-w-ciazy-niezwykly-projekt-polskich-architektow,1833616.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html"
        data-elementmaterialid="1833615_07_04_2019_przez_tajne_wejscie_w_lodowce_za_ruchomym_regalem_z_ksiazkami_magiczna_wystawa_interaktywnej_sztuki"
        data-title="Przez tajne wejście w lodówce, za ruchomym regałem z książkami. Magiczna wystawa interaktywnej sztuki"
        data-slug="przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki"
        data-publication-date="07_04_2019"
        data-id="1833615"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1833615"
         data-video-material-id="1833615_07_04_2019_przez_tajne_wejscie_w_lodowce_za_ruchomym_regalem_z_ksiazkami_magiczna_wystawa_interaktywnej_sztuki"
         data-video-gstream-id="1833615_07_04_2019_przez_tajne_wejscie_w_lodowce_za_ruchomym_regalem_z_ksiazkami_magiczna_wystawa_interaktywnej_sztuki"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Przez tajne wejście w lodówce, za ruchomym regałem z książkami. Magiczna wystawa interaktywnej sztuki"
         data-share-url="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/07a4e20a7bbeeb7a736682b26b16ebe8/7cfc7645-2c76-4964-af5d-5893d0fa69e3-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/7cfc7645-2c76-4964-af5d-5893d0fa69e3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/7cfc7645-2c76-4964-af5d-5893d0fa69e3-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/07a4e20a7bbeeb7a736682b26b16ebe8\/7cfc7645-2c76-4964-af5d-5893d0fa69e3-1080p.mp4&quot;}"
         data-poster="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=50\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=przez_tajne_wejscie_w_lodowce_za_ruchomym_regalem_z_ksiazkami_magiczna_wystawa_interaktywnej_sztuki_1833615_html&quot;}]}}"
         data-blurred-background="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/07a4e20a7bbeeb7a736682b26b16ebe8/ac704f10-bb2c-4ce6-a582-4463c4a453a9.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Przez tajne wejście w lodówce, za ruchomym regałem z książkami. Magiczna wystawa interaktywnej sztuki" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html" title="">Przez tajne wejście w lodówce, za ruchomym regałem z książkami. Magiczna wystawa interaktywnej sztuki</a></h1>
            <div class="video-info">
                <time datetime="2019-04-07T12:25:00+02:00" class="video-date">7 kwietnia 2019, 12:25</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Meow Wolf</span>
            </div>
                            <div class="video-description">
                    <p>Kolektyw artystyczny Meow Wolf stworzył miejsce, które zachwyca kolorami, światłami i kreatywnością. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki" data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fprzez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki%2C1833615.html" data-share-text="Kolektyw artystyczny Meow Wolf stworzył miejsce, które zachwyca kolorami, światłami i kreatywnością.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki"
                data-share-url="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki"
                data-share-url="https://toteraz.pl/v,1833615.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki"
                data-share-url="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html"
                data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki"
                data-share-url="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1833615.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Przez&#x20;tajne&#x20;wej&#x015B;cie&#x20;w&#x20;lod&#x00F3;wce,&#x20;za&#x20;ruchomym&#x20;rega&#x0142;em&#x20;z&#x20;ksi&#x0105;&#x017C;kami.&#x20;Magiczna&#x20;wystawa&#x20;interaktywnej&#x20;sztuki"
                data-share-url="https://toteraz.pl/przez-tajne-wejscie-w-lodowce-za-ruchomym-regalem-z-ksiazkami-magiczna-wystawa-interaktywnej-sztuki,1833615.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1833845;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?5fd0"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
