<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]>
<html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]>
<html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="pl" class="no-js"><!--<![endif]-->
<head>
            <meta charset="UTF-8"/><title>107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot; | Najlepsze...</title><meta name="description" content="Zdrowo się odżywia, dba o kondycję i... nie ma męża. To według niej sekret długowieczności."><meta property="og:type" content="article" /><meta property="og:title" content="107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot;" /><meta property="og:description" content="Zdrowo się odżywia, dba o kondycję i... nie ma męża. To według niej sekret długowieczności.
" /><meta property="og:url" content="https://toteraz.pl/v,1880048.html" /><meta property="og:image" content="https://r-file-5b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg" /><meta name="twitter:image" content="https://r-file-5b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg"><meta name="twitter:title" content="107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot;"><meta name="twitter:description" content="Zdrowo się odżywia, dba o kondycję i... nie ma męża. To według niej sekret długowieczności.
"><meta name="twitter:site" content="@To Teraz"><meta name="twitter:creator" content="@To Teraz"><meta name="twitter:card" content="summary_large_image"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="icon" type="image/ico" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/favicon.ico?c451" /><link rel="apple-touch-icon" href="//s1-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-57x57.png?c451" /><link rel="apple-touch-icon" sizes="72x72" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?c451" /><link rel="apple-touch-icon" sizes="114x114" href="//s2-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-114x114.png?c451" /><link rel="apple-touch-icon" sizes="144x144" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-144x144.png?c451" /><link rel="android-touch-icon" href="//s4-toteraz.cdntvn.pl/bundles/tvnbase/favicons/apple-touch-icon-72x72.png?c451" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]--><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="//s3-toteraz.cdntvn.pl/css/main.css?c451"/><link rel="stylesheet" type="text/css" href="//s4-toteraz.cdntvn.pl/css/mobile.css?c451" id="mobileStylesheet"/><script src="//s4-toteraz.cdntvn.pl/js/tvn24video_first.js?c451"></script><script src="https://s1-player5.cdntvn.pl/player.js"></script><script>
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
    </script><link href='https://s1-player5.cdntvn.pl/player.css' rel='stylesheet' type='text/css'><script src="https://tvn.hit.gemius.pl/gstream.js"></script><script>
        PLAYER5_ID = 'tvn24';
    </script>    
        
                    <meta name="apple-itunes-app" content="app-id=1262412119">
        <meta name="google-play-app" content="app-id=pl.tvn.toteraz">
        <link rel="stylesheet" href="//s3-toteraz.cdntvn.pl/bundles/tvnbase/css/smart-app-banner.css?c451" type="text/css" media="screen">
        <script src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/js/smart-app-banner.js?c451"></script>
    
    <link rel="canonical" href="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html">

        <script src="//s3-toteraz.cdntvn.pl/js/_adv/advert.js?c451"></script>
                        <script>
    var startLocationHref = window.location.href;
    var startLocationSlug = '/' + startLocationHref.split("/").pop();
    
    var getAdditionalParamsPix2Object = {};

    getAdditionalParamsPix2Object.p = startLocationSlug;
    getAdditionalParamsPix2Object.ob = '1880048';
    getAdditionalParamsPix2Object.at = 'video';
    getAdditionalParamsPix2Object.url = startLocationHref;

    var getAdditionalParamsPix2 = function() {return{
        "p":getAdditionalParamsPix2Object.p,
        "ob":getAdditionalParamsPix2Object.ob,
        "at":getAdditionalParamsPix2Object.at,
        "url":getAdditionalParamsPix2Object.url
    }};
</script>
    
    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_time_identifier = '.RBA4i9Cxw2Ab7GlBeoPbPUHHXJdOEdu25Tvht0hfFP.L7';
        //--><!]]>
    </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
                { (i[r].q=i[r].q||[]).push(arguments)}
                ,i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-27264401-10', 'auto');
        ga('send', 'pageview');
    </script>
    
    <script>
        if (typeof ADBL_TRAFFIC === 'undefined') {
            var ADBL_TRAFFIC = 1;
        }

        if (typeof pp_gemius_extraparameters === 'undefined') {
            pp_gemius_extraparameters = [];
        }

        pp_gemius_extraparameters.push('tvn_adbl=' + ADBL_TRAFFIC + '');
        pp_gemius_extraparameters.push('tvn_traffic_category=mezczyzna,menedzer');
    </script>
    
                    <script>
            var DGID = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
        </script>
        
                <script>
            var DetailScrollGID = 'bPdAVAOnswFNJba75KB9GpQJP316azteicZF7My.Bej.e7';
        </script>
                        <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>
    
            <script type="text/javascript">
            </script>

    <script type="text/javascript">
        if (!window.gemiusCalled) {
            var pp_gemius_identifier = '.RqVJmc9CQ0pvZBFiUVidZa1rhdd6pskiqa7PIy0oI3.W7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function(d, t) {
                try {
                    var s = d.getElementsByTagName(t)[0],
                            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    var add = function(ohost, clb) {
                        var gt = d.createElement(t),
                                h = (ohost ? "gcontent.services.tvn.pl/sweqevub.js" : "tvn.hit.gemius.pl/xgemius.js");
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://' + h;
                        s.parentNode.insertBefore(gt, s);
                        if (clb && gt.addEventListener) gt.addEventListener('error', clb, false);
                        else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb);
                    };
                    add(0, function() {
                        add(1);
                    });
                } catch (e) {}
            })(document, 'script');

            window.gemiusCalled = true;

            setTimeout(function () {
                window.gemiusCalled = false;
            }, 20);
        }
    </script>


            <script>
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script src="https://s.tvn.pl/cookie/cookie_msg.js"></script>
    </head>

<body class=" ">
    <noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=toteraz.pl&p=%2F107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz%2C1880048.html" /></noscript>

<div id="fb-root"></div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<header id="header-bar">
    <div class="content-container">

                    <a href="/" title="To Teraz" class="logo"><img src="//s3-toteraz.cdntvn.pl/bundles/tvnbase/images/logo-toteraz.png?c451" alt="To Teraz" /><span>To Teraz</span></a>
        
        
        <div class="app-store-buttons">
    <a href="https://itunes.apple.com/pl/app/toteraz/id1262412119?mt=8" class="app-badge app-badge-itunes" target="_blank"></a>
    <a href="https://play.google.com/store/apps/details?id=pl.tvn.toteraz" class="app-badge app-badge-google-play" target="_blank"></a>
</div>

        <button class="search-mobile-show-button"><span>Pokaż wyszukiwarkę wideo</span></button>
        <div class="search-container">
            <form action="/szukaj" method="get">
            <input type="text" class="search-input" placeholder="szukaj wideo" name="q" value="" />
            <button class="search-input-button"><span>Szukaj</span></button>
            </form>
        </div>
        <ul class="page-share page-share-actions-uninitialized" data-title="To Teraz" data-share-url="https://toteraz.pl" data-share-text="">
            <li class="facebook">
                <button class="share-button share-facebook-button"
                        data-share-provider="facebook"
                        data-share-url="https://toteraz.pl">
                    <span>Podziel się</span>
                </button>
            </li>
            <li class="twitter">
                <button class="share-button share-twitter-button"
                        data-share-provider="twitter"
                        data-share-url="https://toteraz.pl"
                        data-share-title="ToTeraz.pl">
                    <span>Udostępnij</span>
                </button>
            </li>
        </ul>
    </div>
</header>
<main class="main-container">
        <div class="box-advert banner-top">
                            
                
                    </div>
    <div id="video-container" class="content-container">
            <script>
        var GET_LOAD_MORE_ROUTE = function(from){
            return Routing.generate(
                'tvn_video_page',
                {
                    'from': from
                }
            )
        };
        var TOTAL_VIDEO = 5558;
    </script>
        <div
        class="video-article"
        data-url="/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html"
        data-elementmaterialid="1880048_13_09_2019_107_latka_i_jej_przepis_na_dlugie_zycie_nigdy_nie_wyszlam_za_maz"
        data-title="107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot;"
        data-slug="107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz"
        data-publication-date="13_09_2019"
        data-id="1880048"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880048"
         data-video-material-id="1880048_13_09_2019_107_latka_i_jej_przepis_na_dlugie_zycie_nigdy_nie_wyszlam_za_maz"
         data-video-gstream-id="1880048_13_09_2019_107_latka_i_jej_przepis_na_dlugie_zycie_nigdy_nie_wyszlam_za_maz"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot;"
         data-share-url="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/9e168b31-9a75-4d34-9798-6f63ffd1c5d1-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/9e168b31-9a75-4d34-9798-6f63ffd1c5d1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/9e168b31-9a75-4d34-9798-6f63ffd1c5d1-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/9e168b31-9a75-4d34-9798-6f63ffd1c5d1-1080p.mp4&quot;}"
         data-poster="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=35\/overdur=35\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=107_latka_i_jej_przepis_na_dlugie_zycie_nigdy_nie_wyszlam_za_maz_1880048_html&quot;}]}}"
         data-blurred-background="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-5b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/92054ee6-9241-407d-b9a5-337a0f918347.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="107-latka i jej przepis na długie życie. &amp;quot;Nigdy nie wyszłam za mąż&amp;quot;" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html" title="">107-latka i jej przepis na długie życie. &quot;Nigdy nie wyszłam za mąż&quot;</a></h1>
            <div class="video-info">
                <time datetime="2019-09-13T14:38:00+02:00" class="video-date">13 września 2019, 14:38</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: Eyewitness News ABC7NY</span>
            </div>
                            <div class="video-description">
                    <p>Zdrowo się odżywia, dba o kondycję i... nie ma męża. To według niej sekret długowieczności.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;" data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;" data-share-url="https%3A%2F%2Ftoteraz.pl%2F107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz%2C1880048.html" data-share-text="Zdrowo się odżywia, dba o kondycję i... nie ma męża. To według niej sekret długowieczności.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;"
                data-share-url="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;"
                data-share-url="https://toteraz.pl/v,1880048.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;"
                data-share-url="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html"
                data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;"
                data-share-url="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880048.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="107-latka&#x20;i&#x20;jej&#x20;przepis&#x20;na&#x20;d&#x0142;ugie&#x20;&#x017C;ycie.&#x20;&quot;Nigdy&#x20;nie&#x20;wysz&#x0142;am&#x20;za&#x20;m&#x0105;&#x017C;&quot;"
                data-share-url="https://toteraz.pl/107-latka-i-jej-przepis-na-dlugie-zycie-nigdy-nie-wyszlam-za-maz,1880048.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html"
        data-elementmaterialid="1880555_15_09_2019_noworodek_pandy_wielkiej_zupelnie_nie_przypomina_mamy"
        data-title="Noworodek pandy wielkiej. Zupełnie nie przypomina mamy"
        data-slug="noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy"
        data-publication-date="15_09_2019"
        data-id="1880555"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880555"
         data-video-material-id="1880555_15_09_2019_noworodek_pandy_wielkiej_zupelnie_nie_przypomina_mamy"
         data-video-gstream-id="1880555_15_09_2019_noworodek_pandy_wielkiej_zupelnie_nie_przypomina_mamy"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Noworodek pandy wielkiej. Zupełnie nie przypomina mamy"
         data-share-url="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/33164e6a-a92b-402d-9e29-9e1a4b393658-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/33164e6a-a92b-402d-9e29-9e1a4b393658-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/33164e6a-a92b-402d-9e29-9e1a4b393658-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/33164e6a-a92b-402d-9e29-9e1a4b393658-1080p.mp4&quot;}"
         data-poster="https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=36\/overdur=36\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=noworodek_pandy_wielkiej_zupelnie_nie_przypomina_mamy_1880555_html&quot;}]}}"
         data-blurred-background="https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-cf.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/31d1f8cd-144f-4a1d-a410-e00c53589802.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Noworodek pandy wielkiej. Zupełnie nie przypomina mamy" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html" title="">Noworodek pandy wielkiej. Zupełnie nie przypomina mamy</a></h1>
            <div class="video-info">
                <time datetime="2019-09-15T14:25:00+02:00" class="video-date">15 września 2019, 14:25</time>
                <span class="video-author">Autor: MW /  Źródło: Zoo und Tierpark Berlin</span>
            </div>
                            <div class="video-description">
                    <p>Nowo narodzona panda waży nie więcej niż 150 g, ale jej ostateczna waga może przekroczyć nawet 100 kg.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy" data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fnoworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy%2C1880555.html" data-share-text="Nowo narodzona panda waży nie więcej niż 150 g, ale jej ostateczna waga może przekroczyć nawet 100 kg.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy"
                data-share-url="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy"
                data-share-url="https://toteraz.pl/v,1880555.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy"
                data-share-url="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html"
                data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy"
                data-share-url="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880555.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Noworodek&#x20;pandy&#x20;wielkiej.&#x20;Zupe&#x0142;nie&#x20;nie&#x20;przypomina&#x20;mamy"
                data-share-url="https://toteraz.pl/noworodek-pandy-wielkiej-zupelnie-nie-przypomina-mamy,1880555.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/butelka-ktora-napelnia-sie-sama,1880351.html"
        data-elementmaterialid="1880351_15_09_2019_butelka_ktora_napelnia_sie_sama"
        data-title="Butelka, która napełnia się sama"
        data-slug="butelka-ktora-napelnia-sie-sama"
        data-publication-date="15_09_2019"
        data-id="1880351"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880351"
         data-video-material-id="1880351_15_09_2019_butelka_ktora_napelnia_sie_sama"
         data-video-gstream-id="1880351_15_09_2019_butelka_ktora_napelnia_sie_sama"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Butelka, która napełnia się sama"
         data-share-url="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/a6526531-b5ca-42f0-a375-23654f877d04-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/a6526531-b5ca-42f0-a375-23654f877d04-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/a6526531-b5ca-42f0-a375-23654f877d04-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/a6526531-b5ca-42f0-a375-23654f877d04-480p.mp4&quot;}"
         data-poster="https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=40\/overdur=40\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=butelka_ktora_napelnia_sie_sama_1880351_html&quot;}]}}"
         data-blurred-background="https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-1d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de166e9-3314-4bc9-b06f-a98580653bbe.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Butelka, która napełnia się sama" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/butelka-ktora-napelnia-sie-sama,1880351.html" title="">Butelka, która napełnia się sama</a></h1>
            <div class="video-info">
                <time datetime="2019-09-15T10:30:48+02:00" class="video-date">15 września 2019, 10:30</time>
                <span class="video-author">Autor: PW /  Źródło: Fontus</span>
            </div>
                            <div class="video-description">
                    <p>System pobiera i filtruje wilgoć z powietrza.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama" data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbutelka-ktora-napelnia-sie-sama%2C1880351.html" data-share-text="System pobiera i filtruje wilgoć z powietrza.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama"
                data-share-url="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama"
                data-share-url="https://toteraz.pl/v,1880351.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama"
                data-share-url="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html"
                data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama"
                data-share-url="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880351.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Butelka,&#x20;kt&#x00F3;ra&#x20;nape&#x0142;nia&#x20;si&#x0119;&#x20;sama"
                data-share-url="https://toteraz.pl/butelka-ktora-napelnia-sie-sama,1880351.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/zostan-widoczny-na-drodze,1880350.html"
        data-elementmaterialid="1880350_15_09_2019_zostan_widoczny_na_drodze"
        data-title="Zostań widoczny na drodze"
        data-slug="zostan-widoczny-na-drodze"
        data-publication-date="15_09_2019"
        data-id="1880350"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880350"
         data-video-material-id="1880350_15_09_2019_zostan_widoczny_na_drodze"
         data-video-gstream-id="1880350_15_09_2019_zostan_widoczny_na_drodze"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Zostań widoczny na drodze"
         data-share-url="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/c9b2c456-a7c0-418c-b6cb-61ec45663926-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/c9b2c456-a7c0-418c-b6cb-61ec45663926-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/c9b2c456-a7c0-418c-b6cb-61ec45663926-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/c9b2c456-a7c0-418c-b6cb-61ec45663926-480p.mp4&quot;}"
         data-poster="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=42\/overdur=42\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=zostan_widoczny_na_drodze_1880350_html&quot;}]}}"
         data-blurred-background="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/f41833c0-bbe5-47c1-b29b-692fb01976b5.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Zostań widoczny na drodze" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/zostan-widoczny-na-drodze,1880350.html" title="">Zostań widoczny na drodze</a></h1>
            <div class="video-info">
                <time datetime="2019-09-15T08:06:36+02:00" class="video-date">15 września 2019, 8:06</time>
                <span class="video-author">Autor: PW /  Źródło: Lumos Helmet</span>
            </div>
                            <div class="video-description">
                    <p>Kask jest wyposażony w mocne światła LED oraz w kierunkowskaz. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze" data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fzostan-widoczny-na-drodze%2C1880350.html" data-share-text="Kask jest wyposażony w mocne światła LED oraz w kierunkowskaz.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze"
                data-share-url="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze"
                data-share-url="https://toteraz.pl/v,1880350.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze"
                data-share-url="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html"
                data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze"
                data-share-url="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880350.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Zosta&#x0144;&#x20;widoczny&#x20;na&#x20;drodze"
                data-share-url="https://toteraz.pl/zostan-widoczny-na-drodze,1880350.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html"
        data-elementmaterialid="1880399_14_09_2019_kierowca_zasnal_za_kierownica_pedzac_autostrada"
        data-title="Kierowca zasnął za kierownicą pędząc autostradą"
        data-slug="kierowca-zasnal-za-kierownica-pedzac-autostrada"
        data-publication-date="14_09_2019"
        data-id="1880399"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880399"
         data-video-material-id="1880399_14_09_2019_kierowca_zasnal_za_kierownica_pedzac_autostrada"
         data-video-gstream-id="1880399_14_09_2019_kierowca_zasnal_za_kierownica_pedzac_autostrada"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Kierowca zasnął za kierownicą pędząc autostradą"
         data-share-url="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/4a065325-2e06-42a9-a6cd-f9b6e84d5e87-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/4a065325-2e06-42a9-a6cd-f9b6e84d5e87-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/4a065325-2e06-42a9-a6cd-f9b6e84d5e87-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/4a065325-2e06-42a9-a6cd-f9b6e84d5e87-1080p.mp4&quot;}"
         data-poster="https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=30\/overdur=30\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=kierowca_zasnal_za_kierownica_pedzac_autostrada_1880399_html&quot;}]}}"
         data-blurred-background="https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-b6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/5de6d610-0ebd-4a1c-bbaa-e1bfa34281e0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Kierowca zasnął za kierownicą pędząc autostradą" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html" title="">Kierowca zasnął za kierownicą pędząc autostradą</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T20:09:00+02:00" class="video-date">14 września 2019, 20:09</time>
                <span class="video-author">Autor: MW /  Źródło: Ohio State Highway Patrol via Storyful</span>
            </div>
                            <div class="video-description">
                    <p>Centymetry dzieliły go od tragedii. Zobacz TOTERAZ.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;" data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fkierowca-zasnal-za-kierownica-pedzac-autostrada%2C1880399.html" data-share-text="Centymetry dzieliły go od tragedii. Zobacz TOTERAZ.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;"
                data-share-url="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;"
                data-share-url="https://toteraz.pl/v,1880399.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;"
                data-share-url="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html"
                data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;"
                data-share-url="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880399.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Kierowca&#x20;zasn&#x0105;&#x0142;&#x20;za&#x20;kierownic&#x0105;&#x20;p&#x0119;dz&#x0105;c&#x20;autostrad&#x0105;"
                data-share-url="https://toteraz.pl/kierowca-zasnal-za-kierownica-pedzac-autostrada,1880399.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html"
        data-elementmaterialid="1880349_14_09_2019_pies_zobaczyl_swoje_odbicie_w_lustrze_chcial_pokazac_kto_tu_rzadzi"
        data-title="Pies zobaczył swoje odbicie w lustrze. Chciał pokazać, kto tu rządzi"
        data-slug="pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi"
        data-publication-date="14_09_2019"
        data-id="1880349"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880349"
         data-video-material-id="1880349_14_09_2019_pies_zobaczyl_swoje_odbicie_w_lustrze_chcial_pokazac_kto_tu_rzadzi"
         data-video-gstream-id="1880349_14_09_2019_pies_zobaczyl_swoje_odbicie_w_lustrze_chcial_pokazac_kto_tu_rzadzi"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Pies zobaczył swoje odbicie w lustrze. Chciał pokazać, kto tu rządzi"
         data-share-url="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/3b73cf2c-6e6a-4b38-afbe-9a5d3fd337d7-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/3b73cf2c-6e6a-4b38-afbe-9a5d3fd337d7-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/3b73cf2c-6e6a-4b38-afbe-9a5d3fd337d7-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/3b73cf2c-6e6a-4b38-afbe-9a5d3fd337d7-480p.mp4&quot;}"
         data-poster="https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=35\/overdur=35\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=pies_zobaczyl_swoje_odbicie_w_lustrze_chcial_pokazac_kto_tu_rzadzi_1880349_html&quot;}]}}"
         data-blurred-background="https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e33e1f21-d102-4b0f-be68-ee34bc88ad32.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Pies zobaczył swoje odbicie w lustrze. Chciał pokazać, kto tu rządzi" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html" title="">Pies zobaczył swoje odbicie w lustrze. Chciał pokazać, kto tu rządzi</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T18:21:21+02:00" class="video-date">14 września 2019, 18:21</time>
                <span class="video-author">Autor: MKM /  Źródło: goldenkonabear / IG</span>
            </div>
                            <div class="video-description">
                    <p>Niestety, pies &quot;w ramce&quot; robił dokładnie to samo, co on...

 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi" data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fpies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi%2C1880349.html" data-share-text="Niestety, pies &quot;w ramce&quot; robił dokładnie to samo, co on...

">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi"
                data-share-url="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi"
                data-share-url="https://toteraz.pl/v,1880349.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi"
                data-share-url="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html"
                data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi"
                data-share-url="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880349.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Pies&#x20;zobaczy&#x0142;&#x20;swoje&#x20;odbicie&#x20;w&#x20;lustrze.&#x20;Chcia&#x0142;&#x20;pokaza&#x0107;,&#x20;kto&#x20;tu&#x20;rz&#x0105;dzi"
                data-share-url="https://toteraz.pl/pies-zobaczyl-swoje-odbicie-w-lustrze-chcial-pokazac-kto-tu-rzadzi,1880349.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html"
        data-elementmaterialid="1880347_14_09_2019_haslo_lesbijka_nie_bedzie_pokazywac_juz_pornografii_google_zmienia_zasady"
        data-title="Hasło &quot;lesbijka&quot; nie będzie pokazywać już pornografii. Google zmienia zasady"
        data-slug="haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady"
        data-publication-date="14_09_2019"
        data-id="1880347"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880347"
         data-video-material-id="1880347_14_09_2019_haslo_lesbijka_nie_bedzie_pokazywac_juz_pornografii_google_zmienia_zasady"
         data-video-gstream-id="1880347_14_09_2019_haslo_lesbijka_nie_bedzie_pokazywac_juz_pornografii_google_zmienia_zasady"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Hasło &quot;lesbijka&quot; nie będzie pokazywać już pornografii. Google zmienia zasady"
         data-share-url="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/eb71c826-983d-45dd-8901-e6cd85ab1f2f-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/eb71c826-983d-45dd-8901-e6cd85ab1f2f-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/eb71c826-983d-45dd-8901-e6cd85ab1f2f-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/eb71c826-983d-45dd-8901-e6cd85ab1f2f-480p.mp4&quot;}"
         data-poster="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="480"
         data-width="268"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=49\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=haslo_lesbijka_nie_bedzie_pokazywac_juz_pornografii_google_zmienia_zasady_1880347_html&quot;}]}}"
         data-blurred-background="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/4842bfb3-8cfa-418e-8422-f333a3d0de8b.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Hasło &amp;quot;lesbijka&amp;quot; nie będzie pokazywać już pornografii. Google zmienia zasady" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html" title="">Hasło &quot;lesbijka&quot; nie będzie pokazywać już pornografii. Google zmienia zasady</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T16:05:39+02:00" class="video-date">14 września 2019, 16:05</time>
                <span class="video-author">Autor: AD /  </span>
            </div>
                            <div class="video-description">
                    <p>To walka z uprzedmiotowieniem homoseksualnych kobiet. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady" data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fhaslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady%2C1880347.html" data-share-text="To walka z uprzedmiotowieniem homoseksualnych kobiet.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady"
                data-share-url="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady"
                data-share-url="https://toteraz.pl/v,1880347.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady"
                data-share-url="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html"
                data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady"
                data-share-url="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880347.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Has&#x0142;o&#x20;&quot;lesbijka&quot;&#x20;nie&#x20;b&#x0119;dzie&#x20;pokazywa&#x0107;&#x20;ju&#x017C;&#x20;pornografii.&#x20;Google&#x20;zmienia&#x20;zasady"
                data-share-url="https://toteraz.pl/haslo-lesbijka-nie-bedzie-pokazywac-juz-pornografii-google-zmienia-zasady,1880347.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html"
        data-elementmaterialid="1880339_14_09_2019_jak_sie_robi_kieliszki_zobacz_proces_krok_po_kroku"
        data-title="Jak się robi kieliszki? Zobacz proces krok po kroku"
        data-slug="jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku"
        data-publication-date="14_09_2019"
        data-id="1880339"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880339"
         data-video-material-id="1880339_14_09_2019_jak_sie_robi_kieliszki_zobacz_proces_krok_po_kroku"
         data-video-gstream-id="1880339_14_09_2019_jak_sie_robi_kieliszki_zobacz_proces_krok_po_kroku"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Jak się robi kieliszki? Zobacz proces krok po kroku"
         data-share-url="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/0b0da8db-9390-4da5-b7ef-66fd5bfb8cd1-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/0b0da8db-9390-4da5-b7ef-66fd5bfb8cd1-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/0b0da8db-9390-4da5-b7ef-66fd5bfb8cd1-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/0b0da8db-9390-4da5-b7ef-66fd5bfb8cd1-1080p.mp4&quot;}"
         data-poster="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=62\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=jak_sie_robi_kieliszki_zobacz_proces_krok_po_kroku_1880339_html&quot;}]}}"
         data-blurred-background="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/ca0da0fa-1fbd-45ee-8281-0058274d59e8.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Jak się robi kieliszki? Zobacz proces krok po kroku" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html" title="">Jak się robi kieliszki? Zobacz proces krok po kroku</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T14:23:00+02:00" class="video-date">14 września 2019, 14:23</time>
                <span class="video-author">Autor: MKM /  Źródło: Krosno Glass</span>
            </div>
                            <div class="video-description">
                    <p>Przy ich wytwarzaniu najważniejsza jest wysoka temperatura. </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku" data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fjak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku%2C1880339.html" data-share-text="Przy ich wytwarzaniu najważniejsza jest wysoka temperatura.">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku"
                data-share-url="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku"
                data-share-url="https://toteraz.pl/v,1880339.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku"
                data-share-url="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html"
                data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku"
                data-share-url="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880339.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Jak&#x20;si&#x0119;&#x20;robi&#x20;kieliszki&#x3F;&#x20;Zobacz&#x20;proces&#x20;krok&#x20;po&#x20;kroku"
                data-share-url="https://toteraz.pl/jak-sie-robi-kieliszki-zobacz-proces-krok-po-kroku,1880339.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html"
        data-elementmaterialid="1880336_14_09_2019_nowi_uczestnicy_w_domu_wielkiego_brata"
        data-title="Big Brother: W domu Wielkiego Brata pojawili się nowi uczestnicy "
        data-slug="big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy"
        data-publication-date="14_09_2019"
        data-id="1880336"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880336"
         data-video-material-id="1880336_14_09_2019_nowi_uczestnicy_w_domu_wielkiego_brata"
         data-video-gstream-id="1880336_14_09_2019_nowi_uczestnicy_w_domu_wielkiego_brata"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Big Brother: W domu Wielkiego Brata pojawili się nowi uczestnicy "
         data-share-url="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/8f830b32-e9f7-4891-ac1a-1ee3d2342182-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/8f830b32-e9f7-4891-ac1a-1ee3d2342182-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/8f830b32-e9f7-4891-ac1a-1ee3d2342182-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/8f830b32-e9f7-4891-ac1a-1ee3d2342182-1080p.mp4&quot;}"
         data-poster="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=46\/overdur=58\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=big_brother_w_domu_wielkiego_brata_pojawili_sie_nowi_uczestnicy_1880336_html&quot;}]}}"
         data-blurred-background="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/cd1f3ab1-d884-45cb-a5af-f2f84fca7558.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Nowi uczestnicy w domu Wielkiego Brata" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html" title="">Nowi uczestnicy w domu Wielkiego Brata</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T11:59:00+02:00" class="video-date">14 września 2019, 11:59</time>
                <span class="video-author">Autor: Paulina Dera /  Źródło: Big Brother, TVN7</span>
            </div>
                            <div class="video-description">
                    <p>Każdy inny, wszyscy z tym samym celem - pozostać w domu Wielkiego Brata do samego finału. Za nami pierwszy odcinek nowej edycji Big Brothera. Poznaliśmy już wszystkich uczestników, pojawiło się także pierwsze zadanie od Wielkiego Brata. 
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata" data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fbig-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy%2C1880336.html" data-share-text="Każdy inny, wszyscy z tym samym celem - pozostać w domu Wielkiego Brata do samego finału. Za nami pierwszy odcinek nowej edycji Big Brothera. Poznaliśmy...">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata"
                data-share-url="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata"
                data-share-url="https://toteraz.pl/v,1880336.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata"
                data-share-url="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html"
                data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata"
                data-share-url="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880336.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Nowi&#x20;uczestnicy&#x20;w&#x20;domu&#x20;Wielkiego&#x20;Brata"
                data-share-url="https://toteraz.pl/big-brother-w-domu-wielkiego-brata-pojawili-sie-nowi-uczestnicy,1880336.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html"
        data-elementmaterialid="1880313_14_09_2019_w_przerwie_od_lapania_przestepcow_zabawa_balonikiem"
        data-title="W przerwie od łapania przestępców, zabawa balonikiem"
        data-slug="w-przerwie-od-lapania-przestepcow-zabawa-balonikiem"
        data-publication-date="14_09_2019"
        data-id="1880313"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880313"
         data-video-material-id="1880313_14_09_2019_w_przerwie_od_lapania_przestepcow_zabawa_balonikiem"
         data-video-gstream-id="1880313_14_09_2019_w_przerwie_od_lapania_przestepcow_zabawa_balonikiem"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="W przerwie od łapania przestępców, zabawa balonikiem"
         data-share-url="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/5b153af1-ee69-45b1-bca2-e80e64d553f2-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/5b153af1-ee69-45b1-bca2-e80e64d553f2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/5b153af1-ee69-45b1-bca2-e80e64d553f2-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/5b153af1-ee69-45b1-bca2-e80e64d553f2-1080p.mp4&quot;}"
         data-poster="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=45\/overdur=45\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=w_przerwie_od_lapania_przestepcow_zabawa_balonikiem_1880313_html&quot;}]}}"
         data-blurred-background="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/722d71ed-30be-402a-b3b1-e10efd739bc0.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="W przerwie od łapania przestępców, zabawa balonikiem" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html" title="">W przerwie od łapania przestępców, zabawa balonikiem</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T10:45:00+02:00" class="video-date">14 września 2019, 10:45</time>
                <span class="video-author">Autor: Patryk Więsek /  Źródło: Hoover (AL) Police Department via Storyful</span>
            </div>
                            <div class="video-description">
                    <p>W ten sposób policyjny pies rozluźnia się w pracy.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem" data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fw-przerwie-od-lapania-przestepcow-zabawa-balonikiem%2C1880313.html" data-share-text="W ten sposób policyjny pies rozluźnia się w pracy.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem"
                data-share-url="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem"
                data-share-url="https://toteraz.pl/v,1880313.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem"
                data-share-url="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html"
                data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem"
                data-share-url="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880313.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="W&#x20;przerwie&#x20;od&#x20;&#x0142;apania&#x20;przest&#x0119;pc&#x00F3;w,&#x20;zabawa&#x20;balonikiem"
                data-share-url="https://toteraz.pl/w-przerwie-od-lapania-przestepcow-zabawa-balonikiem,1880313.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            <div
        class="video-article"
        data-url="/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html"
        data-elementmaterialid="1880103_14_09_2019_czy_mozna_odwrocic_proces_starzenia_zaskakujace_wyniki_badan"
        data-title="Czy można odwrócić proces starzenia? Zaskakujące wyniki badań"
        data-slug="czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan"
        data-publication-date="14_09_2019"
        data-id="1880103"
        data-type="video">
    <div class="video-media-wrapper">
        <div class="video-bg-wrapper">
            <div class="video-bg" style="background-image: url(https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30)"></div>
            <svg style="width: 120%; height: 120%; position: absolute; left: -10%; top: -10%;" xmlns="http://www.w3.org/2000/svg">
                <use xlink:href="https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" href="https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=1280&srch=720&dstw=1280&dsth=720&quality=30" filter="url(#blur)" width="100%" height="120%" x="0" y="0" />
            </svg>
        </div>

        <div class="video-media">
            <div class="video-branding">
    
</div>
    <div class="video-holder">
    <div style="" class="videoPlayer"
         data-toteraz-first-ini="0"
         data-autoplay="true"
         data-stat-video-events='{&quot;progress&quot;:{&quot;interval&quot;:60,&quot;streamInterval&quot;:300,&quot;event&quot;:&quot;video_progress_default&quot;,&quot;special&quot;:{&quot;0&quot;:&quot;video_progress_0s&quot;,&quot;60&quot;:&quot;video_progress_60s&quot;,&quot;120&quot;:&quot;video_progress_120s&quot;,&quot;180&quot;:&quot;video_progress_180s&quot;}},&quot;advertStart&quot;:&quot;video_advert_play&quot;,&quot;advertPause&quot;:&quot;video_advert_pause&quot;,&quot;advertStop&quot;:&quot;video_advert_end&quot;,&quot;pause&quot;:&quot;video_pause&quot;,&quot;stop&quot;:&quot;video_stop&quot;,&quot;seek&quot;:&quot;video_seek&quot;}'
         data-movie-type="short"
         data-sl="1"
         data-video-id="1880103"
         data-video-material-id="1880103_14_09_2019_czy_mozna_odwrocic_proces_starzenia_zaskakujace_wyniki_badan"
         data-video-gstream-id="1880103_14_09_2019_czy_mozna_odwrocic_proces_starzenia_zaskakujace_wyniki_badan"
         data-video-gstream-account="nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27"
         data-share-title="Czy można odwrócić proces starzenia? Zaskakujące wyniki badań"
         data-share-url="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html"
         data-share-button="1"
         data-share-params='{"id":"[id]","embed_hash":"[embed_hash]","autoplay":"[autoplay]","gstream-account":"[gstream-account]"}'
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p161/v/136f951362dab62e64eb8e841183c2a9/2e494b47-b56c-433d-8e67-15fcfb068978-1080p.mp4"
         data-quality="{&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/2e494b47-b56c-433d-8e67-15fcfb068978-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/2e494b47-b56c-433d-8e67-15fcfb068978-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p161\/v\/136f951362dab62e64eb8e841183c2a9\/2e494b47-b56c-433d-8e67-15fcfb068978-1080p.mp4&quot;}"
         data-poster="https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-height="1920"
         data-width="1080"
         data-video-custom-package="tvn_short=1&amp;tvn_platform=Web&amp;tvn_terminal=161&amp;tvn_origin=tvn&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-vast="{&quot;ads&quot;:{&quot;servers&quot;:[{&quot;provider&quot;:&quot;tvn&quot;,&quot;apiAddress&quot;:&quot;https:\/\/tvn.adocean.pl\/ad.xml?tvn_traffic_tags=\/predur=30\/postdur=40\/overdur=40\/id=bj_RpnZ3bJyC9cwJWPc.JTk.0BXQOsNmT5.DXRq0GVv..7\/tvn_content_category=wideo\/tvn_content_category2=\/tvn_player_type=970\/tvn_page=czy_mozna_odwrocic_proces_starzenia_zaskakujace_wyniki_badan_1880103_html&quot;}]}}"
         data-blurred-background="https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90"
         data-disable-adblock="1"
                      data-video-360="0"
             ></div>
    <img src="https://r-scale-3a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p161/i/136f951362dab62e64eb8e841183c2a9/e6fd2955-bb80-4be0-8bb9-3caffee3425e.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=1078&amp;srch=606&amp;dstw=1078&amp;dsth=606&amp;quality=90" alt="Czy można odwrócić proces starzenia? Zaskakujące wyniki badań" />
    <span class="video-play-button"></span>
</div>

        </div>
    </div>

    <header class="video-text">
        <div class="video-header">
            <h1><a href="/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html" title="">Czy można odwrócić proces starzenia? Zaskakujące wyniki badań</a></h1>
            <div class="video-info">
                <time datetime="2019-09-14T07:48:00+02:00" class="video-date">14 września 2019, 7:48</time>
                <span class="video-author">Autor: Monika Majdak /  Źródło: pexels</span>
            </div>
                            <div class="video-description">
                    <p>Chociaż badanie przeprowadzono na małej grupie, może to początek do odkrycia, jak żyć długo i w zdrowiu.
 </p>
                </div>
                <span class="video-description-button" role="button"></span>
                        <div class="video-share-wrapper">
                <div class="video-share-container">
                    <ul class="video-share video-share-actions-uninitialized" data-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;" data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;" data-share-url="https%3A%2F%2Ftoteraz.pl%2Fczy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan%2C1880103.html" data-share-text="Chociaż badanie przeprowadzono na małej grupie, może to początek do odkrycia, jak żyć długo i w zdrowiu.
">
    <li class="facebook">
        <button class="share-button share-facebook-button"
                data-share-provider="facebook"
                data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;"
                data-share-url="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html">
            <span>Podziel się</span>
        </button>
    </li>
    <li class="twitter">
        <button class="share-button share-twitter-button"
                data-share-provider="twitter"
                data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;"
                data-share-url="https://toteraz.pl/v,1880103.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="messenger">
        <button class="share-button share-messenger-button"
                data-share-provider="messenger"
                data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;"
                data-share-url="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html">
            <span>Udostępnij</span>
        </button>
    </li>
    <li class="clipboard">
        <button class="share-button share-clipboard-button"
                data-share-provider="clipboard"
                data-clipboard-text="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html"
                data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;"
                data-share-url="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html">
            <span>Skopiuj link do schowka</span>
        </button>
    </li>
    <li class="embeding">
        <button class="share-button share-embeding-button"
                data-share-provider="embeding"
                data-clipboard-text='<div style="position: relative; padding-bottom: 56.25%; height: 0;"><iframe src="https://toteraz.pl/embed/1880103.html#autoplay" width="640" height="636" style="position: absolute;width: 100% !important;height: 100% !important;top: 0; left: 0;border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowfullscreen="true"></iframe></div>'
                data-share-title="Czy&#x20;mo&#x017C;na&#x20;odwr&#x00F3;ci&#x0107;&#x20;proces&#x20;starzenia&#x3F;&#x20;Zaskakuj&#x0105;ce&#x20;wyniki&#x20;bada&#x0144;"
                data-share-url="https://toteraz.pl/czy-mozna-odwrocic-proces-starzenia-zaskakujace-wyniki-badan,1880103.html">
            <span>Skopiuj kod do schowka</span>
        </button>
    </li>
                                </ul>                </div>
            </div>
        </div>
    </header>
</div>
                                            </div>
        <script>VIDEO_DETAIL_ID = 1880048;</script>
        <div class="loader-wrapper">
    <div id="load-more">
        <span class="left"></span>
        <span class="right"></span>
    </div>
</div>
</main>
    <script src="//s4-toteraz.cdntvn.pl/js/tvn24video_footer.js?c451"></script><script src="/js/routing?callback=fos.Router.setData"></script>    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24.pl2 -->
    <script>
        <!--//--><![CDATA[//><!--
        var ghmxy_align = 'center';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'Aoub8idIwC_p.n86P4Rwhseyj3gY7xtwzOtg2HtpKA7.97';
        var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
        var ghmxy_view = true;
        //--><!]]>
    </script>
    <script src="https://tvn.hit.gemius.pl/hmapxy.js"></script>
    <footer id="footer-bar">
        <div class="content-container">
            <span class="copyrights">&copy; To Teraz 2019</span>
                        <div class="footer-links">
                <a href="https://s3-toteraz.cdntvn.pl/regulamin.pdf?2665" title="">Regulamin</a> |
                <a href="https://s.tvn.pl/pdf/polityka_prywatnosci.pdf" title="">Polityka prywatności</a> |
                <a href="https://s2-toteraz.cdntvn.pl/informacje_konsumenckie.pdf?2665" title="">Informacje konsumenckie</a> |
                <a href="https://s3-toteraz.cdntvn.pl/formularz_odstapienia.pdf?2665" title="">Formularz odstąpienia</a> |
                <a href="mailto:widzowie@tvn.pl" title="Skontaktuj się z nami">Kontakt</a>
            </div>
        </div>
    </footer>

    <div class="app-splash" id="app-splash">
    <div class="app-splash_phone-container">
        <div class="app-splash_phone" id="app-splash-phone"></div>
        <div class="app-splash_controls">
            <button class="app-splash_button" id="app-splash-button">Pobierz aplikację</button>
            <a class="app-splash_www" href="javascript:void(0)" id="app-splash-www">Lub przejdź do <span>strony...</span></a>
        </div>
    </div>
</div>

</body>
</html>
